<!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/pages/cixmgjikf0002x5y9cl1gqbhx@published" data-layout-uri="nymag.com/daily/intelligencer/components/layout/instances/feature-article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    
    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-title/instances/cixmgjiko0006x5y964wo96je@published" -->

  <title>Jared Kushner’s Rise to Unimaginable Power</title>

<meta property="og:title" content="Jared Kushner’s Rise to Unimaginable Power">
<meta name="twitter:title" content="Jared Kushner’s Rise to Unimaginable Power">
<!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-url/instances/cixmgjiko0007x5y9c2duzq4n@published" -->
<link rel="canonical" href="http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html">
<meta property="og:url" content="http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html"><!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-description/instances/cixmgjikp0008x5y9j8cl2zli@published" -->
<meta name="description" content="He’s more like his father-in-law than anyone imagines.">
<meta name="twitter:description" content="He’s more like his father-in-law than anyone imagines.">
<meta property="og:description" content="He’s more like his father-in-law than anyone imagines.">
<!-- data-uri="nymag.com/daily/intelligencer/components/meta-image/instances/cixmgjikp0009x5y9s02sc1bq@published" -->
<meta content="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w600.h315.2x.jpg" name="twitter:image">
<meta property="og:image" content="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w1200.h630.jpg">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-keywords/instances/cixmgjikp000ax5y9jzctpknv@published" -->
<meta name="keywords" content="jared kushner, donald trump, trump administration, politics, new york magazine">

<meta name="news_keywords" content="jared kushner, donald trump, trump administration, politics, new york magazine">
<meta property="article:tag" content="jared kushner, donald trump, trump administration, politics, new york magazine">
<!-- data-uri="nymag.com/daily/intelligencer/components/meta-authors/instances/cixmgjikr000bx5y9g9cbcper@published" --><meta name="author" content="Andrew Rice">

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@intelligencer">
<meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
<meta property="fb:app_id" content="120608177953522">
<meta property="og:site_name" content="Daily Intelligencer">
<meta property="og:type" content="article">
<!-- data-uri="nymag.com/daily/intelligencer/components/meta-icons/instances/di@published" -->


<meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/di/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/di/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/di/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/di/icon.180x180.png">


<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/di/mask.svg" color="#ff5656">


<link rel="icon" sizes="196x196" href="//cache.nymag.com/media/di/icon.196x196.png">


<meta name="application-name" content="Daily Intelligencer">
<meta name="msapplication-TileColor" content="#ff5656">
<meta name="msapplication-TileImage" content="//cache.nymag.com/media/di/icon.144x144.png">


<link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/di/icon.svg">


<link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/di/favicon.ico">

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout has-splash-header">
    <section class="top" data-editable="top">
  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94.045-.151.077-.245.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c-.006 0-.006 0 0 0 .193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  
  <script>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</script>
<nav data-uri="nymag.com/daily/intelligencer/components/global-nav/instances/social-off@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="//nymag.com/">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="//www.vulture.com">Vulture</a>
    <a href="//nymag.com/thecut/">The Cut</a>
    <a href="//nymag.com/scienceofus/">Science of Us</a>
    <a href="//nymag.com/selectall/">Select All</a>
    <a href="//www.grubstreet.com/">Grub Street</a>
    <a href="//nymag.com/strategist">The Strategist</a>
    
      <aside class="log-in-nav">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
    
    
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/NewYorkMag" class="facebook">Facebook</a>
        <a href="https://twitter.com/intelligencer" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/nymag" class="instagram">Instagram</a>
      </div>
    
  </div>
</nav>
</section>
    <header class="page-header" data-editable="pageHeader"><div data-uri="nymag.com/daily/intelligencer/components/di-header/instances/article@published" class="di-header di-header-with-dropdown">
  <div class="left">
    <a href="//nymag.com" aria-label="New York Magazine">
      <svg class="logo-svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="901.9px" height="194.8px" viewBox="0 0 901.9 194.8">
	<path d="M448.9,49l0.6-2.1h-29.1l-0.6,2.1c7.6,0.5,9.8,4.6,9.8,7.9c0,1.8-0.6,3.9-1.7,6.2l-32.2,61.8l-4.9-67
		c-0.5-6.9,3.2-8.8,10.7-8.8l0.6-2.1h-30.7l-0.6,2.1c7.6,0.6,9.9,3.3,9.9,6.4c0,1.5-0.4,3-1.5,5.2c0,0-31.4,64-31.4,64L342.9,58
    c-0.4-7.6,3.4-8.7,10.5-9l0.6-2.1h-31.4L322,49c8.8,0.5,11.6,3.1,12.2,11.2c0,0,6.2,76.7,6.2,76.7h3.8l37.8-76.8l6.2,76.8h3.6
    l38.6-73.7C435.6,53.5,441.4,49.4,448.9,49z M254.3,48.9c4.9,0.4,8,1.4,9.2,3.2c1.3,1.8,1.3,4.6,0,8.9L245.2,122
    c-2.1,6.9-7.3,10.7-15,11.1l-0.8,2.3h76.4l13.2-26.2l-1.6-0.7c-10.9,17.3-26.8,24.5-54.8,24.5c0,0-10.8,0-11.4,0
    c0.2-0.6,12.8-42.6,12.9-42.9c0.4,0,12.7,0,12.7,0c5.1,0,8.5,1.1,10.5,3.5c2.2,2.7,2.5,7.3,1,14.3l2,0L301,72.7l-2,0
    c-3.7,9.8-11.5,15.3-21.8,15.3c0,0-11.6,0-12.2,0c0.2-0.6,11.7-38.7,11.8-39c0.4,0,11.9,0,11.9,0c15,0,24.4,6.6,27.8,19.1l1.6-0.2
    l-2.8-21h-60.2L254.3,48.9z M314.5,157.7c-3.8,0-6.3,1.7-6.3,4.3c0,2.3,2.1,3.7,4.2,3.7c1.1,0,1.9-0.4,2.7-0.7
    c0.7-0.3,1.4-0.6,2.2-0.6c3.4,0,5.8,3.5,5.8,8.4c0,11.1-10.5,19.2-24.9,19.2c-29.7,0-58.7-24.6-88.9-75.2
    c12.4-39.9,37.2-106.7,64.9-106.7c5.1,0,8.2,1.3,11,2.4c2.2,0.9,4.2,1.7,6.8,1.7c6,0,7.6-3.7,7.6-6c0-4.9-4.9-8.2-12.2-8.2
    c-40.4,0-65,64.5-80.1,113.2c-14.2-24.8-33.1-64.1-43.1-109.8h-46.6c-12,0-32.2,2.6-32.2,19.7c0,6.7,5.3,14,14,14
    c7.8,0,12-5.2,12-8.9c0-2.3-1.3-4.8-4.2-4.8c-2.9,0-4.2,2.4-4.2,4.8c0,2.9-2,5-4.8,5c-5.7,0-9.7-4.3-9.7-10.4
    c0-11,9.8-16.6,29.1-16.6h19.8c11.6,0,16.7,5.7,13.8,17.3C131.4,93.4,91.7,168,39.9,168c-23.8,0-36.3-13.9-36.3-27.7
    c0-9.9,6.8-17.4,12.8-17.4c4,0,5.5,2.7,6.9,5.2c1.3,2.4,2.7,4.9,6.2,4.9c2.4,0,5-1.7,5-5c0-5.5-6.3-9.7-14.6-9.7
    c-9.6,0-19.8,8.8-19.8,22c0,18,16.8,31.1,39.9,31.1c27.7,0,53.6-19.5,77-57.9c22.3-36.7,34.5-78.2,38-91.3
    c20.3,72.6,81,172.5,142.8,172.5c16.6,0,28.2-9.2,28.2-22.5C325.9,164.1,320.9,157.7,314.5,157.7z M626.7,44.9
    c-26.4,0-53.3,29.5-53.3,58.5c0,22.4,14.7,34,29.3,34c12.7,0,25.8-6.5,36-17.9c10.5-11.7,16.5-27.1,16.5-42.5
    C655.2,57.8,643.8,44.9,626.7,44.9z M602.6,134.9c-11.9,0-19-10.5-19-28.1c0-25.4,21.1-59.4,42.7-59.4c15.3,0,18.5,13.7,18.5,25.1
    C644.8,94.3,630.3,134.9,602.6,134.9z M621.9,6.2l0.8-2.8h-45.7l-0.8,2.8c12,0.6,15.4,5.8,15.4,10.4c0,2.7-1.1,5.7-3.2,9.2
    c0,0-59.1,92.5-63.7,99.7c-0.3-1.1-24.5-104.2-24.5-104.2c-0.4-1.9-0.6-3.6-0.6-5c0-7.2,5.5-9.6,16.1-10l0.8-2.8h-46.9l-0.8,2.8
    c10,0.4,15.9,3.1,19,15.8c5.6,23,27.3,114.4,27.9,117.1c-22.7,33.2-41.8,52.4-72.4,52.4c-22.3,0-39.1-15.4-39.1-35.8
    c0-20.4,16.3-37,36.3-37c12.5,0,19.2,6.3,19.2,12.3c0,3.4-1.9,5.2-3.3,6.2c-1.7,1.1-3.2,2.4-3.2,4.9c0,2.4,1.9,4.2,4.5,4.2
    c4.3,0,6.6-5.2,6.6-10c0-12.5-9.1-20.3-23.8-20.3c-24.6,0-39.8,21-39.8,40.4c0,18.9,15.9,38.5,42.5,38.5
    c38.9,0,59.4-30.8,81.1-63.4c0,0,62.4-97.1,69-107C600.9,13,610.9,6.6,621.9,6.2z M888.4,138.9c-6.4,0-9.9,4.4-9.9,7.6
    c0,1.9,1.6,3.2,3,3.2c1.7,0,2.9-0.7,3.8-2.4c0.9-1.7,2.9-3.3,5.6-3.3c5.1,0,8.6,3.5,8.6,9.3c0,10.4-10.9,18.9-24.2,18.9
    c-33.7,0-62.8-29.7-89-90.9c0.3-0.2,30.9-23.6,30.9-23.6c10.1-7.5,15.1-8.3,19.1-8.6l0.6-2.1h-29.9l-0.6,2.1
    c5,0.3,7.9,2.1,7.9,4.7c0,2-1.7,4.4-5,7c0,0-37.4,28.3-42.6,32.2c0.4-1.4,9.4-30.8,9.4-30.8c0,0,0.2-0.6,0.2-0.6
    c2.6-7.6,4.3-11.9,15.3-12.5l0.6-2.1h-33.8l-0.7,2.1c4.9,0.2,7.9,1.2,9.2,3c1.3,1.9,1.2,4.9-0.4,10.4l-17.6,58.9
    c-2.3,7.3-7,11.7-12.5,11.7c-5,0-8.4-3.1-12.3-11.3c0,0-13.8-28.2-15.2-31.1c13.7-2.6,29.6-11,29.6-26.5c0-10.8-7.5-17.9-26-17.9
    0,0-15.7,0.3-15.7,0.3c-7.7,0.2-15.9,0.4-21.8,0.2l-0.6,2.1c8.9,0.6,12.2,2.8,8.9,13.4l-17.8,58.9c-2.3,7.4-7.3,11.3-15.1,11.8
    l-0.8,2.3H685l0.6-2.3c-6.7-0.3-11.7-1.4-11.7-7.3c0-1.3,0.3-2.9,0.8-4.7c0,0,8.7-28.9,8.8-29.2h16.1c0.1,0.1,0.1,0.2,0.1,0.2
    c7.1,14.1,15.9,31.7,21,43.1l0.1,0.1h47.9l0.6-2.3c-6.6-0.1-11.8-1.6-11.8-7.3c0-1.3,0.3-2.9,0.8-4.6c0,0,7.1-23.6,7.3-24.4
    c0.1-0.1,11.8-9.2,12.3-9.6c16.3,32.9,43.6,87.7,96.7,87.7c15.2,0,27.2-9.5,27.2-21.6C901.9,143.9,894.9,138.9,888.4,138.9z
    M696.1,89.6c0,0-11.3,0-11.9,0c0.2-0.6,12.3-40.3,12.4-40.7c2-0.2,8-0.5,13-0.5c15.9,0,19.2,7.9,19.2,14.6
    C728.8,75.2,723.2,89.6,696.1,89.6z"/>
</svg>

    </a>
  </div>

  <div class="subscribe">
    <a class="subscribe-list" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=7671DIR001&MAGCODE=NW&EFK1=NWTCSD3" data-track="Masthead: Magazine Promo: Subscribe"> <img class="img-data" src="http://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
    <a class="subscribe-list print px-yellow-ribbon" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=7671DIR001&MAGCODE=NW&EFK1=NWTCSD3" data-track="Masthead: Magazine Promo: Subscribe">Subscribe<span class="extended-text"> to New York Magazine</span></a>
    <a class="subscribe-list" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=BPQDGMULTI&MAGCODE=NW" data-track="Masthead: Magazine Promo: Give Gift">Give a Gift<span class="extended-text"> Subscription of New York Magazine</span></a>
    <a class="subscribe-list" href="https://itunes.apple.com/us/app/new-york-magazine/id565126323" data-track="Masthead: Magazine Promo: iPad">Digital Edition<span class="extended-text"> of New York Magazine</span></a>
  </div>

  <div data-editable="services" class="follow-list">
    <a class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published">Like Us</a>
<a class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published">Follow Us</a>
<div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/di@published" class="newsletter-sign-up-button">
  <button type="button" class="open">Get the Newsletter</button>
  <div class="modal-lightbox"></div>
  <section class="modal"
    aria-hidden="true"
    role="dialog"
    aria-labelledby="newsletterSignupModalTitle"
    aria-describedby="newsletterSignupModalSubtitle"><h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Newsletter</h2><p id="newsletterSignupModalSubtitle" class="subtitle">Get Daily Intelligencerʼs Top Stories Delivered Daily</p><form class="news-form">
      <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId">
      <input type="hidden" aria-hidden="true" value="di" name="source" />
      <label for="newsletterEmailInput" class="input-label">Enter your email</label>
      <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required aria-required="true">
      <input type="submit" class="submit" value="Sign Up" />
      <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
      <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
    </form>
    <button type="button" class="close">
      <span class="close-text">Close the newsletter signup modal.</span>
    </button>
  </section>
</div>

  </div>

  <a class="subscribe-single" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=6870DIR001&MAGCODE=NW&EFK1=NWTCWE6&E">Subscribe<span class="extended-text"> to New York Magazine</span></a>

  <button class="nav-mobile" type="button">
    <svg class="menu-icon-svg" xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>

  <nav class="primary-nav">
    <ul class="sites">
      <li class="site-list"> <a class="site-name" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"> <a class="site-name" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/thecut/">The Cut</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/scienceofus/">Science of Us</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"> <a class="site-name" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"> <a class="site-name" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="social">
      <a class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published">Like Us</a>
<a class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published">Follow Us</a>
<div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/di@published" class="newsletter-sign-up-button">
  <button type="button" class="open">Get the Newsletter</button>
  <div class="modal-lightbox"></div>
  <section class="modal"
    aria-hidden="true"
    role="dialog"
    aria-labelledby="newsletterSignupModalTitle"
    aria-describedby="newsletterSignupModalSubtitle"><h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Newsletter</h2><p id="newsletterSignupModalSubtitle" class="subtitle">Get Daily Intelligencerʼs Top Stories Delivered Daily</p><form class="news-form">
      <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId">
      <input type="hidden" aria-hidden="true" value="di" name="source" />
      <label for="newsletterEmailInput" class="input-label">Enter your email</label>
      <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required aria-required="true">
      <input type="submit" class="submit" value="Sign Up" />
      <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
      <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
    </form>
    <button type="button" class="close">
      <span class="close-text">Close the newsletter signup modal.</span>
    </button>
  </section>
</div>

    </div>
  </nav>

</div>
</header>
    <section class="ad-splash" data-editable="adSplash"><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="728x90,970x90,1024x90,970x250" data-label="TopLeaderboard">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cit0ltoh4002luayb3d0ioo7n@published" data-placeholder="settings" class="ad vp-0-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="" data-label="outOfPage">
  
  
  
  <style>
    @media (min-width: 0px){
    .ad.vp-0-plus { display: block; }
    }
  </style>
</div>
<aside  data-uri="nymag.com/daily/intelligencer/components/interstitial/instances/cit0lq6ib0031tty9welyzkds@published" class="interstitial" data-component="interstitial" data-placeholder="settings">
  <section>
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
   <div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/interstitialBillboard@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="970x251" data-label="">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>


  </section>

</aside>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings" class="ad vp-728-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="728x90" data-label="TabletLeaderboard">
  
  
  
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
    .ad.vp-728-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings" class="ad vp-480-728" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="468x60,480x60" data-label="TopLeaderboard">
  
  
  
  <style>
    @media (min-width: 480px) and (max-width: 727.9px) {
    .ad.vp-480-728 { display: block; }
    }
  </style>
</div>
<div
  data-uri="nymag.com/daily/intelligencer/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc=""><div class="ad-wrapper">
      <div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings" class="ad vp-0-480" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,320x101" data-label="TopLeaderboard">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
    .ad.vp-0-480 { display: block; }
    }
  </style>
</div>

    </div><section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on NYMag.com</h2>
    <a class="ad-recirc-link"></a>
</div>
</section>
    <section class="middle" data-editable="middle"></section>
    <section class="splash-header" data-editable="splashHeader"><header data-uri="nymag.com/daily/intelligencer/components/lede-feature/instances/cixmgjikk0003x5y9gaa1aenl@published" class="lede-feature">

  
  

  <div class="lede-feature-text-wrap">
    <div class="lede-feature-text">
      <div class="lede-feature-title-teaser" data-editable="headlines"><h1 class="lede-feature-title">The Young Trump</h1>
          <p class="lede-feature-teaser">Jared Kushner is more like his father-in-law than anyone imagines.</p></div>

    <span data-editable="bylines" class="lede-feature-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="//nymag.com/author/Andrew%20Rice/" rel="author" class="lede-feature-author-link">
              <span class="lede-feature-author">Andrew Rice</span>
              <meta itemprop="name" content="Andrew Rice"/>
              <link itemprop="sameAs" href="//nymag.com/author/Andrew%20Rice/"/>
            </a>
            </span>
      </span><p class="lede-feature-authors" data-editable="secondaryBylines"></p></div>
  </div>
  <figure data-uri="nymag.com/daily/intelligencer/components/lede-feature/instances/cixmgjikk0003x5y9gaa1aenl@published" class="lede-feature-image-wrap" itemscope itemtype="http://schema.org/ImageObject" data-editable="url"><img class="img-data" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-lede-2.w512.h600.2x.jpg" alt="Image" itemprop="contentUrl"></figure>

  <style></style>

</header>
</section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"><div data-uri="nymag.com/daily/intelligencer/components/lede-caption-credit/instances/cixmgjikl0004x5y972llx7jt@published" class="lede-caption-credit ">
  <div class="lede-caption-credit-wrap" data-editable="captionCredit">
    <p class="lede-caption-credit-source">Photograph by Jamel Toppin/The Forbes Collection/Contour by Getty Images</p>
    <p class="lede-caption-credit-info">Jared Kushner.</p>
  </div>
</div>
</section>
      <section class="main" data-editable="main"><article role="main" data-uri="nymag.com/daily/intelligencer/components/article/instances/cixmgjilb000ox5y9hfr9deoa@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Original Reporting, News-Commentary and Analysis, New York Magazine Story" data-syndication="original">
  <header class="article-header">
    
    <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Daily Intelligencer" />
      <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w710.h473.2x.jpg" />
        <meta itemprop="height" content="946" />
        <meta itemprop="width" content="1420" />
      </div><nav class="rubric-wrap">
      
        <a class="graphic-rubric graphic-rubric-di"
          href="//nymag.com/daily/intelligencer/"
          itemprop=&quot;articleSection&quot;>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288.042 69.454"><path fill="#E93525" d="M35.873 11.122c0 1.888-.33 3.734-.99 5.54-.673 1.802-1.592 3.055-2.758 3.758-1.188.712-2.72 1.07-4.6 1.07h-7.233V17.4c.375-.042.67-.152.882-.33a1.4 1.4 0 0 0 .426-.567c.153-.472.218-1.023.198-1.652V6.64c.02-.64-.045-1.212-.198-1.716-.142-.472-.578-.74-1.308-.802V0h6.79c1.027 0 2.008.084 2.942.252.935.2 1.796.63 2.585 1.29 1.244 1.123 2.103 2.575 2.58 4.357.455 1.803.683 3.544.683 5.222zM29.8 8.384c0-.608-.01-1.2-.033-1.778 0-.734-.137-1.316-.41-1.747-.286-.41-.863-.615-1.73-.615h-.547v13.123h.804c.89 0 1.438-.225 1.643-.677.183-.43.262-.99.24-1.683 0-.724.01-1.442.034-2.155V8.384zm13.815 13.104V17.4c.335 0 .62-.052.854-.158.223-.115.334-.34.334-.677 0-.24-.023-.467-.07-.677-.047-.22-.095-.436-.142-.646h-2.755a5.646 5.646 0 0 0-.188 1.18c0 .65.34.977 1.02.977v4.087h-6.697V17.4c.57 0 .993-.163 1.272-.488.3-.293.492-.703.575-1.228L41.002 0h6.38l2.576 14.474c.062.472.243 1.048.543 1.73.146.325.317.593.514.802.186.262.41.394.667.394h.367v4.088h-8.432zM43.44 6.922l-1.195 5.08H44.3l-.86-5.08zm10.17 14.566v-4.09c.68-.105 1.12-.373 1.312-.803.143-.43.204-.96.184-1.59v-8.65c0-.63-.07-1.15-.214-1.558-.194-.41-.622-.635-1.283-.677V0h8.333v4.12c-.66.042-1.07.29-1.233.74-.194.43-.28.97-.26 1.62v8.527c-.02.63.066 1.16.26 1.59.162.43.573.696 1.233.8v4.092H53.61zm10.582 0V17.4c.648-.105 1.064-.352 1.247-.74.172-.367.258-.84.258-1.416V6.448c.02-.63-.045-1.16-.198-1.59-.183-.43-.62-.675-1.308-.74V0h8.593v4.12c-1.12.02-1.67.635-1.648 1.84v11.376h.717c.874.02 1.342-.42 1.403-1.32.13-1.46.183-2.943.152-4.454h3.628v9.926H64.192zm26.895-17.4c-.732.063-1.22.3-1.463.708-.274.388-.544.907-.808 1.558l-2.69 5.79v3.383c-.022 1.25.54 1.873 1.684 1.873v4.088h-8.624V17.4c.603 0 1.042-.173 1.32-.52.224-.325.336-.775.336-1.353V12.27l-2.536-5.916a6.008 6.008 0 0 0-.84-1.526c-.183-.273-.38-.467-.595-.583a2.497 2.497 0 0 0-.778-.157V0h8.1v4.088c-.183 0-.375.042-.58.126-.212.094-.318.278-.318.55 0 .305.167.756.502 1.354.284.577.502 1.04.655 1.385.143-.367.34-.84.595-1.416.244-.598.375-1.05.396-1.354-.02-.43-.258-.645-.715-.645V0h6.364v4.088z"/><path fill="#231F20" d="M0 59.2v-8.86c1.478-.226 2.426-.806 2.845-1.736.31-.932.442-2.08.397-3.44v-18.74c0-1.364-.154-2.49-.463-3.375-.42-.887-1.346-1.375-2.78-1.466V12.66h18.05v8.924c-1.428.09-2.318.625-2.67 1.6-.42.933-.606 2.103-.56 3.51v18.468c-.046 1.362.14 2.51.56 3.44.352.932 1.242 1.512 2.67 1.738v8.858H0zm34.768 0v-7.425c.744-.318 1.236-.718 1.477-1.197.168-.41.252-.945.252-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.867.092-2.755 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2H20.154v-7.425c.85-.092 1.385-.467 1.604-1.13a6.375 6.375 0 0 0 .294-1.948V35.53c0-.798-.098-1.505-.294-2.12-.22-.548-.753-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.248-1.676 3.44-2.242 1.17-.542 2.47-.815 3.897-.815 2.25.046 4.038.785 5.363 2.218C45.27 27.6 45.9 29.51 45.9 31.783v16.92c0 .684.11 1.332.328 1.945.197.66.72 1.036 1.572 1.126v7.424H34.768zm29.837-6.432c0 4.697-2.33 7.067-6.985 7.113-4.792-.136-7.21-2.645-7.256-7.53V32.11H47.75v-6.607c1.387 0 2.51-.352 3.37-1.056a5.512 5.512 0 0 0 1.75-2.453c.417-1.067.693-2.18.825-3.338.043-1.16.066-2.294.066-3.407h6.07v9.777h4.775v7.083H59.83v18.61c-.047.61.243.918.867.918.606 0 .91-.284.91-.85v-3.812h3v5.792zm24.777-7.883c.045 3.908-.813 7.35-2.575 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.567-1.158-2.824-2.67-3.772-4.53-.95-1.863-1.588-3.885-1.918-6.065a35.707 35.707 0 0 1-.595-6.405c-.046-4.2.857-8.085 2.71-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.245 0 4.14.58 5.682 1.738 1.475 1.158 2.643 2.67 3.502 4.53 1.72 3.953 2.556 7.928 2.51 11.925v1.466H75.845v1.798c-.045 1.132.12 2.388.496 3.767.176.657.462 1.19.858 1.597.33.52.826.78 1.486.78 1.452-.045 2.267-.882 2.443-2.51.088-1.54.11-2.886.066-4.04h8.19zM79.71 35.77c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.684-1.254-.77.045-1.266.463-1.486 1.253-.242.79-.363 1.535-.363 2.234v1.728h3.797V35.77zM90.094 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.218-1.07.328-2.117.328-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.174-.5-.45-.9-.822-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.044 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zm16.116 0v-7.425c1.294-.045 2.106-.604 2.435-1.673.22-1.07.33-2.117.33-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.175-.5-.45-.9-.823-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.045 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zm16.303 0v-7.425c1.322-.045 2.138-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.452-.924-.827-1.198-.397-.273-.938-.41-1.62-.41v-7.424h12.106v21.937c-.047 1.023.107 2.07.46 3.14.31 1.068 1.08 1.626 2.315 1.67V59.2h-14.882zm12.24-41.292c-.043 1.567-.582 2.885-1.616 3.952-1.078 1.136-2.387 1.703-3.926 1.703-1.54 0-2.826-.59-3.86-1.77-1.12-1.068-1.682-2.386-1.682-3.953 0-1.59.54-2.964 1.616-4.122 1.034-1.113 2.32-1.692 3.86-1.738 1.63.046 2.96.625 3.993 1.738 1.034 1.157 1.573 2.554 1.617 4.19zm31.945 9.862a3.28 3.28 0 0 1-.693 2.033c-.483.7-1.11 1.05-1.882 1.05-.646 0-1.17-.236-1.57-.71-.52-.408-.778-.94-.778-1.594 0-.566.068-1.098.204-1.595a4.846 4.846 0 0 0-1.876 1.46c.75 1.156 1.33 2.244 1.74 3.263.384 1.064.577 2.3.577 3.704-.044 3.104-1.116 5.833-3.216 8.19-2.078 2.47-4.708 3.726-7.892 3.77a18.83 18.83 0 0 1-4.503-.54 2.403 2.403 0 0 0-.78.284c-.272.188-.407.473-.407.85 0 .64.326 1.053.98 1.24.585.234 1.136.35 1.654.35 1.192 0 2.386-.045 3.58-.136 1.71 0 3.4.068 5.065.204 1.666.25 3.23.816 4.695 1.7 1.35.86 2.318 1.973 2.904 3.332.517 1.384.776 2.868.776 4.455 0 2.132-.393 3.843-1.175 5.136-.828 1.406-1.926 2.482-3.293 3.23-1.39.726-2.936 1.236-4.638 1.53a27.37 27.37 0 0 1-5.21.477c-1.21 0-2.52-.09-3.93-.272a15.25 15.25 0 0 1-4.202-1.124c-1.322-.566-2.397-1.34-3.227-2.316-.917-.977-1.376-2.227-1.376-3.747 0-1.022.245-1.908.735-2.657a12.748 12.748 0 0 1 1.806-1.874c-.825-1.022-1.47-2.02-1.94-2.998-.49-.93-.734-2.08-.734-3.44-.046-3.385 1.442-5.85 4.463-7.394-2.294-2.18-3.44-4.826-3.44-7.938.066-3.452 1.263-6.29 3.59-8.517 2.235-2.18 5.01-3.293 8.32-3.34 2.594 0 4.888.86 6.878 2.578a11.693 11.693 0 0 1 2.047-2.24c.738-.61 1.634-.916 2.685-.916 1.32 0 2.325.44 3.02 1.323.695.836 1.043 1.9 1.043 3.19zm-9.358 32.84c-.045-.713-.584-1.115-1.618-1.206-1.077-.047-1.913-.047-2.507 0H148.6c-.376 0-.81.092-1.304.275-.564.206-.846.562-.846 1.07 0 .32.23.607.687.86.39.23.86.414 1.408.553 1.26.138 2.222.207 2.887.207.848 0 2.015-.07 3.504-.207.666-.14 1.237-.322 1.718-.553.458-.252.688-.585.688-1zm-4.52-25.278c0-.707-.075-1.53-.222-2.465-.27-.89-.85-1.357-1.736-1.403-.47 0-.825.137-1.07.41-.297.344-.52.766-.666 1.268-.268 1.026-.38 1.94-.332 2.737 0 .66.135 1.392.406 2.19.196.867.726 1.323 1.588 1.37.54 0 .96-.16 1.256-.48.32-.32.506-.696.555-1.13.145-.935.22-1.768.22-2.498zm34.85 9.553c.044 3.908-.814 7.35-2.576 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.565-1.158-2.822-2.67-3.77-4.53-.948-1.863-1.588-3.885-1.92-6.065a35.891 35.891 0 0 1-.595-6.405c-.044-4.2.86-8.085 2.712-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.247 0 4.14.58 5.683 1.738 1.477 1.158 2.645 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466h-13.538v1.798c-.045 1.132.12 2.388.494 3.767.177.657.463 1.19.86 1.597.33.52.825.78 1.485.78 1.452-.045 2.268-.882 2.444-2.51.088-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.088-1.536-.264-2.37-.22-.79-.78-1.21-1.684-1.254-.772.045-1.267.463-1.487 1.253-.242.79-.362 1.535-.362 2.234v1.728h3.797V35.77zM203.38 59.2v-7.425c.745-.318 1.236-.718 1.477-1.197.17-.41.253-.945.253-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.868.092-2.756 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2h-12.634v-7.425c.852-.092 1.385-.467 1.604-1.13a6.406 6.406 0 0 0 .294-1.948V35.53c0-.798-.1-1.505-.294-2.12-.22-.548-.752-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.246-1.676 3.44-2.242 1.17-.542 2.47-.815 3.896-.815 2.25.046 4.04.785 5.364 2.218 1.258 1.546 1.887 3.457 1.887 5.73v16.92c0 .684.11 1.332.33 1.945.194.66.72 1.036 1.57 1.126v7.424h-13.03zm35.872-14.683c0 1.912-.09 3.78-.266 5.6-.22 1.82-.695 3.472-1.424 4.95-.73 1.412-1.788 2.56-3.18 3.448-1.412.91-3.267 1.366-5.56 1.366-2.548-.045-4.656-.646-6.324-1.805-1.645-1.158-2.953-2.67-3.922-4.53a25.191 25.191 0 0 1-2.03-6.133 35.671 35.671 0 0 1-.606-6.508c-.047-4.314.945-8.2 2.975-11.652 2.027-3.52 5.353-5.326 9.974-5.417 3.152.046 5.654 1.09 7.508 3.13 1.807 2.04 2.733 4.657 2.777 7.853 0 1.768-.43 3.276-1.29 4.523-.948 1.36-2.327 2.063-4.134 2.108-1.434 0-2.602-.51-3.506-1.533-.992-.932-1.487-2.146-1.487-3.646 0-.842.11-1.512.33-2.012.22-.478.562-1.01 1.025-1.602.088-.045.154-.136.198-.272-.098-.66-.527-.988-1.288-.988-1.104.045-1.777.715-2.022 2.01-.265 1.272-.362 2.352-.294 3.238v9.27c-.068.886.02 1.977.272 3.27.136.57.363 1.08.682 1.534.272.478.693.717 1.262.717.796 0 1.353-.285 1.67-.853.342-.5.58-1.147.716-1.942.092-1.682.114-3.057.068-4.124h7.876zm24.944.368c.045 3.908-.812 7.35-2.575 10.326-1.76 3.024-4.753 4.58-8.978 4.67-2.492-.045-4.532-.646-6.118-1.805-1.566-1.158-2.824-2.67-3.77-4.53-.95-1.863-1.59-3.885-1.92-6.065a35.8 35.8 0 0 1-.595-6.405c-.047-4.2.856-8.085 2.708-11.65 1.85-3.59 5.034-5.452 9.55-5.588 2.247 0 4.142.58 5.684 1.738 1.476 1.158 2.644 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466H250.66v1.798c-.047 1.132.117 2.388.494 3.767.176.657.463 1.19.857 1.597.33.52.828.78 1.487.78 1.453-.045 2.268-.882 2.444-2.51.09-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.686-1.254-.77.045-1.266.463-1.484 1.253-.243.79-.363 1.535-.363 2.234v1.728h3.796V35.77zm33.519-4.912c0 1.662-.342 3.22-1.023 4.677-.77 1.524-2.102 2.31-3.995 2.354-1.166 0-2.178-.467-3.035-1.4-.945-.82-1.418-1.844-1.418-3.074 0-.728.153-1.445.46-2.15-1.063.18-1.726.74-1.985 1.674-.26.89-.39 1.8-.39 2.734v11.28c-.046 1.026.13 2.074.522 3.146.348 1.07 1.218 1.63 2.612 1.675V59.2h-15.24v-7.425c1.323-.045 2.14-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.45-.924-.826-1.198-.397-.273-.937-.41-1.62-.41v-7.424h12.106v1.526c1.298-1.767 3.08-2.672 5.347-2.718 1.98.045 3.486.712 4.52 2 1.012 1.404 1.52 3.078 1.52 5.022z"/></svg>
          </a><span class="rubric-seperator">&#47;</span><a class="rubric rubric-trump-administration"
            href="//nymag.com/tags/trump-administration/"
            itemprop=&quot;articleSection&quot;>trump administration</a></nav>
    <time class="article-timestamp" datetime="2017-01-08T21:00:17-05:00" itemprop="datePublished" data-editable="date"><span class="article-date large-width-date">January 8, 2017</span>
        <span class="article-date small-width-date">01/08/2017</span>
        <span class="article-time">9:00 p.m.</span></time>

    
    <h1 class="headline-primary" data-editable="topHeadline" itemprop="headline">Jared Kushner’s Rise to Unimaginable Power</h1>
    

    <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="//nymag.com/author/Andrew%20Rice/" rel="author" class="article-author">
              <span>Andrew Rice</span>
              <meta itemprop="name" content="Andrew Rice"/>
              <link itemprop="sameAs" href="//nymag.com/author/Andrew%20Rice/"/>
            </a>
            </span>
      </span>
    <aside data-uri="nymag.com/daily/intelligencer/components/clay-share/instances/cixmgjilb000dx5y9yyer1t8h@published" class="clay-share vertical">

  <p class="share-title">Share</p><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html%3Fmid%3Dfb-share-di" class="share-link facebook" title="Share on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a><a target="_blank" href="https://twitter.com/share?text=Jared%20Kushner%E2%80%99s%20Rise%20to%20Unimaginable%20Power&amp;url=http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html%3Fmid%3Dtwitter-share-di&amp;via=intelligencer" class="share-link twitter" title="Share on Twitter">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F01%2Fjared-kushner-trump-administration-power.html" class="share-link gplus" title="Share on Google Plus">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F01%2Fjared-kushner-trump-administration-power.html&amp;description=Jared%20Kushner%E2%80%99s%20Rise%20to%20Unimaginable%20Power&amp;media=http:" class="share-link pinterest" title="Pin it on Pintrest">
      
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a><a href="mailto:?subject=Jared%20Kushner%E2%80%99s%20Rise%20to%20Unimaginable%20Power&amp;body=I%20saw%20this%20on%20Daily%20Intelligencer%20and%20thought%20you%20might%20be%20interested...%0A%0AJared%20Kushner%E2%80%99s%20Rise%20to%20Unimaginable%20Power%0AHe%E2%80%99s%20more%20like%20his%20father-in-law%20than%20anyone%20imagines.%0Ahttp%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F01%2Fjared-kushner-trump-administration-power.html%3Fmid%3Demailshare%5Fdi" class="share-link email" title="Share via email">
      <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a><a href="#comments" class="share-link comment" title="View Comments">
      <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a><a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
      <span>Print</span>
    </a><button class="close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
</aside>

  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
      
        <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixmgjilb000nx5y9vhvkbxik@published" data-word-count="146">Until very recently, and to all outward appearances, Jared Kushner was just another socially striving young businessman with inoffensively Bloombergian political values. But over the past year, something seems to have changed — in his beliefs, in his manner, in his relationship to his peers among New York City’s elite. On a frigid day in December, Kushner visited the Times Square headquarters of Morgan Stanley to address a private meeting that the Partnership for New York City, which represents the interests of the business community, convened to discuss the outcome of the presidential election. More than 400 executives, many of them CEOs of major corporations, crowded into the bank’s wood-paneled dining hall to hear first from Charles Schumer, soon to be the<a href="http://nymag.com/daily/intelligencer/2016/12/sen-schumer-is-leading-democrats-to-their-doom-continued.html" target="_blank"> Democratic leader in the Senate</a>, and then from Kushner, representing his father-in-law, Donald Trump, soon to be the most powerful man in the world.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz0s000pbty686vvegt5@published" data-word-count="85">“Jared Kushner is the man,” said Stephen Schwarzman, the private-equity billionaire, as he introduced Trump’s emissary. (This account is based on interviews with multiple attendees.) Kushner, the 35-year-old husband of Ivanka, Trump’s favorite child, sat in a director’s chair, wearing a gray sweater and blazer over an open-collared shirt and a pair of gleaming white sneakers. He still has a boyish mien and a polite, ingratiating manner. But these days, he carries himself with the assurance of a man who just received the ultimate validation.</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixmgjilb000mx5y9gds10y2k@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">Jared Kushner at a press conference shortly after Donald Trump won the New York presidential primary.</span><span class="buffer"></span><cite class="credit">Photo: Mark Peterson/Redux</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Mark Peterson/Redux","caption": "Jared Kushner at a press conference shortly after Donald Trump won the New York presidential primary.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-2.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz230001jqy9vzdo0aqh@published" data-word-count="120">Many of the assembled magnates had lunched with him or chatted with him at parties, having known Kushner as the proprietor of a successful Manhattan real-estate firm and the publisher of a<a href="http://nymag.com/daily/intelligencer/2016/12/jared-kushner-is-reportedly-trying-to-sell-the-observer.html" target="_blank"> less-successful Manhattan newspaper</a>. Some even considered him a protégé. It’s safe to say none, however, had foreseen this scenario. With little experience, and against all predictions to the contrary, Kushner had managed Trump’s way to the White House, and was now poised to be his most trusted adviser and enforcer in the West Wing. This left many of the staid business leaders in the audience confused about whether Kushner really shared their values and worldview — indeed, whether he had ever really belonged to their world at all.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz2r0000q6ycg8zadjdo@published" data-word-count="96">Many were hoping — perhaps desperately — that Trump, a formerly unthinkable president, might at heart be a pragmatic dealmaker. If that were true, then maybe he could be moved by Kushner’s quiet advice, and maybe all his maximalist stances — build the wall, ban the Muslims, bring on the nuclear-arms race — were negotiable. After the election, the financial markets were buoyed in part by this (still unproven) theory. Three days before Kushner’s appearance, the Dow had closed at a record high. He had come to offer a message to his old friends: Be unafraid.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz3a0006p5ydewu8etur@published" data-word-count="139">“I thought I would need to explain to the business community what a Trump presidency means,” Kushner began. “But the markets seem to have figured it out.” He told the audience about his own process of figuring out Trump’s appeal, saying that he had once lived in a “bubble” on the Upper East Side. He thought about immigration in terms of Silicon Valley’s needs, about education the way Robin Hood Foundation philanthropists did, about climate change in terms of carbon emissions, not mining jobs. Then, about a year ago, Kushner said, he had started traveling the country with Trump, going to rallies where thousands of ordinary Americans shouted in fury about government regulations and the Common Core curriculum. (And torturing terrorists and locking up his opponent, though Kushner didn’t mention those lines.) The gilded scales fell from his eyes.</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000ix5y96gp7iwlo@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="300x250,300x252" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz440005wxy8siubmx1b@published" data-word-count="153">David Zaslav, the chief executive of the Discovery cable network, asked Kushner how it would be possible in the future to have a national discussion based on facts. Kushner replied that it was the media that was deluded about America, claiming his own computer models told him the morning of the election that Trump would capture more than 300 electoral votes. Recognizing that outlets like CNN and the <em>Times</em> were implacably against Trump, Kushner said, the campaign cut a deal to grant softball interviews to a local broadcast chain with a strong presence in the Midwest. Sympathizers on Facebook spread their own news through their social networks. The result, he said, was a campaign by alternative means. Kushner believes Trump’s victory was a repudiation of the media and both political parties — the entire governing Establishment. He said he was “proud” Trump had won only 4 percent of the vote in Washington, D.C.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz4r0007p5ydcnbnhcz7@published" data-word-count="108">Kushner acknowledged that Trump was “easy to hate from afar,” but he claimed his father-in-law was different once he got down to business in the privacy of the boardroom. He predicted the administration would take a “rational” position on immigration and would join with Democrats to invest in infrastructure, which he said could mean not only roads and bridges but high-speed internet and driverless cars. He said Trump had asked Elon Musk why the aerospace industry couldn’t make planes that fly faster, like the Concorde used to, and Musk replied that most CEOs preferred incremental improvements to moon-shot risks. “Trump will not be afraid to fail,” he said.</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixndvn1a0005jqy9cadslk0i@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-3.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-3.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-3.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">Kushner at Donald Trump’s campaign launch.</span><span class="buffer"></span><cite class="credit">Photo: Christopher Gregory/Getty Images</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Christopher Gregory/Getty Images","caption": "Kushner at Donald Trump’s campaign launch.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-3.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzfa000pray7l4zkr1m6@published" data-word-count="129">If you forgot the context, the handsome, reed-thin young man might as well have been giving a TED Talk about an ambitious start-up, instead of a government soon to be led by a right-wing populist whom his opponents called the “chaos candidate.” Ten blocks to the north, in his golden tower, Trump was nominating a climate-change skeptic for Interior secretary and tweeting gleefully about Russian hacking, even as his son-in-law said America needed to take a long-term view of the “warfare of the future.” Kushner imagines his role as managerial, not policymaking. “I’m not political,” he told the audience, not entirely credibly. In D.C., as Reagan’s adage goes, “People are policy,” and no person, other than Trump himself, has been as politically instrumental in advancing the new president’s ambitions.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz8f000rjeybe7lhi6vp@published" data-word-count="167">During the latter stages of the presidential race, when all the so-called smart people in politics and media were preparing to shunt Trump rudely from the stage, he relied on Kushner the most. “He prefers the soothing, whispery voice of his son-in-law,” the<a href="http://www.nytimes.com/2016/11/07/us/politics/donald-trump-presidential-race.html" target="_blank"> <em>Times</em></a> reported in a prematurely funereal dispatch on November 6. Two nights later, as Mr. Trump learned he would soon be President Trump, it was Kushner’s voice that was screening the calls to his suddenly all-important cell phone. When Trump paid his first postelection visit to the White House, Kushner accompanied him, taking photos of the Oval Office with his iPhone and strolling with President Obama’s chief of staff. Now he and Ivanka were preparing to<a href="http://nymag.com/thecut/2017/01/ivanka-trump-and-jared-kushner-are-the-obamas-new-neighbors.html" target="_blank"> move to Washington</a>, where they reportedly are set to occupy a $5.6 million mansion with their three children. “I’m hoping that he’s our Valerie Jarrett,” says Kathy Wylde, the Partnership’s chief executive, “the last person to speak to the president on matters that are important to New York.”</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz8r0006wxy8ek3j9adg@published" data-word-count="175">Kushner’s influence appears to be one hard truth at the center of the transition’s chimerical swirl of intrigue. “I think the bottom line is he believes in Donald, and he believes in the opportunity to rethink the way our Executive branch conducts itself,” says Strauss Zelnick, a media investor who is close with Kushner and attended the Partnership event. Kushner has thrown himself into the role of recruiter, exploiting his network in the real-estate industry and finance. He’s gotten advice from everyone, even a rabbi he was close to at Harvard. Kushner’s business dealings, like Trump’s, involve numerous partners and lenders from around the globe, even immigrants investing via a controversial cash-for-visa program, and are likely to come under great scrutiny. He has spent much of the transition period trying to figure out how to remove himself from potential conflicts of interest. Trump seems unconcerned. Kushner flattered the Partnership audience by saying the president-elect was happy to be bringing so many billionaires to D.C., asking, “Who else to do you want to see cutting deals?”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlz9p0001ijyaj1k0kq3p@published" data-word-count="82">Kushner’s impact can be seen in the centrist tilt of Trump’s economic team, which is heavy on Goldman Sachs guys. For secretary of State, he preferred Mitt Romney and, later, Rex Tillerson over bomb-throwers like John Bolton and Rudy Giuliani. At the same time, he has been an internal supporter of Steve Bannon, the former Breitbart chairman, now Trump’s polarizing senior counselor. “For a guy who was a progressive,” Bannon says, “he really gets this grassroots populist movement in a huge way.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzcp0002ijyaq373bxuq@published" data-word-count="143">Trump doesn’t really appear to listen to anyone, but he likes to hear a lot of advice. “We have no formal chain of command around here,” Trump said at a December boardroom audience with Jeff Bezos, Sheryl Sandberg, and other tech-industry leaders. Yet everyone knew who had played the biggest role in arranging the meeting: Kushner, who sat with his back to the cameras, directly facing the president-elect. During the campaign, Trump hired and fired many aides, but Kushner was frequently the last person he consulted before making major decisions. He so far has no official White House title, and he may never have one. But it will scarcely matter if Kushner has a formal job, so long as he maintains his position within the family. “There were three campaign managers,” says a political consultant who knows Kushner. “There was only one son-in-law.”</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixndxelg0008ijya6z3p7wv7@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-4.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-4.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-4.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">With Steve Bannon.</span><span class="buffer"></span><cite class="credit">Photo: Jabin Botsford/The Washington Post/Getty Images</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Jabin Botsford/The Washington Post/Getty Images","caption": "With Steve Bannon.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-4.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzd70001q6ycd6bbozdw@published" data-word-count="165"><strong>Throughout the campaign,</strong> the depth of Kushner’s commitment to Trump’s reactionary agenda was surrounded by a bit of what Henry Kissinger — a Kushner admirer — would call constructive ambiguity. He didn’t grant on-the-record interviews or give a speech expressing his beliefs at the Republican National Convention. His decision to leave behind his business, his prior political affiliations, and quite a few friendships in order to serve Trump remains mystifying to many people who thought they knew him. True, he had always been quick to champion Trump to his many detractors and expressed admiration for his knack for self-promotion and his impish ability to play the press for suckers. But Kushner never gave the impression that he had anything more than a grudging son-in-law’s level of tolerance for Trump’s more radical positions. Back when Trump was spinning birther conspiracy theories, which were lapped up by gullible Republicans, one person who talked to Kushner says he offered assurances that his father-in-law didn’t really believe that stuff.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlze60003ijya5ivalkjw@published" data-word-count="202">Yet Trump and Kushner have more in common than surface appearances might suggest. They are both bridge-and-tunnel guys — Trump is from Queens, Kushner from Livingston, New Jersey — who made their names in Manhattan and lived through tumultuous periods of tabloid fire and financial adversity. As a developer, Trump took big risks in the 1980s and faced bankruptcy in the 1990s; Kushner took big risks before the 2008 financial crash and flirted with losing his family’s flagship building, 666 Fifth Avenue. Both came back. Kushner is often called “soft-spoken,” in contrast to his bombastic father-in-law, but people who have worked with him say that’s deceiving: His voice is just literally soft. His opinions are anything but deferential. “He’s very aggressive,” says Zelnick, who says that once Kushner makes up his mind, “it may look like he’s barreling down a path.” Above all, he and Trump share a clannish outlook on life, business, and politics. Trump prizes loyalty, especially when it flows upward, and no defender has been more steadfast during his turbulent struggle than Kushner. Neither forgets when he’s been wronged. They both appear to enjoy the metallic taste of payback, although of the two, Trump may be the more forgiving.</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000gx5y9q0cskctg@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="865x310,865x654" data-label="premiumDesktop">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzet000qbty67vbpqjzi@published" data-word-count="153">In October, the <em>Observer,</em> Kushner’s news organization, asked prominent figures in the real-estate industry, including Kushner himself, “Hillary or Donald?” Kushner replied: “Family first.” To some, the endorsement sounded obligatory. They misunderstood Kushner. In fact, “family first” is his paramount value, a personal principle instilled in him through bitter history. He currently works on the 15th floor of 666 Fifth Avenue, where his corner office is steps from those of his parents, Charlie and Seryl, along with his sister Nicole. (Jared’s brother, Josh, has his own venture-capital firm, while another sister, Dara, lives quietly in Livingston.) When Jared was 24, Charlie was sent to prison for a sordid crime with political overtones, a searing episode that sealed their bond in life and business. But the fierce family ethic predates that experience. Its origins can be found in a hardbound book that sits in the Kushner Companies reception area entitled <em>The Miracle of Life.</em></p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000fx5y9mlhpd0x8@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="528x379" data-label="outStreamDesktop">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzg90008p5ydhy6ckrc9@published" data-word-count="150">The book narrates the almost unimaginably difficult immigrant story of Kushner’s grandparents. Rae Kushner, the family’s matriarch, was born in Novogrudek, in what is now Belarus. When the Nazis arrived in 1941, they executed the town’s Jewish doctors, lawyers, and intellectuals on the square, as an orchestra played. Rae, a teenager, was one of 50 girls selected to scrub their blood from the cobblestones. The Nazis forced tens of thousands of Jews into a ghetto, which served as a labor camp, periodically culling the population. Rae’s mother and a sister were killed. By the middle of 1943, the 500 or so remaining Jews had concluded that they would all die unless they did something desperate, so they decided to tunnel out. At night, the excavators would work using crudely fashioned instruments, passing back bags of soil via a human chain that ran up to a hiding place in an attic.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzjg000qray7x4dvjy2u@published" data-word-count="101">The residents of the ghetto had heard that a farmer named Tuvia Bielski had gathered an armed group of Jewish partisans, which was hiding out in the nearby forests. One stormy night, several hundred Jews, including Rae, her father, a sister, and a brother, crawled the several hundred feet to the tunnel’s exit. The Germans soon detected the escape and opened fire. Rae’s brother ran in the wrong direction and was never seen again. The remaining family made it to the Bielski camp, where they lived a rough existence, sleeping on beds of straw in earthen bunkers, until the Soviets arrived.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzkf0007wxy877njecmn@published" data-word-count="95">After the war, Rae married another survivor of the woods, a carpenter named Yossel, and became an illegal immigrant, traveling on foot to Italy. They ended up in a displaced-persons camp, where they spent three and a half years while the family waited for a visa to immigrate to the United States. “Nobody wanted to take us in,” Rae said in <em>The Miracle of Life.</em> At the time, the United States had immigration quotas based on ethnicity. “For the Jews, the doors were closed. We never understood that. Even President Roosevelt kept the doors closed.”</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzle0009p5yd5hwf79mw@published" data-word-count="79">In America, Yossel became Joseph Kushner. He lived with Rae and their children in Brooklyn while working construction in New Jersey. His nickname was “Hatchet Joe.” With the brothers Harry and Joe Wilf, he bought three lots in Union County and went into home-building. The Kushners moved to New Jersey, where Joe became part of a cohort, many of them Holocaust survivors, who built the postwar suburbs and left behind dynasties. (The Wilf family now owns the Minnesota Vikings.)</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzma0008wxy8qisbw6gi@published" data-word-count="96">Joe Kushner specialized in building and renting garden apartments — a good, if unglamorous, business. One real-estate veteran who knows the Kushners quoted an old proverb: “You cater to the masses, you eat with the classes.” Joe had two sons, Murray and Charlie. Charlie had just gone to work with his father when Joe died suddenly in 1985. “Charlie basically learned how to be a builder very quickly,” says Alan Hammer, an attorney who has long worked with him. Charlie expanded his portfolio to around 25,000 apartments and got into commercial real estate, hotels, and banking.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzns0004ijya13qnu5u7@published" data-word-count="143">The Kushners became a prominent force in Jewish philanthropy, opening an Orthodox school named for Joe. Rae was a founder of the United States Holocaust Memorial Museum. Her story of resistance has become central to the Kushner-family identity. When the story of the Bielski partisans was made into a movie called <em>Defiance,</em> starring Daniel Craig, the Kushners staged a screening party attended by Holocaust survivors. The Kushners are financial supporters of AIPAC, and Jared stage managed Trump’s primary-season speech to the lobbying group. He has also served as a bridge to the government of Israeli prime minister Benjamin Netanyahu, who has known the Kushners for years. Last summer, when Trump tweeted a Photoshopped image of Hillary Clinton many saw as anti-Semitic, Kushner hastened to his defense in a rare column in the<a href="http://observer.com/2016/07/jared-kushner-the-donald-trump-i-know/%20," target="_blank"> <em>Observer</em></a><em>,</em> citing his own family history and maligning “the speech police.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzo7000ap5ydrawv69qr@published" data-word-count="85">When critics question Trump’s relationships with people like Bannon,<a href="http://nymag.com/daily/intelligencer/2016/11/trump-picks-reince-priebus-to-be-chief-of-staff.html" target="_blank"> the purported Svengali of the alt-right</a>, Jared and Ivanka, who converted to Judaism, note that Trump wore a yarmulke at their wedding and has Jewish grandchildren. “Donald hired somebody who’s an anti-Semite, even though his son-in-law is a practicing Orthodox Jew?” developer Richard LeFrak, one of Trump’s few close friends in New York real estate, said incredulously. “A lot of his best friends are Jewish! Come on, really. What does this all stem from, this hysteria?”</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixne0sbj000xjeyblw3s5vfh@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-5.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-5.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-5.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">On Election Day.</span><span class="buffer"></span><cite class="credit">Photo: Chip Somodevilla/Getty Images</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Chip Somodevilla/Getty Images","caption": "On Election Day.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-5.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzp3000rbty6zg3r0ulj@published" data-word-count="78"><strong>Jared, born in 1981, </strong>grew up in a tight-knit environment structured around family and faith. His many aunts, uncles, and cousins would often descend on their home for Shabbos dinner. Some of the Kushners’ business associates lived in the neighborhood, within walking distance of an Orthodox shul. Through Jared’s teenage years, his father became increasingly involved in politics, becoming a top Democratic Party donor. Politicians with national aspirations, including Hillary Clinton, would regularly pay visits to the Kushners.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzq4000sbty653tuc3fw@published" data-word-count="100">In July 2000, Vice-President Al Gore descended on Livingston to attend a fund-raiser for his presidential campaign. There were police on every corner, shutting down rush-hour traffic, as the vice-president’s motorcade climbed the hill to the Kushner home. “It was a big to-do in Livingston that day,” recalls Miles Berger, a business partner of Kushner’s who attended. What people remember now, though, is the 19-year-old who introduced the candidate. “Charlie put Jared up there to do the talking,” says Pat Sebold, a Democratic officeholder from Livingston. “I was impressed that he was a young guy and handled himself so well.”</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzqw0002q6yc3uu1l2r0@published" data-word-count="95">To all appearances, Charlie was grooming his son to understand how power worked. All the New Jersey builders donated to politicians to smooth the way for their projects, but Charlie wanted more than just zoning approvals. He aspired to be a kingmaker. He was the financial force behind Jim McGreevey, a suburban Democratic mayor who won the New Jersey governorship in 2001. After his victory, McGreevey nominated Kushner for chairmanship of the Port Authority of New York and New Jersey. In retrospect, the cynics said, that was Charlie’s flaw: his craving for a public role.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzs40005ijyarrl4k2ya@published" data-word-count="56">The much-chronicled fall of Charlie Kushner began as a dispute with his brother Murray over the real-estate business, which triggered an epic family feud. A series of civil lawsuits uncovered evidence that piqued the interest of Chris Christie, the ambitious U.S. Attorney for New Jersey, who appeared to relish the idea of pursuing Governor McGreevey’s patron.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0kf0005q6yc1ijsv4g2@published" data-word-count="76">In July 2004, four months after his mother’s death, Charlie was indicted. Along with campaign-finance violations, investigators had discovered that he had staged a vicious retaliation plot against his sister Esther’s husband, luring him into an encounter with a prostitute that he taped for use as blackmail. The scandal contributed to the resignation, a month later, of <a href="http://nymag.com/news/politics/21340/" target="_blank">McGreevey, who confessed he’d been having an affair </a>with a former Israeli naval officer who had ties to Kushner.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlztz000tbty62gtdqtzg@published" data-word-count="142">The episode had a formative effect on Jared, whose life to that point had followed a glide path through Harvard — to which his father was a major benefactor — and prestigious internships. Whereas Christie, perhaps to his subsequent regret, righteously denounced Charlie’s “vile and heinous acts,” Jared saw his father as a victim of injustice. “It’s an outrage that Charlie’s brother and sister cooperated with the government against him; that’s the lowest thing a Jew can do in my book,” says Ken Kurson, the current editor of the <em>Observer,</em> who is a longtime friend of the family. “Whatever ill-advised decisions Charlie may have made, it was a family spat and it was not a criminal affair.” (Murray’s side of the family did not respond to requests for comment, but some members have been vociferously critical of Jared’s role in Trump’s campaign.)</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzul000bp5ydun8g6i16@published" data-word-count="78">Charlie served nearly a year in an Alabama prison, where Jared and his mother visited him weekly. The Kushners were still wealthy, from their rental income, but their social status had evaporated. Jared was living in New York, where there were other routes to influence besides politics. The media had contributed to his father’s problems by digging into his relationship with McGreevey. So it is perhaps understandable, in retrospect, that Jared’s first move was to buy a newspaper.</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixne395d000xbty6760ei55g@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-6.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-6.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-6.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">In Indianapolis.</span><span class="buffer"></span><cite class="credit">Photo: Jabin Botsford/The Washington Post/Getty Images</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Jabin Botsford/The Washington Post/Getty Images","caption": "In Indianapolis.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-6.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzvn000ubty6i1nlu39g@published" data-word-count="160">During the summer of 2006, Kushner canceled a planned trip to Germany to watch the World Cup in order to make a $10 million offer for the New York <em>Observer.</em> He had moved in, almost impetuously, just as another bidder was about to close a deal. But Kushner soon discovered that journalism was a strange business. The youthful staff at the <em>Observer</em> made subsistence wages, but the writers didn’t seem bothered about money. They competed instead for the fickle approval of the paper’s charismatic editor, Peter Kaplan, who cultivated an air of intellectual eccentricity punctuated by sarcastic exclamation points. The culture of the office, where I worked under the prior ownership, could be belittling to anyone judged a rube. If Kushner, then 25, was seeking to confirm a suspicion that the media was made up of socially insecure smartasses who glory in the human failings of the rich and powerful, he couldn’t have picked a better place to educate himself.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzz2000sjeybke14vqnw@published" data-word-count="96">Kushner spent time around the newsroom — at least at first — where he listened politely as Kaplan tried to excite him about the romantic ideals of journalism. To the <em>Times,</em> Kaplan cited a scene from <em>Citizen Kane, </em>saying every young man should think it would be “fun to run a newspaper.” Privately, though, he made a different cultural reference. Kaplan told friends that Kushner’s favorite book was <em>The Count of Monte Cristo,</em> the story of a wronged man who escapes prison, becomes rich, and uses his wealth to stealthily visit vengeance upon his unsuspecting enemies.</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndlzzy000cp5ydmw80lxmv@published" data-word-count="116">“It is very helpful to him that he’s constantly underestimated,” says Kurson, the last of several successors to Kaplan as editor. Kurson, an author and former political consultant, met Charlie Kushner before prison and would sometimes crash at Jared’s apartment on nights he worked late on Rudy Giuliani’s 2008 presidential campaign. “We were doing then what we do now,” Kurson says, “which is bullshit about politics and talk about the media.” Kushner had an enthusiastic interest in the dark arts of campaign operatives. The <em>Observer</em> acquired a website that published New Jersey insider political gossip, run anonymously by a former GOP consultant named <a href="http://nymag.com/daily/intelligencer/2016/09/david-wildstein-chris-christie-bridgegate-trial.html" target="_blank">David Wildstein</a>. In 2009, it persistently attacked Christie as he ran for governor.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm00t0002jqy9dh99tyfh@published" data-word-count="68">Later, Wildstein was hired by Christie and engineered the politically retributive traffic jam at the George Washington Bridge. After the scheme came to light, Kushner sent an email to Wildstein, who had resigned amid the investigation. “That’s another thing we have in common I guess with my Dad having done the same,” he wrote. “For what its worth, I thought the move you pulled was kind of badass.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm02l0009wxy8eymegt2e@published" data-word-count="119">Under Kurson, the <em>Observer</em> became more combative, inveighing against Obama’s Iran policy on the editorial page and producing pointed investigations of everyone from the Wilfs, the Kushners’ original business partners, to New York attorney general Eric Schneiderman, who was then investigating Trump University. When the <em>Observer</em><a href="http://observer.com/2014/02/the-politics-and-power-of-a-g-schneiderman/" target="_blank"> published</a> a negative front-page article about Schneiderman in 2014, illustrated with a caricature of the prosecutor in the guise of the protagonist of <em>A Clockwork Orange,</em> it caused an<a href="http://www.villagevoice.com/news/the-observers-embarrassing-eric-schneiderman-takedown-attempt-by-the-numbers-6722815" target="_blank"> uproar</a>. (Kurson says it was “a great test run for how delusionally unfair the press was” during the 2016 campaign.) For the last few years, though, Kushner has had little day-to-day involvement in the <em>Observer.</em> It<a href="http://www.nytimes.com/2016/11/12/business/media/new-york-observer-ending-print-edition.html" target="_blank"> discontinued</a> its print edition right after the election.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm02a0003q6ycsjn9gzt2@published" data-word-count="74">The newspaper served its purpose, though, as Kushner’s foothold in New York, where he made strategic friendships with older media moguls, like Rupert Murdoch and Barry Diller, who understood the workings of power in the city. “There is a model we know well,” says one of Kushner’s friends. “I think he saw himself in this role, as somebody who would have a successful real-estate business but who also would want to have a voice.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm03c000rray7e7xtzj1m@published" data-word-count="136">“I always thought of him as being a smart young man, an up-and-comer, obviously,” says Ray Kelly, the former NYPD commissioner, who got to know Kushner as a donor to the New York City Police Foundation, which subsidized his department’s overseas intelligence operations. He says he saw Kushner as a “law-and-order person” who was supportive of the Bloomberg administration’s technocratic approach to government. Kushner was also close to Joel Klein, the schools chancellor, who influenced his views on education reform. He was friendly with Newark mayor and charter-school proponent Cory Booker, now a Democratic senator. (Kushner urged Trump to consider two controversial Democratic charter advocates, Michelle Rhee and Eva Moskowitz, for Education secretary.) Kushner found a signature Bloomberg-era cause, pressing the city to rate the quality of broadband in office buildings. The initiative was called WiredNYC.</p>
<div data-uri="nymag.com/daily/intelligencer/components/pull-quote/instances/cixnebovx0009ijyabjj5wlir@published" class="pull-quote" itemscope aria-hidden="true" data-editable="inlineGroup"><span class="quote has-quote-marks">He’s very uncluttered in his mind. I think that  simplicity allows him to filter some things<span class="widont">&nbsp;</span>out.</span></div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm04q0003jqy9hp44gad8@published" data-word-count="250">As Kushner wired the city, he was also advancing his family’s business interests. In 2006, Jared negotiated the purchase of 666 Fifth Avenue for $1.8 billion, a record sum for a Manhattan office building at the time. The transaction was financed by an onerous amount of debt. The following year, the Kushner Companies liquidated its apartment portfolio for $1.9 billion. The shift was akin to trading a fleet of taxicabs for a single Formula 1 race car. “It wasn’t my idea to buy a New York building,” says Hammer, who was chairman of the company during Charlie’s absence. “That was really the idea of a very aggressive, ambitious young man.” The Fifth Avenue purchase quickly ran into problems. Kushner’s loans were premised on the assumption that office rents would rise; instead, the economy crashed. Vulture investors bought the debt, threatening foreclosure. Kushner felt besieged, with few friends and no leverage. But he fought his way out, refinancing the loans, selling equity stakes to partners, and exploiting its retail space via a complex series of deals that resulted in a stabilizing cash windfall. “They lived through turbulent times, and not only did they live, they thrived,” says Jonathan Mechanic, a real-estate attorney who was involved in the retail-space negotiations. Kushner didn’t forget who had been unkind to him along the way. In one much-discussed episode, he later pushed the <em>Observer</em> staff to pursue a shaky tip about supposed malfeasance committed by one of his debt holders. (No story was ever published.)</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm05z000tjeybtkxcdfes@published" data-word-count="93">Kushner emerged from the crisis with a reputation as a gutsy dealmaker. He was soon buying again with backing from institutional investors like the CIM Group, an aggressive private-equity firm co-founded by a pair of former Israeli paratroopers. He acquired the troubled retail space in the old New York Times Building from Lev Leviev, a diamond magnate who is reportedly friendly with Vladimir Putin. He bought up rent-stabilized apartment buildings in the East Village and made a bold move into Dumbo, persuading the Jehovah’s Witnesses to sell him a coveted set of properties.</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm06q000vbty6t3sv860o@published" data-word-count="113">“He’s very uncluttered in his mind,” says Asher Abehsera, who has partnered with Kushner in his Brooklyn redevelopment projects. “I think that simplicity allows him to filter some things out.” In the case of the Dumbo deals, Kushner managed to tune out the doubts of those who thought the prices he and his partners had paid, more than $1 billion in all, were hard to justify. One day in December, Abehsera, a 33-year-old in a black motorcycle jacket and matching baseball cap, showed me around the first phase of the project, called Dumbo Heights. The church’s former pamphlet-printing plant has been converted into office space, for which the owners are charging Manhattan-level rents.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm08g000sray70yosssqb@published" data-word-count="190">The project is being marketed to the tech industry, to which Kushner has developed ties, partly through his brother, Josh, who runs the VC firm Thrive Capital. Jared was involved early on in Josh’s health-insurance start-up, <a href="http://nymag.com/health/bestdoctors/2014/oscar-health-insurance-2014-6/" target="_blank">Oscar</a>, which has backing from Peter Thiel and is valued at $2.7 billion. (Oscar currently competes on the Obamacare health exchanges that Trump has pledged to abolish, though the company is shifting its business model, for instance, by selling plans to small businesses. Before the election, Josh said he was voting for Clinton.) Standing on a Dumbo street corner, across from a location of the tech-oriented office provider WeWork and the<a href="http://nymag.com/thecut/2016/04/etsy-capitalism-c-v-r.html" target="_blank"> new headquarters of Etsy</a>, Abehsera pointed out a<a href="http://nymag.com/thecut/2016/04/etsy-capitalism-c-v-r/slideshow/2016/03/30/etsy/etsy12/" target="_blank"> </a>bike bay, which is visible through large windows from the street. “That was Jared’s idea,” he said. Kushner personally interviewed the owners of more than a dozen coffee shops, he added, before settling on the right tenant. When I asked whether he expected Kushner to pay similar attention to future phases, he answered quickly. “He’s not going to be involved,” he said. “Given the weight of what he’s involved in, his interests will be elsewhere.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0ga000ep5yd4b7wikhh@published" data-word-count="128">Kushner married Ivanka in October 2009, after an archetypically difficult courtship, involving a daunting obstacle (his parents’ religious objections), a magical reconciliation (staged by Wendi Deng aboard the Murdoch yacht), and an arduous test (Ivanka’s conversion, overseen by an eminent Modern Orthodox rabbi). Kushner’s public identity underwent its own conversion. In the newspapers, he was no longer inevitably identified as a felon’s son — he was Ivanka’s husband, an auxiliary Trump. Every marriage is a mystery to the world outside it, but the Kushner-Trump union is particularly well guarded. One thing at its core, especially today, is their allegiance to the domineering patriarch. “Donald relies heavily on his family,” says LeFrak. “I would say that Jared, he’s part of the mosaic. He fits into the family very well.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0bh000dp5ydjota0o14@published" data-word-count="166">The alliance crosses into business. In early November, a few days before the election, the Trump Organization began leasing apartments at Trump Bay Street, a new 50-story building in Jersey City’s waterfront district. Kushner and a local partner developed the building on a site they bought out of foreclosure in 2011. As is his practice, Trump lends his name via a branding and management deal, while Kushner’s partnership owns and financed the development. The partnership raised about a third of its projected $193 million cost via the federal EB-5 program, which offers green cards to foreign investors. Bloomberg News<a href="https://www.bloomberg.com/politics/articles/2016-03-07/trump-tower-financed-by-rich-chinese-who-invest-cash-for-visas" target="_blank"> reported</a> that it was marketed to would-be Chinese immigrants with a video set to the theme from <em>The Sopranos.</em> The visa program will soon face a contentious renewal debate in Congress, but the Kushner Partnership is rumored to be considering whether to use the same method for another Jersey City project. As Kushner distances himself from the family business, his father will likely play a higher-profile role.</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0av000awxy89ywyb6ab@published" data-word-count="93">In recent years, the Kushner Companies has also gotten back into the original family business: renting to the masses. In 2011, it began buying up portfolios of distressed apartment complexes around Rust Belt towns like Pittsburgh, Toledo, and Indianapolis. The turnaround strategy was simple, Jared told the publication<a href="http://www.multifamilyexecutive.com/business-finance/transactions/kushner-comes-back_o" target="_blank"> <em>Multifamily Executive</em></a>: “a lot of construction and a lot of evictions.” The following year, he acquired more than 5,500 apartments in Maryland, mainly in the blue-collar suburbs of eastern Baltimore County. The area has been depressed by factory closures, and Trump ran very strong there.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0da000ujeyb6az3ltk0@published" data-word-count="92">Between 2012 and 2016, a Kushner-affiliated corporate entity called JK2 Westminster LLC filed hundreds of tenant lawsuits in Maryland courts. One defendant was Robert Bolen, a 64-year-old former Honeywell employee with a documented history of alcoholism and mental illness. He was a disruptive resident of a bland brick complex called Carroll Park. Kushner’s management company evicted him in the summer of 2015. That August, a few days before the first Republican debate, Bolen allegedly walked into the complex’s rental office, said “Good morning,” and opened fire with a shotgun, wounding two employees.</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixne6sse000ybty6uigenhvi@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-7.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-7.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-7.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">With Japan’s prime minister Shinzo Abe.</span><span class="buffer"></span><cite class="credit">Photo: Jiji Press/Cabinet Public Relations Office/Newscom</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Jiji Press/Cabinet Public Relations Office/Newscom","caption": "With Japan’s prime minister Shinzo Abe.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-7.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0fy0004q6yc9jj39gem@published" data-word-count="149"><strong>As Trump would say,</strong> something was going on in America. Kushner spent a substantial portion of 2016 on the trail with his father-in-law, witnessing the anger of the American electorate — or at least the subset of it that turned up at Trump rallies. Then he would return to New York, which was dwelling in its comfortable delusions. “Nobody has less credibility than the people in this town,” he recently told an associate. “If you want to talk with yourselves all day and convince yourselves that you’re right, that’s what people in this town do all day.” Trump was giving voice to authentic grievances, Kushner thought, but many of the people he knew considered him a deranged demagogue. He fumed about CNN, complaining it covered Trump’s campaign events as if they were the Nuremberg rallies. “People say he’s unhinged,” Kushner told the associate. “I think he unhinged everyone else.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0f50004jqy9z8umb815@published" data-word-count="165">The consequences of Kushner’s decision to enlist in Trump’s campaign have reverberated through his life, business, even his synagogue, Congregation Kehilath Jeshurun, where last summer there were protests over the rabbi’s plans to give the invocation at the Republican National Convention. (The rabbi canceled his participation.) One real-estate executive who knows Kushner told me he doesn’t know if he will be able to shake his hand after the campaign. Another said: “I cannot be in business with Jared Kushner at the moment, because my wife would divorce me.” One of Kushner’s partners in the Dumbo Heights project, the German-born developer Aby Rosen, erected a giant billboard reading VOTE YOUR CONSCIENCE — a blatant dig at Trump — on one of his buildings before the election. In September, the <em>Real Deal</em><a href="http://therealdeal.com/issues_articles/kushner-conflicted/" target="_blank"> reported</a> that Rosen’s company had pulled out of a second deal with Kushner amid rumors of political tensions, though the primary reason appeared to be financial. (Rosen did not respond to a request for comment.)</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0hs000fp5ydj2g118is@published" data-word-count="112">For all the criticism he has encountered, though, Kushner has displayed supreme confidence in his own judgment. Sir Martin Sorrell, the chief executive of the advertising conglomerate WPP and a friend of Kushner’s, recalls running into him one Saturday morning on Park Avenue as he was walking with his children to synagogue. “This was way before the election, even before the nominating process,” Sorrell says. “He said with great conviction that he thought his father-in-law would win, and at that stage there were very few people who thought that would be the case.” After the election, Sorrell ran into Kushner and Ivanka at a party and the adman told him, “Mazel tov.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0is0006ijya320sq0qf@published" data-word-count="121">Kushner’s involvement in the campaign began as a family commitment, helping out with tasks whenever Trump would ask. But as primary season wore on, Kushner’s ad hoc assistance deepened into a managerial role. His presence at campaign meetings went from occasional to constant. “If the campaign was proof of anything, it was that neither prior campaign experience nor, perhaps especially, presidential-campaign experience was required,” says Rick Reed, a veteran consultant who made ads for Trump. Like the technology entrepreneurs he admires, Kusher looked at the business of campaigns and saw a complacent industry ripe for disruption. “Pollsters are total thieves,” he said in his speech to the Partnership. Kushner pushed the campaign to use direct-marketing strategies employed by private tech companies.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0jj000vjeybkg2l8m5l@published" data-word-count="114">Arthur Mirante, who brokered the original sale of 666 Fifth, says that during the campaign he occasionally sent quizzical emails about Trump’s more outrageous statements. “Why did he have to do it that way, why did he say it this way? Et cetera,” he says. “And I would always get a typical Jared response from him that was, ‘Look, there’s a bigger picture here, you know, I know what he said maybe didn’t look good, but he really didn’t mean it that way.’ There was always the typical Jared explanation, totally devoid of politics. Just that there are things happening here that you don’t understand, and this is going to work out, trust me.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0kt000gp5yd4ir2bwyw@published" data-word-count="111">Kushner received more scorching emails, too, some of them from people he respected. He viewed these as useful data points — he now knew who his loyal friends were. “I call it an exfoliation,” Kushner told<a href="http://www.forbes.com/sites/stevenbertoni/2016/11/22/exclusive-interview-how-jared-kushner-won-trump-the-white-house/#677e6f8c2f50" target="_blank"> <em>Forbes</em></a><em> </em>in his only on-the-record interview since the election. The criticism seemed to trigger a practiced defense mechanism. In private conversations, he would return to the prior experience of his father’s arrest and his brush with financial ruin at 666 Fifth. “I’ve been in quite a few foxholes in my life,” he told one associate. “I think I’ve always found my way out.” This time, though, he was fighting next to people like Steve Bannon.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0lz000wbty6luzurkec@published" data-word-count="127">Trump cycled through two campaign managers, Corey Lewandowski and Paul Manafort, before Kushner<a href="http://nymag.com/daily/intelligencer/2016/08/trumps-honey-badger-campaign.html" target="_blank"> found in Bannon</a> a strategist just as disdainful as he was of the traditional campaign playbook. “He threw the whole thing out,” Bannon says. “That’s why I bonded with him.” Though their politics differed, Kushner arguably has more in common with Bannon — an insurgent attitude, a disdain for the GOP Establishment, a background in digital media — than with anyone in Trump’s orbit besides Ivanka. “Two different worlds, yet they seem to get along and work well together,” says a Republican who knows Kushner and Bannon. “I think he sees Bannon as a valuable resource in the advancement of Trump. It’s not about what he thinks, it’s about getting Trump what he needs.”</p>
<figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cixne8ao2000yjeybpa658kaa@published" class="mediaplay-image horizontal" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-8.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-8.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-8.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">With Mike Pence.</span><span class="buffer"></span><cite class="credit">Photo: Drew Angerer/Getty Images</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Drew Angerer/Getty Images","caption": "With Mike Pence.","contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/magazine/06-kushner-8.w710.h473.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0o8000uray7rfmkxa5k@published" data-word-count="144">Kushner, as a family member, was often the person called on to broach difficult conversations with Trump, such as firing Lewandowski or talking him out of offering the vice-presidency to Governor Chris Christie. Christie’s early endorsement was a watershed moment for Trump, but Kushner argued presciently that the looming<a href="http://nymag.com/daily/intelligencer/2016/11/jared-kushner-thought-bridgegate-was-badass.html" target="_blank"> Bridgegate trial</a> would be a damaging distraction. When, in its final days, the campaign needed $10 million to buy advertising in several key states, which analysts gave Trump little chance of winning, Kushner made the ask. “He appealed to him by saying, ‘I know this is family money and personal wealth, I get it, and I also know that you can win and we need that extra infusion,’ ” says Kellyanne Conway, the final campaign manager, who will serve as a White House counselor. “Mr. Trump trusts Jared’s business instincts as well as his political acumen.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0o2000tray7wvxq65ot@published" data-word-count="144">Right now, what Trump needs is a government. Kushner has been essential in assembling it for him. Along with Mike Pence, he moved within days of the election to assert control over the transition, reportedly playing the key role in neutralizing Christie, who had previously been in charge of the process. Christie had been doing a shoddy job, Kushner thought, was politically wounded by his scandal, and had shown soft commitment during the campaign’s low moments. Kushner also hadn’t forgotten his father’s imprisonment. Christie’s loyalists were purged, while Kushner recruited Bill Stepien, the ruthless campaign manager that Christie fired for his role in the bridge plot, to be Trump’s political director. After floating a series of leaden trial balloons — Republican National Committee chair? Homeland Security? — the diminished governor slunk home to Jersey. The Count of Monte Cristo couldn’t have plotted it better.</p>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000hx5y965swutpd@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/cixmgjilb000jx5y9fuwtgtnh@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100,300x250" data-label="inArticle">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0oo0006q6yc1fpebsbu@published" data-word-count="123">When Bannon’s appointment came under fire, on the other hand, from groups like the Anti-Defamation League, Kushner tried to rally support from Jewish organizations. “If you’re in a foxhole with him, and fighting with him, you’re a brother, and he will defend you nonstop,” Bannon says. More recently, during the December dustup over John Kerry’s reproachful parting shot at Israel’s commitment to a two-state solution, Bannon and Kushner were said to be working back channels to Netanyahu’s government. Trump’s statements on Israel have been wildly inconsistent: During the primary campaign, he suggested he would maintain a “neutral” stance, then he nominated his bankruptcy attorney, a hard-line settlement supporter, as ambassador. He also has suggested he may put Kushner in charge of peace negotiations.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0pj000bwxy8cr0izlwj@published" data-word-count="121">If Trump’s administration is anything like his campaign, or the rest of his life, it is likely to be split along lines of clan, with the conservative Republicans — Pence, Conway, and chief-of-staff Reince Priebus — competing for influence with the cadre of outsiders who are loyal to Trump, foremost among them Kushner and Ivanka. Already the factions are whispering and jockeying for influence. It would be a mistake, though, to view Kushner as an ideological counterweight. He is earnest, in that sense, when he says he is “not political.” He has lived a life surrounded by politics, in which Democratic candidates frequently dropped by for dinner, but his liberalism was cultural, reflecting community values. Now he has a new community.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0qb000cwxy89efjagdt@published" data-word-count="120">Some suggest that Kushner could be a force for moderation, if not in terms of ideology, then at least in managing Trump’s incendiary tendencies. “Certainly a president needs someone to say, ‘Look, this isn’t helpful to you, this isn’t helpful to the country,’ ” Reed says. “I think Jared will play that role.” Still, there’s little evidence that anyone can moderate Trump, other than Trump himself, and there is little doubt where Kushner’s ultimate loyalties lie. “I’m sure that he voices his opinions with Donald, and I think Ivanka has got her own set of opinions,” says LeFrak. “That family is not a family of robots. But at the end of the day, they’re going to line up behind the president-elect.”</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0rc000wjeybdr1x4kx4@published" data-word-count="70">If the campaign estranged Kushner from the privileged world he once inhabited, the election represented a conclusive break. Some of the same Manhattan liberals who ostracized him during the campaign were rattled afterward, and they sent him emails, trying to offer healing words of congratulations and conciliation. These went right in the trash. Kushner is in no mood to offer comfort — not to this town. He’s going to Washington.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cixndm0so0007ijyai4y2y5dr@published" data-word-count="13"><em>*This article appears in the January 9, 2016, issue of </em>New York <em>Magazine.</em></p>

      
    </div>

    
    <nav class="tags" data-uri="nymag.com/daily/intelligencer/components/tags/instances/cixmgjilb000cx5y90sec5zpq@published" data-editable="inlineTags"><h3 class="title">Tags:</h3>

    <a href="//nymag.com/tags/jared-kushner/"
          class="tags-link"
          >jared kushner</a><a href="//nymag.com/tags/donald-trump/"
          class="tags-link"
          >donald trump</a><a href="//nymag.com/tags/trump-administration/"
          class="tags-link"
          >trump administration</a><a href="//nymag.com/tags/politics/"
          class="tags-link"
          >politics</a><a href="//nymag.com/tags/new-york-magazine/"
          class="tags-link"
          >new york magazine</a></nav>


    
    

    
    

    
    <aside data-uri="nymag.com/daily/intelligencer/components/bottom-share/instances/cixmgjilb000ex5y9ll30p1pf@published" class="bottom-share" data-editable="services">
  <span
  data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cixmgjilb000kx5y9tmc4xjin@published"
  data-placeholder="buttonText"
  
  class="share-button facebook">
  <a
    class="share-button-link"
    title="Share on Facebook"
    target="_blank"
    data-handle="NewYorkMag"
    href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html%3Fmid%3Dfb-share-di"
    
    
    ><span class="_share"><span class="_char0">S</span><span class="_char1">h</span><span class="_char2">a</span><span class="_char3">r</span><span class="_char4">e</span> </span><span class="_on"><span class="_char0">o</span><span class="_char1">n</span> </span><span class="_facebook"><span class="_char0">F</span><span class="_char1">a</span><span class="_char2">c</span><span class="_char3">e</span><span class="_char4">b</span><span class="_char5">o</span><span class="_char6">o</span><span class="_char7">k</span></span></a>
</span>
<span
  data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cixmgjilb000lx5y92yssvrsv@published"
  data-placeholder="buttonText"
  
  class="share-button twitter">
  <a
    class="share-button-link"
    title="Tweet this Story"
    target="_blank"
    data-handle="intelligencer"
    
    href="https://twitter.com/share?text=Jared%20Kushner%E2%80%99s%20Rise%20to%20Unimaginable%20Power&amp;url=http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html%3Fmid%3Dtwitter-share-di&amp;via=intelligencer"
    
    ><span class="_tweet"><span class="_char0">T</span><span class="_char1">w</span><span class="_char2">e</span><span class="_char3">e</span><span class="_char4">t</span> </span><span class="_this"><span class="_char0">t</span><span class="_char1">h</span><span class="_char2">i</span><span class="_char3">s</span> </span><span class="_story"><span class="_char0">S</span><span class="_char1">t</span><span class="_char2">o</span><span class="_char3">r</span><span class="_char4">y</span></span></a>
</span>

</aside>

  </section>
</article>
<section data-uri="nymag.com/daily/intelligencer/components/prev-next/instances/cixmgjiko0005x5y9gqjgrfse@published" class="prev-next">
  
  
</section>
</section>
      <section class="tertiary" data-editable="tertiary"><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x600,300x1050" data-label="RightColTopMPU">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<aside data-uri="nymag.com/daily/intelligencer/components/most-popular/instances/di@published" class="most-popular">
  <header class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </header><style>.most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/01/08/8-David-Blaine.w710.h473.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '1';
      }.most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/01/07/7-alec-baldwin.w710.h473.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '2';
      }.most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/01/06/06-mcconnel-ryan.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '3';
      }.most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/08/08-martin-shkreli.w710.h473.2x.jpeg);
      }
      .most-popular-item .img-4:before {
        content: '4';
      }.most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/01/05/05-pam-bondi.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '5';
      }.most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/science/2016/12/28/28-success.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '6';
      }.most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/selectall/2017/01/06/06-bots-chat-argue.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '7';
      }.most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/01/04/04-the-oa.w710.h473.2x.jpeg);
      }
      .most-popular-item .img-8:before {
        content: '8';
      }.most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2016/11/18/18-donald-trump-week.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '9';
      }.most-popular-item .img-10 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/04/05-paul-ryan.w710.h473.2x.jpg);
      }
      .most-popular-item .img-10:before {
        content: '10';
      }</style>

  <section class="most-popular-items"><a href="http://www.vulture.com/2017/01/david-blaine-suffered-injury-by-shooting-himself.html" class="most-popular-item">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">David Blaine’s Attempt to Shoot Himself in the Mouth Went Awry, Making You Wonder If You Even Understand Magic</span>
          </div>
        </a><a href="http://www.vulture.com/2017/01/alec-baldwin-taunts-donald-trump-again-with-hat.html" class="most-popular-item">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Alec Baldwin Continues Taunting Donald Trump With Russian ‘Make America Great Again’ Hat</span>
          </div>
        </a><a href="http://nymag.com/daily/intelligencer/2017/01/every-gop-lie-about-passing-obamacare-is-true-about-repeal.html" class="most-popular-item">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Every Republican Lie About Passing Obamacare Is True About Repealing It</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/martin-shkreli-is-harassing-a-female-writer-on-twitter.html" class="most-popular-item">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Martin Shkreli Is Harassing a Female Writer on Twitter [Updated]</span>
          </div>
        </a><a href="http://nymag.com/daily/intelligencer/2017/01/prosecutor-who-dropped-case-against-trump-said-to-get-wh-job.html" class="most-popular-item">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Report: Florida AG Who Dropped Case Against Trump University to Get White House Job</span>
          </div>
        </a><a href="http://nymag.com/scienceofus/2016/12/success-depends-on-your-personality-more-than-iq.html" class="most-popular-item">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Success Depends on Your Personality More Than IQ</span>
          </div>
        </a><a href="http://nymag.com/selectall/2017/01/two-google-homes-are-arguing-about-whether-theyre-human.html" class="most-popular-item">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Two Google Homes Are Arguing About Whether They&rsquo;re Human on Twitch Right Now</span>
          </div>
        </a><a href="http://www.vulture.com/2017/01/the-oa-fan-theories-netflix.html" class="most-popular-item">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>The OA</em> Fan Theories: The Good, the Bad, and the Bizarre</span>
          </div>
        </a><a href="http://nymag.com/daily/intelligencer/2017/01/every-terrifying-thing-that-donald-trump-has-done.html" class="most-popular-item">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">All the Terrifying Things That Donald Trump Did Lately</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/republicans-confirm-planned-parenthood-will-lose-funding.html" class="most-popular-item">
          <span class="article-img img-10"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Republicans Confirm Planned Parenthood Will Lose Federal Funding As Soon As Next Month</span>
          </div>
        </a></section></aside>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="RightColMidMPU">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>

<div
  data-uri="nymag.com/daily/intelligencer/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-abcsqwjy5vcxr"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-abcsqwjy5vcxr .ad {
      margin-top: 1200px;
    }
  </style><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
</div>
</section>
      <section class="primary" data-editable="primary"><div data-uri="nymag.com/daily/intelligencer/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
  
    
<div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/bottom-video-promo-for-articles@published"
  class="space-logic"
  >
  
<section data-uri="nymag.com/daily/intelligencer/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles">
  <div class="promo-title">Most Popular Video On Daily Intelligencer</div>
  <h2 class="promo-headline">Guns &amp; Empathy: A Documentary</h2>
  <div class="video-promo-for-articles-player" data-editable="contentVideo">
    
    
<div data-uri="nymag.com/daily/intelligencer/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
     data-element-id="ooyala-player-ex56rbe29"
     data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
     data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
     data-video-id="MxczBqODE6lruC7rBHsNNYQzMgi0DXNp"
     data-auto-play="false"
     data-up-next="true"
     data-auto-play-next-video="true"
     data-site-path="/daily/intelligencer"
     data-countdown-time="5"
     data-ad-unit="/4088/nym.video"
     data-video-type="editorial"
     data-start-screen-title="false"
     data-pause-screen-description="false"
     data-pause-screen="default"
     data-pre-roll=""
     ><link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.10.4/skin-plugin/html5-skin.min.css"/>
    <div id="ooyala-player-ex56rbe29"></div></div>

    
  </div>
</section>



</div>


  
</div>
<section data-uri="nymag.com/daily/intelligencer/components/taboola/instances/general@published" data-taboolaId="nymagazine-dailyintelligencer" class="taboola">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

<section data-uri="nymag.com/daily/intelligencer/components/comments/instances/di-article@published" class="comments" id="comments" data-placeholder="livefyreNetwork" data-livefyre-network="nymedia.fyre.co" data-livefyre-id="351883" data-trigger-distance="100" data-initial-visible="1" data-avatars="no" >
  <div id="livefyre"></div>
</section>
</section>
      <section class="secondary" data-editable="secondary"><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColTablet@published" data-placeholder="settings" class="ad vp-728-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="728x90" data-label="MidBanner">
  
  
  
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
    .ad.vp-728-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings" class="ad vp-480-667 bordered" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="468x60,480x60" data-label="colMobile">
  
  
  
  <style>
    @media (min-width: 480px) and (max-width: 666.9px) {
    .ad.vp-480-667 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings" class="ad vp-0-480 bordered" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="320x50,320x100" data-label="colMobile">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
    .ad.vp-0-480 { display: block; }
    }
  </style>
</div>
<aside class="latest-news" data-uri="nymag.com/daily/intelligencer/components/latest-news/instances/di@published"><header class="title-wrapper">
    <h2 class="title">Latest News from Daily Intelligencer</h2>
  </header>
  
  

  

  <style>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</style><a href="http://nymag.com/daily/intelligencer/2017/01/jared-kushner-trump-administration-power.html" class="
        bg-1 img" aria-label="Jared Kushner’s Rise to Unimaginable Power"
      data-link-text="Jared Kushner’s Rise to Unimaginable Power">
      
      
      <time datetime="2017-01-09T02:00:17.000Z">9:00 p.m.</time>
      
      <span class="headline">Jared Kushner’s Rise to Unimaginable Power</span>
      <p class="teaser">He’s more like his father-in-law than anyone imagines.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/death-of-rafsanjani-deals-a-blow-to-irans-reformists.html" class="
        bg-2 img" aria-label="Former Iranian President Rafsanjani Has Died, a Blow to Iran’s Reformists"
      data-link-text="Former Iranian President Rafsanjani Has Died, a Blow to Iran’s Reformists">
      
      
      <time datetime="2017-01-08T20:55:24.000Z">3:55 p.m.</time>
      
      <span class="headline">Former Iranian President Rafsanjani Has Died, a Blow to Iran’s Reformists</span>
      <p class="teaser">He had become one of of Iran’s most influential moderates, as well as a crucial supporter of rapprochement with the West.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/truck-attack-in-jerusalem-kills-four-israeli-soldiers.html" class="
        bg-3 img" aria-label="Truck Attack in Jerusalem Kills 4 Israeli Soldiers"
      data-link-text="Truck Attack in Jerusalem Kills 4 Israeli Soldiers">
      
      
      <time datetime="2017-01-08T16:51:17.000Z">11:51 a.m.</time>
      
      <span class="headline">Truck Attack in Jerusalem Kills 4 Israeli Soldiers</span>
      <p class="teaser">The attacker drove into a busload of Israeli officer cadets who had stopped at a scenic overlook.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/trump-advisor-monica-crowley-plagiarized-parts-of-2012-book.html" class="
        bg-4 img" aria-label="Report: Trump Advisor Monica Crowley Plagiarized Parts of Her 2012 Bestseller"
      data-link-text="Report: Trump Advisor Monica Crowley Plagiarized Parts of Her 2012 Bestseller">
      
      
      <time datetime="2017-01-07T20:59:30.000Z">Yesterday at 3:59 p.m.</time>
      
      <span class="headline">Report: Trump Advisor Monica Crowley Plagiarized Parts of Her 2012 Bestseller</span>
      <p class="teaser">CNN has found more than 50 instances in which she lifted passages or phrases from other sources.</p></a><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="538x110" data-label="">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<a href="http://nymag.com/daily/intelligencer/2017/01/ethics-office-struggling-to-vet-trumps-cabinet-nominees.html" class="
        bg-5 img" aria-label="Ethics Office Struggling to Vet Trump’s Cabinet Picks, Warns Against GOP Rush"
      data-link-text="Ethics Office Struggling to Vet Trump’s Cabinet Picks, Warns Against GOP Rush">
      
      
      <time datetime="2017-01-07T19:18:00.000Z">Yesterday at 2:18 p.m.</time>
      
      <span class="headline">Ethics Office Struggling to Vet Trump’s Cabinet Picks, Warns Against GOP Rush</span>
      <p class="teaser">The head of the Office of Government Ethics says GOP lawmakers are pushing ahead with hearings before the required background checks can be completed.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/sessions-chose-the-wrong-side-in-the-fight-for-voting-rights.html" class="
        bg-6 img" aria-label="Racist or Not, Sessions Chose the Wrong Side in the Fight for Voting Rights"
      data-link-text="Racist or Not, Sessions Chose the Wrong Side in the Fight for Voting Rights">
      
      
      <time datetime="2017-01-07T13:00:04.000Z">Yesterday at 8:00 a.m.</time>
      
      <span class="headline">Racist or Not, Sessions Chose the Wrong Side in the Fight for Voting Rights</span>
      <p class="teaser">We should fear that Trump’s attorney general pick will use his enormous powers against the powerless — because he’s done it before.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/multiple-people-shot-at-fort-lauderdale-airport.html" class="
        bg-7 img" aria-label="At Least 5 Shot Dead at Fort Lauderdale Airport"
      data-link-text="At Least 5 Shot Dead at Fort Lauderdale Airport">
      
      
      <time datetime="2017-01-06T23:41:00.000Z">1/6/2017 at 6:41 p.m.</time>
      
      <span class="headline">At Least 5 Shot Dead at Fort Lauderdale Airport</span>
      <p class="teaser">The gunman reportedly had a weapon in his checked luggage, which he loaded in the bathroom before firing near the baggage claim.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/hrc-for-nyc-almost-certainly-not-but-maybe.html" class="
        bg-8 img" aria-label="HRC for NYC? Almost Certainly Not, But Maybe"
      data-link-text="HRC for NYC? Almost Certainly Not, But Maybe">
      
      
      <time datetime="2017-01-06T23:03:43.000Z">1/6/2017 at 6:03 p.m.</time>
      
      <span class="headline">HRC for NYC? Almost Certainly Not, But Maybe</span>
      <p class="teaser">The rumors appeared in two NYC dailies on Friday.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/every-terrifying-thing-that-donald-trump-has-done.html" class="
        bg-9 img" aria-label="Every Terrifying Thing That Donald Trump Did This Week"
      data-link-text="Every Terrifying Thing That Donald Trump Did This Week">
      
      
      <time datetime="2017-01-06T21:40:00.000Z">1/6/2017 at 4:40 p.m.</time>
      
      <span class="headline">Every Terrifying Thing That Donald Trump Did This Week</span>
      <p class="teaser">All the norms the president-elect has already destroyed.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/after-briefing-trump-promises-to-prioritize-cybersecurity.html" class="
        bg-10 img" aria-label="After Intelligence Briefing, Trump Promises to Prioritize Cybersecurity"
      data-link-text="After Intelligence Briefing, Trump Promises to Prioritize Cybersecurity">
      
      
      <time datetime="2017-01-06T20:51:49.000Z">1/6/2017 at 3:51 p.m.</time>
      
      <span class="headline">After Intelligence Briefing, Trump Promises to Prioritize Cybersecurity</span>
      <p class="teaser">But he did not concede Russia’s culpability in the hack of the DNC, and insisted cyberattacks had “no effect on the outcome of the election.”</p></a><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>

      <div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsTablet@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="300x250" data-label="">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>

      <div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsMobile@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile" data-sizes="300x250" data-label="">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<a href="http://nymag.com/daily/intelligencer/2017/01/tilikum-seaworlds-literal-killer-whale-is-dead.html" class="
        bg-11 img" aria-label="Tilikum, SeaWorld’s Literal Killer Whale and Star of Blackfish, Is Dead"
      data-link-text="Tilikum, SeaWorld’s Literal Killer Whale and Star of Blackfish, Is Dead">
      
      
      <time datetime="2017-01-06T19:50:18.000Z">1/6/2017 at 2:50 p.m.</time>
      
      <span class="headline">Tilikum, SeaWorld’s Literal Killer Whale and Star of <em>Blackfish</em>, Is Dead</span>
      <p class="teaser">The orca’s controversial life in captivity brought attention to the problematic practice of breeding orcas.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/congress-certifies-trumps-win.html" class="
        bg-12 img" aria-label="Congress Certifies Trump’s Win As Biden Tells Dems ‘It Is Over’"
      data-link-text="Congress Certifies Trump’s Win As Biden Tells Dems ‘It Is Over’">
      
      
      <time datetime="2017-01-06T19:47:40.000Z">1/6/2017 at 2:47 p.m.</time>
      
      <span class="headline">Congress Certifies Trump’s Win As Biden Tells Dems ‘It Is Over’</span>
      <p class="teaser">A Hail Mary from Democratic House members failed as Trump’s win became official.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/trump-calls-attention-paid-to-russian-hacking-a-witch-hunt.html" class="
        bg-13 img" aria-label="Trump Calls Attention Paid to Russian Hacking a ‘Witch Hunt’"
      data-link-text="Trump Calls Attention Paid to Russian Hacking a ‘Witch Hunt’">
      
      
      <time datetime="2017-01-06T18:37:10.000Z">1/6/2017 at 1:37 p.m.</time>
      
      <span class="headline">Trump Calls Attention Paid to Russian Hacking a ‘Witch Hunt’</span>
      <p class="teaser">The president-elect is also calling for an investigation into intelligence leaks to NBC.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/every-gop-lie-about-passing-obamacare-is-true-about-repeal.html" class="
        bg-14 img" aria-label="Every Republican Lie About Passing Obamacare Is True About Repealing It"
      data-link-text="Every Republican Lie About Passing Obamacare Is True About Repealing It">
      
      
      <time datetime="2017-01-06T18:03:59.000Z">1/6/2017 at 1:03 p.m.</time>
      
      <span class="headline">Every Republican Lie About Passing Obamacare Is True About Repealing It</span>
      <p class="teaser">You have to pass their Obamacare repeal to find out what’s in it.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/republicans-may-not-have-senate-votes-to-repeal-obamacare.html" class="
        bg-15 img" aria-label="Republicans May Not Have the Senate Votes to Repeal Obamacare"
      data-link-text="Republicans May Not Have the Senate Votes to Repeal Obamacare">
      
      
      <time datetime="2017-01-06T16:57:00.000Z">1/6/2017 at 11:57 a.m.</time>
      
      <span class="headline">Republicans May Not Have the Senate Votes to Repeal Obamacare</span>
      <p class="teaser">Six GOP senators have expressed varying degrees of opposition to the “repeal and delay” strategy. Will they support the first step in that direction?</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/nycs-subway-stations-will-all-have-cell-service-by-monday.html" class="
        bg-16 img" aria-label="New York’s Subway Stations Will All Have Cell-Phone Service by Monday"
      data-link-text="New York’s Subway Stations Will All Have Cell-Phone Service by Monday">
      
      
      <time datetime="2017-01-06T16:19:57.000Z">1/6/2017 at 11:19 a.m.</time>
      
      <span class="headline">New York’s Subway Stations Will All Have Cell-Phone Service by Monday</span>
      <p class="teaser">No excuse to not respond to that email.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/former-cia-director-resigns-from-trumps-transition-team.html" class="
        bg-17 img" aria-label="Former CIA Director Resigns From Trump’s Transition Team"
      data-link-text="Former CIA Director Resigns From Trump’s Transition Team">
      
      
      <time datetime="2017-01-06T15:57:14.000Z">1/6/2017 at 10:57 a.m.</time>
      
      <span class="headline">Former CIA Director Resigns From Trump’s Transition Team</span>
      <p class="teaser">And he isn’t the only one who’s finding the job of “relatively sane national security adviser to Donald Trump” to be a challenging one.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/hourly-wages-up-10-cents-in-december-u-s-adds-156-000-jobs.html" class="
        bg-18 img" aria-label="Hourly Wages Up 10 Cents in December As U.S. Adds 156,000 Jobs"
      data-link-text="Hourly Wages Up 10 Cents in December As U.S. Adds 156,000 Jobs">
      
      
      <time datetime="2017-01-06T15:03:28.000Z">1/6/2017 at 10:03 a.m.</time>
      
      <span class="headline">Hourly Wages Up 10 Cents in December As U.S. Adds 156,000 Jobs</span>
      <p class="teaser">The final jobs report of the Obama era is somewhat mixed.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/trump-gop-have-plan-to-build-wall-make-u-s-pay-for-it.html" class="
        bg-19 img" aria-label="GOP Congress Has Plan to Build Trump’s Border Wall, Make America Pay for It"
      data-link-text="GOP Congress Has Plan to Build Trump’s Border Wall, Make America Pay for It">
      
      
      <time datetime="2017-01-06T13:45:00.000Z">1/6/2017 at 8:45 a.m.</time>
      
      <span class="headline">GOP Congress Has Plan to Build Trump’s Border Wall, Make America Pay for It</span>
      <p class="teaser">Mexico would reimburse us, theoretically.</p></a><a href="http://nymag.com/daily/intelligencer/2017/01/gop-voters-hate-obamacare-theyll-hate-its-replacement-more.html" class="
        bg-20 img" aria-label="Trump Voters Hate Obamacare. They’ll Hate Its Replacement Even More."
      data-link-text="Trump Voters Hate Obamacare. They’ll Hate Its Replacement Even More.">
      
      
      <time datetime="2017-01-06T13:00:09.000Z">1/6/2017 at 8:00 a.m.</time>
      
      <span class="headline">Trump Voters Hate Obamacare. They’ll Hate Its Replacement Even More.</span>
      <p class="teaser">Among white working-class voters, out-of-pocket expenses were the biggest turnoff of the ACA. They should expect that problem to get much worse.</p></a></aside>
</section>
    </section>
    <footer class="bottom" data-editable="bottom"><div  data-uri="nymag.com/daily/intelligencer/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.nymag/Daily_Intelligencer" data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91" data-label="BottomLeaderboard">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<footer data-uri="nymag.com/daily/intelligencer/components/global-footer/instances/di@published" class="global-footer">
  

  <section data-editable="footerLinks" class="global-footer-links">
    
  </section>
  <section class="connect">
      <a href="//nymag.com/newsletters/" class="newsletters">
        <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
        <span>Newsletters</span>
      </a>
    
      <a href="//facebook.com/NewYorkMag" class="facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
        <span>Facebook</span>
      </a>
    
      <a href="//twitter.com/intelligencer" class="twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
        <span>Twitter</span>
      </a>
    
      <a href="//instagram.com/nymag" class="instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617a6.464 6.464 0 1 1-12.929 0c0-.558.079-1.099.212-1.617h-1.83v8.89a.81.81 0 0 0 .809.809h14.544a.81.81 0 0 0 .81-.809v-8.89zm0-5.656a.809.809 0 0 0-.81-.808h-2.423a.808.808 0 0 0-.808.808v2.425c0 .446.361.808.808.808h2.423a.81.81 0 0 0 .81-.808v-2.425zm-8.08 3.232a4.04 4.04 0 1 0-.001 8.081 4.04 4.04 0 0 0 .001-8.081m8.08 14.546H9.949a2.424 2.424 0 0 1-2.424-2.424V10.209a2.423 2.423 0 0 1 2.424-2.423h16.163a2.424 2.424 0 0 1 2.425 2.423v16.163a2.426 2.426 0 0 1-2.426 2.424"/><path d="M6.786 6.786h23.813v23.813H6.786z" fill="none"/></svg>
        <span>Instagram</span>
      </a>
    
      <a href="//feeds.feedburner.com/nymag/intelligencer" class="rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
        <span>RSS</span>
      </a>
    
      <a href="http://feeds.feedburner.com/nymag/intelligencer" class="feedly">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
        <span>Feedly</span>
      </a>
    </section>
  <section class="secondary-links">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href=
    
      "//nymag.com/sitemap/">
    
    Sitemap</a>
    <a href="//mediakit.nymag.com/">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>
  <section class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>
<span data-uri="nymag.com/daily/intelligencer/components/affiliate-links/instances/di@published" class="affiliate-links" data-amazon="nymagcom-20" data-skimlinks="1025X1162200" data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"></span>

<div data-uri="nymag.com/daily/intelligencer/components/omniture/instances/di-article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="Daily Intelligencer Article"
  data-prop2="Articles"
  data-prop6="Daily Intelligencer:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>
<span data-uri="nymag.com/daily/intelligencer/components/mixpanel/instances/di-article@published" class="mixpanel" data-site="di" data-layout-labels="article"></span>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/components/public-login/instances/no-name@published" data-view="">
  
    
    <div class="overlay-content">
      <header>
        <div class="heading"><svg xmlns="http://www.w3.org/2000/svg" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet"><path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3S112 68.5 108 70.8s-9 3.7-15.3 3.7H68.8V60.8c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6V24.9c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7V3h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5V60.5c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3V60.5c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3V74h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2V60.5c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3V23.6c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3V2.3H207v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0V60.5c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7V24.2c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3V3h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6V60.8c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7V2.7H281v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2V3h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3V90.7c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5V44.8H61v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6H1.3zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3V166c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6H68.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3V86H106v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6V87.7c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3V86h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10V178h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3V85.7c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V45.2h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3V85.7c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V45.2h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V86h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3V166c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3V86H666v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6H677v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zM958 105.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V86h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/></svg></div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
  
</section>
</footer>
    
    <div class="foot" data-editable="foot"></div>
  <script type="text/javascript">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</script></body>
</html>
