<!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/pages/cj0tk22xq00jdhtyeius97t4w@published" data-layout-uri="nymag.com/daily/intelligencer/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    
    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-title/instances/cj0tk22xx00jfhtyec92867ju@published" -->
  <title>Government Watchdog Will Review Trump’s Mar-a-Lago Trips</title>
<meta property="og:title" content="Government Watchdog Will Review President Trump’s Mar-a-Lago Trips">
<meta name="twitter:title" content="Government Watchdog Will Review Trump’s Mar-a-Lago Trips">
<!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-url/instances/cj0tk22xx00jghtye05v0hcei@published" -->
<link rel="canonical" href="http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html">
<meta property="og:url" content="http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html">
<!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-description/instances/cj0tk22xy00jhhtyeigjwekdj@published" -->
<meta name="description" content="Security protocols and expenses around his visits to the Palm Beach, Florida, club.">
<meta name="twitter:description" content="Security protocols and expenses around his visits to the Palm Beach, Florida, club.">
<meta property="og:description" content="Security protocols and expenses around his visits to the Palm Beach, Florida, club.">
<!-- data-uri="nymag.com/daily/intelligencer/components/meta-image/instances/cj0tk22xy00jihtye46eed99a@published" -->
<meta content="http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w600.h315.2x.jpg" name="twitter:image">
<meta property="og:image" content="http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w1200.h630.jpg">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-keywords/instances/cj0tk22xz00jjhtyeelll4szj@published" -->
<meta name="news_keywords" content="president trump, mar a lago, gao, golf, u.s. secret service">
<meta property="article:tag" content="president trump, mar a lago, gao, golf, u.s. secret service">
<!-- data-uri="nymag.com/daily/intelligencer/components/meta-authors/instances/cj0tk22y200jkhtyeju0jdggv@published" -->
<meta name="author" content="Jen Kirby">
  
  

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-site/instances/article@published" -->
<meta name="twitter:site" content="@intelligencer">
<meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
<meta property="fb:app_id" content="120608177953522">
<meta property="og:site_name" content="Daily Intelligencer">
<meta property="og:type" content="article">
<!-- data-uri="nymag.com/daily/intelligencer/components/meta-icons/instances/di@published" -->

<meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/di/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/di/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/di/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/di/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/di/mask.svg" color="#ff5656">

<link rel="icon" sizes="196x196" href="//cache.nymag.com/media/di/icon.196x196.png">

<meta name="application-name" content="Daily Intelligencer">
<meta name="msapplication-TileColor" content="#ff5656">
<meta name="msapplication-TileImage" content="//cache.nymag.com/media/di/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/di/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/di/favicon.ico">

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top"><nav data-uri="nymag.com/daily/intelligencer/components/global-nav/instances/social-off@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="//nymag.com/">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="//www.vulture.com">Vulture</a>
    <a href="//nymag.com/thecut/">The Cut</a>
    <a href="//nymag.com/scienceofus/">Science of Us</a>
    <a href="//nymag.com/selectall/">Select All</a>
    <a href="//www.grubstreet.com/">Grub Street</a>
    <a href="//nymag.com/strategist">The Strategist</a>
      <aside class="log-in-nav">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/NewYorkMag" class="facebook">Facebook</a>
        <a href="https://twitter.com/intelligencer" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/nymag" class="instagram">Instagram</a>
      </div>
  </div>
</nav>
</section>
    <header class="page-header" data-editable="pageHeader"><div data-uri="nymag.com/daily/intelligencer/components/di-header/instances/article@published" class="di-header di-header-with-dropdown">
  <div class="left">
    <a href="//nymag.com" aria-label="New York Magazine">
      <svg class="logo-svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="901.9px" height="194.8px" viewBox="0 0 901.9 194.8">
	<path d="M448.9,49l0.6-2.1h-29.1l-0.6,2.1c7.6,0.5,9.8,4.6,9.8,7.9c0,1.8-0.6,3.9-1.7,6.2l-32.2,61.8l-4.9-67
		c-0.5-6.9,3.2-8.8,10.7-8.8l0.6-2.1h-30.7l-0.6,2.1c7.6,0.6,9.9,3.3,9.9,6.4c0,1.5-0.4,3-1.5,5.2c0,0-31.4,64-31.4,64L342.9,58
    c-0.4-7.6,3.4-8.7,10.5-9l0.6-2.1h-31.4L322,49c8.8,0.5,11.6,3.1,12.2,11.2c0,0,6.2,76.7,6.2,76.7h3.8l37.8-76.8l6.2,76.8h3.6
    l38.6-73.7C435.6,53.5,441.4,49.4,448.9,49z M254.3,48.9c4.9,0.4,8,1.4,9.2,3.2c1.3,1.8,1.3,4.6,0,8.9L245.2,122
    c-2.1,6.9-7.3,10.7-15,11.1l-0.8,2.3h76.4l13.2-26.2l-1.6-0.7c-10.9,17.3-26.8,24.5-54.8,24.5c0,0-10.8,0-11.4,0
    c0.2-0.6,12.8-42.6,12.9-42.9c0.4,0,12.7,0,12.7,0c5.1,0,8.5,1.1,10.5,3.5c2.2,2.7,2.5,7.3,1,14.3l2,0L301,72.7l-2,0
    c-3.7,9.8-11.5,15.3-21.8,15.3c0,0-11.6,0-12.2,0c0.2-0.6,11.7-38.7,11.8-39c0.4,0,11.9,0,11.9,0c15,0,24.4,6.6,27.8,19.1l1.6-0.2
    l-2.8-21h-60.2L254.3,48.9z M314.5,157.7c-3.8,0-6.3,1.7-6.3,4.3c0,2.3,2.1,3.7,4.2,3.7c1.1,0,1.9-0.4,2.7-0.7
    c0.7-0.3,1.4-0.6,2.2-0.6c3.4,0,5.8,3.5,5.8,8.4c0,11.1-10.5,19.2-24.9,19.2c-29.7,0-58.7-24.6-88.9-75.2
    c12.4-39.9,37.2-106.7,64.9-106.7c5.1,0,8.2,1.3,11,2.4c2.2,0.9,4.2,1.7,6.8,1.7c6,0,7.6-3.7,7.6-6c0-4.9-4.9-8.2-12.2-8.2
    c-40.4,0-65,64.5-80.1,113.2c-14.2-24.8-33.1-64.1-43.1-109.8h-46.6c-12,0-32.2,2.6-32.2,19.7c0,6.7,5.3,14,14,14
    c7.8,0,12-5.2,12-8.9c0-2.3-1.3-4.8-4.2-4.8c-2.9,0-4.2,2.4-4.2,4.8c0,2.9-2,5-4.8,5c-5.7,0-9.7-4.3-9.7-10.4
    c0-11,9.8-16.6,29.1-16.6h19.8c11.6,0,16.7,5.7,13.8,17.3C131.4,93.4,91.7,168,39.9,168c-23.8,0-36.3-13.9-36.3-27.7
    c0-9.9,6.8-17.4,12.8-17.4c4,0,5.5,2.7,6.9,5.2c1.3,2.4,2.7,4.9,6.2,4.9c2.4,0,5-1.7,5-5c0-5.5-6.3-9.7-14.6-9.7
    c-9.6,0-19.8,8.8-19.8,22c0,18,16.8,31.1,39.9,31.1c27.7,0,53.6-19.5,77-57.9c22.3-36.7,34.5-78.2,38-91.3
    c20.3,72.6,81,172.5,142.8,172.5c16.6,0,28.2-9.2,28.2-22.5C325.9,164.1,320.9,157.7,314.5,157.7z M626.7,44.9
    c-26.4,0-53.3,29.5-53.3,58.5c0,22.4,14.7,34,29.3,34c12.7,0,25.8-6.5,36-17.9c10.5-11.7,16.5-27.1,16.5-42.5
    C655.2,57.8,643.8,44.9,626.7,44.9z M602.6,134.9c-11.9,0-19-10.5-19-28.1c0-25.4,21.1-59.4,42.7-59.4c15.3,0,18.5,13.7,18.5,25.1
    C644.8,94.3,630.3,134.9,602.6,134.9z M621.9,6.2l0.8-2.8h-45.7l-0.8,2.8c12,0.6,15.4,5.8,15.4,10.4c0,2.7-1.1,5.7-3.2,9.2
    c0,0-59.1,92.5-63.7,99.7c-0.3-1.1-24.5-104.2-24.5-104.2c-0.4-1.9-0.6-3.6-0.6-5c0-7.2,5.5-9.6,16.1-10l0.8-2.8h-46.9l-0.8,2.8
    c10,0.4,15.9,3.1,19,15.8c5.6,23,27.3,114.4,27.9,117.1c-22.7,33.2-41.8,52.4-72.4,52.4c-22.3,0-39.1-15.4-39.1-35.8
    c0-20.4,16.3-37,36.3-37c12.5,0,19.2,6.3,19.2,12.3c0,3.4-1.9,5.2-3.3,6.2c-1.7,1.1-3.2,2.4-3.2,4.9c0,2.4,1.9,4.2,4.5,4.2
    c4.3,0,6.6-5.2,6.6-10c0-12.5-9.1-20.3-23.8-20.3c-24.6,0-39.8,21-39.8,40.4c0,18.9,15.9,38.5,42.5,38.5
    c38.9,0,59.4-30.8,81.1-63.4c0,0,62.4-97.1,69-107C600.9,13,610.9,6.6,621.9,6.2z M888.4,138.9c-6.4,0-9.9,4.4-9.9,7.6
    c0,1.9,1.6,3.2,3,3.2c1.7,0,2.9-0.7,3.8-2.4c0.9-1.7,2.9-3.3,5.6-3.3c5.1,0,8.6,3.5,8.6,9.3c0,10.4-10.9,18.9-24.2,18.9
    c-33.7,0-62.8-29.7-89-90.9c0.3-0.2,30.9-23.6,30.9-23.6c10.1-7.5,15.1-8.3,19.1-8.6l0.6-2.1h-29.9l-0.6,2.1
    c5,0.3,7.9,2.1,7.9,4.7c0,2-1.7,4.4-5,7c0,0-37.4,28.3-42.6,32.2c0.4-1.4,9.4-30.8,9.4-30.8c0,0,0.2-0.6,0.2-0.6
    c2.6-7.6,4.3-11.9,15.3-12.5l0.6-2.1h-33.8l-0.7,2.1c4.9,0.2,7.9,1.2,9.2,3c1.3,1.9,1.2,4.9-0.4,10.4l-17.6,58.9
    c-2.3,7.3-7,11.7-12.5,11.7c-5,0-8.4-3.1-12.3-11.3c0,0-13.8-28.2-15.2-31.1c13.7-2.6,29.6-11,29.6-26.5c0-10.8-7.5-17.9-26-17.9
    0,0-15.7,0.3-15.7,0.3c-7.7,0.2-15.9,0.4-21.8,0.2l-0.6,2.1c8.9,0.6,12.2,2.8,8.9,13.4l-17.8,58.9c-2.3,7.4-7.3,11.3-15.1,11.8
    l-0.8,2.3H685l0.6-2.3c-6.7-0.3-11.7-1.4-11.7-7.3c0-1.3,0.3-2.9,0.8-4.7c0,0,8.7-28.9,8.8-29.2h16.1c0.1,0.1,0.1,0.2,0.1,0.2
    c7.1,14.1,15.9,31.7,21,43.1l0.1,0.1h47.9l0.6-2.3c-6.6-0.1-11.8-1.6-11.8-7.3c0-1.3,0.3-2.9,0.8-4.6c0,0,7.1-23.6,7.3-24.4
    c0.1-0.1,11.8-9.2,12.3-9.6c16.3,32.9,43.6,87.7,96.7,87.7c15.2,0,27.2-9.5,27.2-21.6C901.9,143.9,894.9,138.9,888.4,138.9z
    M696.1,89.6c0,0-11.3,0-11.9,0c0.2-0.6,12.3-40.3,12.4-40.7c2-0.2,8-0.5,13-0.5c15.9,0,19.2,7.9,19.2,14.6
    C728.8,75.2,723.2,89.6,696.1,89.6z"/>
</svg>

    </a>
  </div>

  <div class="subscribe">
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe"> <img class="img-data" src="http://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
    <a class="subscribe-list print px-yellow-ribbon" href="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe">Subscribe<span class="extended-text"> to New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-05" data-track="DI Article: Nav: Masthead: Magazine Subscription: Gift">Give a Gift<span class="extended-text"> Subscription of New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-06" data-track="DI Article: Nav: Masthead: Magazine Subscription: Digital">Digital Edition<span class="extended-text"> of New York Magazine</span></a>
  </div>

  <div data-editable="services" class="follow-list">
      <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">Like Us</button>
    
      <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">Follow Us</button>
    
      <div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/di@published" class="newsletter-sign-up-button">
      <button type="button" class="open">Get the Newsletter</button>
      <div class="modal-lightbox"></div>
      <section class="modal hidden"
        role="dialog"
        aria-labelledby="newsletterSignupModalTitle"
        aria-describedby="newsletterSignupModalSubtitle">
    
        <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Newsletter</h2>
        <p id="newsletterSignupModalSubtitle" class="subtitle">Get Daily Intelligencerʼs Top Stories Delivered Daily</p>
    
        <form class="news-form">
          <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId">
          <input type="hidden" aria-hidden="true" value="di" name="source" />
          <label for="newsletterEmailInput" class="input-label">Enter your email</label>
          <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required aria-required="true">
          <input type="submit" class="submit" value="Sign Up" />
          <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
          <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
        </form>
        <button type="button" class="close">
          <span class="close-text">Close the newsletter signup modal.</span>
        </button>
      </section>
    </div>
    
  </div>

  <a class="subscribe-single" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=6870DIR001&MAGCODE=NW&EFK1=NWTCWE6&E">Subscribe<span class="extended-text"> to New York Magazine</span></a>

  <button class="nav-mobile" type="button">
    <svg class="menu-icon-svg" xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>

  <nav class="primary-nav">
    <ul class="sites">
      <li class="site-list"> <a class="site-name" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"> <a class="site-name" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/thecut/">The Cut</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/scienceofus/">Science of Us</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"> <a class="site-name" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"> <a class="site-name" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="social">
        <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">Like Us</button>
      
        <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">Follow Us</button>
      
        <div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/di@published" class="newsletter-sign-up-button">
        <button type="button" class="open">Get the Newsletter</button>
        <div class="modal-lightbox"></div>
        <section class="modal hidden"
          role="dialog"
          aria-labelledby="newsletterSignupModalTitle"
          aria-describedby="newsletterSignupModalSubtitle">
      
          <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Newsletter</h2>
          <p id="newsletterSignupModalSubtitle" class="subtitle">Get Daily Intelligencerʼs Top Stories Delivered Daily</p>
      
          <form class="news-form">
            <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId">
            <input type="hidden" aria-hidden="true" value="di" name="source" />
            <label for="newsletterEmailInput" class="input-label">Enter your email</label>
            <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required aria-required="true">
            <input type="submit" class="submit" value="Sign Up" />
            <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
            <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
          </form>
          <button type="button" class="close">
            <span class="close-text">Close the newsletter signup modal.</span>
          </button>
        </section>
      </div>
      
    </div>
  </nav>

</div>
</header>
    <section class="ad-splash" data-editable="adSplash"><div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-oa6MzfKS">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-U5f7oZSr">
</div>
<div
  data-uri="nymag.com/daily/intelligencer/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-RGtw65L5">
      </div>
      
    </div>
  <section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on NYMag.com</h2>
    <a class="ad-recirc-link"></a>
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-rpFVzG4o">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes=""
  data-label="outOfPage"
  id="ad-cid-8O2EO4qT">
</div>
<aside  data-uri="nymag.com/daily/intelligencer/components/interstitial/instances/cit0llno9003upjyd2phxlaqh@published" class="interstitial" data-component="interstitial" data-placeholder="settings">
  <section>
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
   <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="970x251"
  data-label="interstitialBillboard"
  id="ad-cid-idbOGXYv">
</div>


  </section>

</aside>
</section>
    <section class="middle" data-editable="middle"></section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main"><article role="main" data-uri="nymag.com/daily/intelligencer/components/article/instances/cj0tk22ya00jxhtyeiut4gxcs@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Aggregation" data-syndication="original">
  <header class="article-header">
    
    <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html" />
    <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Daily Intelligencer" />
      <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w710.h473.2x.jpg" />
        <meta itemprop="height" content="946" />
        <meta itemprop="width" content="1420" />
      </div><nav class="rubric-wrap">
      
        <a class="graphic-rubric graphic-rubric-di"
          href="//nymag.com/daily/intelligencer/"
          itemprop=&quot;articleSection&quot;>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288.042 69.454"><path fill="#E93525" d="M35.873 11.122c0 1.888-.33 3.734-.99 5.54-.673 1.802-1.592 3.055-2.758 3.758-1.188.712-2.72 1.07-4.6 1.07h-7.233V17.4c.375-.042.67-.152.882-.33a1.4 1.4 0 0 0 .426-.567c.153-.472.218-1.023.198-1.652V6.64c.02-.64-.045-1.212-.198-1.716-.142-.472-.578-.74-1.308-.802V0h6.79c1.027 0 2.008.084 2.942.252.935.2 1.796.63 2.585 1.29 1.244 1.123 2.103 2.575 2.58 4.357.455 1.803.683 3.544.683 5.222zM29.8 8.384c0-.608-.01-1.2-.033-1.778 0-.734-.137-1.316-.41-1.747-.286-.41-.863-.615-1.73-.615h-.547v13.123h.804c.89 0 1.438-.225 1.643-.677.183-.43.262-.99.24-1.683 0-.724.01-1.442.034-2.155V8.384zm13.815 13.104V17.4c.335 0 .62-.052.854-.158.223-.115.334-.34.334-.677 0-.24-.023-.467-.07-.677-.047-.22-.095-.436-.142-.646h-2.755a5.646 5.646 0 0 0-.188 1.18c0 .65.34.977 1.02.977v4.087h-6.697V17.4c.57 0 .993-.163 1.272-.488.3-.293.492-.703.575-1.228L41.002 0h6.38l2.576 14.474c.062.472.243 1.048.543 1.73.146.325.317.593.514.802.186.262.41.394.667.394h.367v4.088h-8.432zM43.44 6.922l-1.195 5.08H44.3l-.86-5.08zm10.17 14.566v-4.09c.68-.105 1.12-.373 1.312-.803.143-.43.204-.96.184-1.59v-8.65c0-.63-.07-1.15-.214-1.558-.194-.41-.622-.635-1.283-.677V0h8.333v4.12c-.66.042-1.07.29-1.233.74-.194.43-.28.97-.26 1.62v8.527c-.02.63.066 1.16.26 1.59.162.43.573.696 1.233.8v4.092H53.61zm10.582 0V17.4c.648-.105 1.064-.352 1.247-.74.172-.367.258-.84.258-1.416V6.448c.02-.63-.045-1.16-.198-1.59-.183-.43-.62-.675-1.308-.74V0h8.593v4.12c-1.12.02-1.67.635-1.648 1.84v11.376h.717c.874.02 1.342-.42 1.403-1.32.13-1.46.183-2.943.152-4.454h3.628v9.926H64.192zm26.895-17.4c-.732.063-1.22.3-1.463.708-.274.388-.544.907-.808 1.558l-2.69 5.79v3.383c-.022 1.25.54 1.873 1.684 1.873v4.088h-8.624V17.4c.603 0 1.042-.173 1.32-.52.224-.325.336-.775.336-1.353V12.27l-2.536-5.916a6.008 6.008 0 0 0-.84-1.526c-.183-.273-.38-.467-.595-.583a2.497 2.497 0 0 0-.778-.157V0h8.1v4.088c-.183 0-.375.042-.58.126-.212.094-.318.278-.318.55 0 .305.167.756.502 1.354.284.577.502 1.04.655 1.385.143-.367.34-.84.595-1.416.244-.598.375-1.05.396-1.354-.02-.43-.258-.645-.715-.645V0h6.364v4.088z"/><path fill="#231F20" d="M0 59.2v-8.86c1.478-.226 2.426-.806 2.845-1.736.31-.932.442-2.08.397-3.44v-18.74c0-1.364-.154-2.49-.463-3.375-.42-.887-1.346-1.375-2.78-1.466V12.66h18.05v8.924c-1.428.09-2.318.625-2.67 1.6-.42.933-.606 2.103-.56 3.51v18.468c-.046 1.362.14 2.51.56 3.44.352.932 1.242 1.512 2.67 1.738v8.858H0zm34.768 0v-7.425c.744-.318 1.236-.718 1.477-1.197.168-.41.252-.945.252-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.867.092-2.755 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2H20.154v-7.425c.85-.092 1.385-.467 1.604-1.13a6.375 6.375 0 0 0 .294-1.948V35.53c0-.798-.098-1.505-.294-2.12-.22-.548-.753-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.248-1.676 3.44-2.242 1.17-.542 2.47-.815 3.897-.815 2.25.046 4.038.785 5.363 2.218C45.27 27.6 45.9 29.51 45.9 31.783v16.92c0 .684.11 1.332.328 1.945.197.66.72 1.036 1.572 1.126v7.424H34.768zm29.837-6.432c0 4.697-2.33 7.067-6.985 7.113-4.792-.136-7.21-2.645-7.256-7.53V32.11H47.75v-6.607c1.387 0 2.51-.352 3.37-1.056a5.512 5.512 0 0 0 1.75-2.453c.417-1.067.693-2.18.825-3.338.043-1.16.066-2.294.066-3.407h6.07v9.777h4.775v7.083H59.83v18.61c-.047.61.243.918.867.918.606 0 .91-.284.91-.85v-3.812h3v5.792zm24.777-7.883c.045 3.908-.813 7.35-2.575 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.567-1.158-2.824-2.67-3.772-4.53-.95-1.863-1.588-3.885-1.918-6.065a35.707 35.707 0 0 1-.595-6.405c-.046-4.2.857-8.085 2.71-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.245 0 4.14.58 5.682 1.738 1.475 1.158 2.643 2.67 3.502 4.53 1.72 3.953 2.556 7.928 2.51 11.925v1.466H75.845v1.798c-.045 1.132.12 2.388.496 3.767.176.657.462 1.19.858 1.597.33.52.826.78 1.486.78 1.452-.045 2.267-.882 2.443-2.51.088-1.54.11-2.886.066-4.04h8.19zM79.71 35.77c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.684-1.254-.77.045-1.266.463-1.486 1.253-.242.79-.363 1.535-.363 2.234v1.728h3.797V35.77zM90.094 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.218-1.07.328-2.117.328-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.174-.5-.45-.9-.822-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.044 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zm16.116 0v-7.425c1.294-.045 2.106-.604 2.435-1.673.22-1.07.33-2.117.33-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.175-.5-.45-.9-.823-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.045 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zm16.303 0v-7.425c1.322-.045 2.138-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.452-.924-.827-1.198-.397-.273-.938-.41-1.62-.41v-7.424h12.106v21.937c-.047 1.023.107 2.07.46 3.14.31 1.068 1.08 1.626 2.315 1.67V59.2h-14.882zm12.24-41.292c-.043 1.567-.582 2.885-1.616 3.952-1.078 1.136-2.387 1.703-3.926 1.703-1.54 0-2.826-.59-3.86-1.77-1.12-1.068-1.682-2.386-1.682-3.953 0-1.59.54-2.964 1.616-4.122 1.034-1.113 2.32-1.692 3.86-1.738 1.63.046 2.96.625 3.993 1.738 1.034 1.157 1.573 2.554 1.617 4.19zm31.945 9.862a3.28 3.28 0 0 1-.693 2.033c-.483.7-1.11 1.05-1.882 1.05-.646 0-1.17-.236-1.57-.71-.52-.408-.778-.94-.778-1.594 0-.566.068-1.098.204-1.595a4.846 4.846 0 0 0-1.876 1.46c.75 1.156 1.33 2.244 1.74 3.263.384 1.064.577 2.3.577 3.704-.044 3.104-1.116 5.833-3.216 8.19-2.078 2.47-4.708 3.726-7.892 3.77a18.83 18.83 0 0 1-4.503-.54 2.403 2.403 0 0 0-.78.284c-.272.188-.407.473-.407.85 0 .64.326 1.053.98 1.24.585.234 1.136.35 1.654.35 1.192 0 2.386-.045 3.58-.136 1.71 0 3.4.068 5.065.204 1.666.25 3.23.816 4.695 1.7 1.35.86 2.318 1.973 2.904 3.332.517 1.384.776 2.868.776 4.455 0 2.132-.393 3.843-1.175 5.136-.828 1.406-1.926 2.482-3.293 3.23-1.39.726-2.936 1.236-4.638 1.53a27.37 27.37 0 0 1-5.21.477c-1.21 0-2.52-.09-3.93-.272a15.25 15.25 0 0 1-4.202-1.124c-1.322-.566-2.397-1.34-3.227-2.316-.917-.977-1.376-2.227-1.376-3.747 0-1.022.245-1.908.735-2.657a12.748 12.748 0 0 1 1.806-1.874c-.825-1.022-1.47-2.02-1.94-2.998-.49-.93-.734-2.08-.734-3.44-.046-3.385 1.442-5.85 4.463-7.394-2.294-2.18-3.44-4.826-3.44-7.938.066-3.452 1.263-6.29 3.59-8.517 2.235-2.18 5.01-3.293 8.32-3.34 2.594 0 4.888.86 6.878 2.578a11.693 11.693 0 0 1 2.047-2.24c.738-.61 1.634-.916 2.685-.916 1.32 0 2.325.44 3.02 1.323.695.836 1.043 1.9 1.043 3.19zm-9.358 32.84c-.045-.713-.584-1.115-1.618-1.206-1.077-.047-1.913-.047-2.507 0H148.6c-.376 0-.81.092-1.304.275-.564.206-.846.562-.846 1.07 0 .32.23.607.687.86.39.23.86.414 1.408.553 1.26.138 2.222.207 2.887.207.848 0 2.015-.07 3.504-.207.666-.14 1.237-.322 1.718-.553.458-.252.688-.585.688-1zm-4.52-25.278c0-.707-.075-1.53-.222-2.465-.27-.89-.85-1.357-1.736-1.403-.47 0-.825.137-1.07.41-.297.344-.52.766-.666 1.268-.268 1.026-.38 1.94-.332 2.737 0 .66.135 1.392.406 2.19.196.867.726 1.323 1.588 1.37.54 0 .96-.16 1.256-.48.32-.32.506-.696.555-1.13.145-.935.22-1.768.22-2.498zm34.85 9.553c.044 3.908-.814 7.35-2.576 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.565-1.158-2.822-2.67-3.77-4.53-.948-1.863-1.588-3.885-1.92-6.065a35.891 35.891 0 0 1-.595-6.405c-.044-4.2.86-8.085 2.712-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.247 0 4.14.58 5.683 1.738 1.477 1.158 2.645 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466h-13.538v1.798c-.045 1.132.12 2.388.494 3.767.177.657.463 1.19.86 1.597.33.52.825.78 1.485.78 1.452-.045 2.268-.882 2.444-2.51.088-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.088-1.536-.264-2.37-.22-.79-.78-1.21-1.684-1.254-.772.045-1.267.463-1.487 1.253-.242.79-.362 1.535-.362 2.234v1.728h3.797V35.77zM203.38 59.2v-7.425c.745-.318 1.236-.718 1.477-1.197.17-.41.253-.945.253-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.868.092-2.756 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2h-12.634v-7.425c.852-.092 1.385-.467 1.604-1.13a6.406 6.406 0 0 0 .294-1.948V35.53c0-.798-.1-1.505-.294-2.12-.22-.548-.752-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.246-1.676 3.44-2.242 1.17-.542 2.47-.815 3.896-.815 2.25.046 4.04.785 5.364 2.218 1.258 1.546 1.887 3.457 1.887 5.73v16.92c0 .684.11 1.332.33 1.945.194.66.72 1.036 1.57 1.126v7.424h-13.03zm35.872-14.683c0 1.912-.09 3.78-.266 5.6-.22 1.82-.695 3.472-1.424 4.95-.73 1.412-1.788 2.56-3.18 3.448-1.412.91-3.267 1.366-5.56 1.366-2.548-.045-4.656-.646-6.324-1.805-1.645-1.158-2.953-2.67-3.922-4.53a25.191 25.191 0 0 1-2.03-6.133 35.671 35.671 0 0 1-.606-6.508c-.047-4.314.945-8.2 2.975-11.652 2.027-3.52 5.353-5.326 9.974-5.417 3.152.046 5.654 1.09 7.508 3.13 1.807 2.04 2.733 4.657 2.777 7.853 0 1.768-.43 3.276-1.29 4.523-.948 1.36-2.327 2.063-4.134 2.108-1.434 0-2.602-.51-3.506-1.533-.992-.932-1.487-2.146-1.487-3.646 0-.842.11-1.512.33-2.012.22-.478.562-1.01 1.025-1.602.088-.045.154-.136.198-.272-.098-.66-.527-.988-1.288-.988-1.104.045-1.777.715-2.022 2.01-.265 1.272-.362 2.352-.294 3.238v9.27c-.068.886.02 1.977.272 3.27.136.57.363 1.08.682 1.534.272.478.693.717 1.262.717.796 0 1.353-.285 1.67-.853.342-.5.58-1.147.716-1.942.092-1.682.114-3.057.068-4.124h7.876zm24.944.368c.045 3.908-.812 7.35-2.575 10.326-1.76 3.024-4.753 4.58-8.978 4.67-2.492-.045-4.532-.646-6.118-1.805-1.566-1.158-2.824-2.67-3.77-4.53-.95-1.863-1.59-3.885-1.92-6.065a35.8 35.8 0 0 1-.595-6.405c-.047-4.2.856-8.085 2.708-11.65 1.85-3.59 5.034-5.452 9.55-5.588 2.247 0 4.142.58 5.684 1.738 1.476 1.158 2.644 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466H250.66v1.798c-.047 1.132.117 2.388.494 3.767.176.657.463 1.19.857 1.597.33.52.828.78 1.487.78 1.453-.045 2.268-.882 2.444-2.51.09-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.686-1.254-.77.045-1.266.463-1.484 1.253-.243.79-.363 1.535-.363 2.234v1.728h3.796V35.77zm33.519-4.912c0 1.662-.342 3.22-1.023 4.677-.77 1.524-2.102 2.31-3.995 2.354-1.166 0-2.178-.467-3.035-1.4-.945-.82-1.418-1.844-1.418-3.074 0-.728.153-1.445.46-2.15-1.063.18-1.726.74-1.985 1.674-.26.89-.39 1.8-.39 2.734v11.28c-.046 1.026.13 2.074.522 3.146.348 1.07 1.218 1.63 2.612 1.675V59.2h-15.24v-7.425c1.323-.045 2.14-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.45-.924-.826-1.198-.397-.273-.937-.41-1.62-.41v-7.424h12.106v1.526c1.298-1.767 3.08-2.672 5.347-2.718 1.98.045 3.486.712 4.52 2 1.012 1.404 1.52 3.078 1.52 5.022z"/></svg>
          </a></nav>
    <time class="article-timestamp" datetime="2017-03-28T10:24:27-04:00" itemprop="datePublished" data-editable="date"><span class="article-date large-width-date">March 28, 2017</span>
        <span class="article-date small-width-date">03/28/2017</span>
        <span class="article-time">10:24 a.m.</span></time>

    
    <h1 class="headline-primary" data-editable="topHeadline" itemprop="headline">Government Watchdog Will Review President Trump’s Mar-a-Lago Trips</h1>
    

    <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="//nymag.com/author/Jen%20Kirby/" rel="author" class="article-author">
              <span>Jen Kirby</span>
              <meta itemprop="name" content="Jen Kirby"/>
              <link itemprop="sameAs" href="//nymag.com/author/Jen%20Kirby/"/>
            </a>
            </span>
      </span>
    <aside data-uri="nymag.com/daily/intelligencer/components/clay-share/instances/cj0tk22y900jmhtye5yu0se1g@published" class="clay-share vertical">
  <h2 class="share-title">Share</h2>
    <ul class="clay-share-list">
      <li class="clay-share-list-item">
        <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html%3Fmid%3Dfb-share-di" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a>
      </li>

      <li class="clay-share-list-item">
        <a target="_blank" href="https://twitter.com/share?text=Government%20Watchdog%20Will%20Review%20Trump%E2%80%99s%20Mar-a-Lago%20Trips&amp;url=http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html%3Fmid%3Dtwitter-share-di&amp;via=intelligencer" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a>
      </li>


      <li class="clay-share-list-item">
        <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F03%2Fgovernment-watchdog-will-review-president-trumps-mar-a-lago-trips.html" class="share-link gplus" title="Share on Google Plus" aria-label="Share on Google Plus">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a>
      </li>

      <li class="clay-share-list-item">
        <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F03%2Fgovernment-watchdog-will-review-president-trumps-mar-a-lago-trips.html&amp;description=Government%20Watchdog%20Will%20Review%20President%20Trump%E2%80%99s%20Mar-a-Lago%20Trips&amp;media=http:" class="share-link pinterest" title="Pin it on Pintrest" aria-label="Pin it on Pintrest">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a>
      </li>


      <li class="clay-share-list-item">
        <a href="mailto:?subject=Government%20Watchdog%20Will%20Review%20President%20Trump%E2%80%99s%20Mar-a-Lago%20Trips&amp;body=I%20saw%20this%20on%20Daily%20Intelligencer%20and%20thought%20you%20might%20be%20interested...%0A%0AGovernment%20Watchdog%20Will%20Review%20President%20Trump%E2%80%99s%20Mar-a-Lago%20Trips%0ASecurity%20protocols%20and%20expenses%20around%20his%20visits%20to%20the%20Palm%20Beach%2C%20Florida%2C%20club.%0Ahttp%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F03%2Fgovernment-watchdog-will-review-president-trumps-mar-a-lago-trips.html%3Fmid%3Demailshare%5Fdi" class="share-link email" title="Share via email" aria-label="Share via email">
          <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a>
      </li>

      <li class="clay-share-list-item">
        <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
          <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a>
      </li>

      <li class="clay-share-list-item">
        <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
          <span>Print</span>
        </a>
      </li>
    </ul>
  <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
</aside>

  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
      
        <figure data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cj0tk22ya00jvhtyem07gc74d@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">

  <div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w710.h473.jpg" alt="Image" data-content-img itemprop="contentUrl">
  </div>
    <figcaption itemprop="caption" class="mediaplay-image-figcaption">
      <span class="caption">Trump and Japanese prime minister Shinzo Abe at Mar-a-Lago.</span>
      <span class="buffer"></span>
      <cite class="credit">Photo: Nicholas Kamm/AFP/Getty Images</cite>
    </figcaption>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Nicholas Kamm/AFP/Getty Images",
      "caption": "Trump and Japanese prime minister Shinzo Abe at Mar-a-Lago.",
      "contentUrl": "http://pixel.nymag.com/imgs/daily/intelligencer/2017/28-donald-trump-abe-mar-a-lago.w710.h473.2x.jpg"
    }
  </script>
</figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj0tk22ya00jwhtye4979ezxy@published" data-word-count="48">The Government Accountability Office <a href="https://www.washingtonpost.com/news/business/wp/2017/03/28/government-watchdog-to-review-trumps-use-of-mar-a-lago/?utm_term=.53e469811479" target="_blank">will reportedly review</a> the expenses and security protocols associated with President Donald Trump’s frequent trips to his private club Mar-a-Lago, a.k.a. the “Winter White House.” The government watchdog agreed to the assessment at the urging of Democrats on Capitol Hill last month, <a href="http://www.reuters.com/article/us-usa-trump-gao-idUSKBN16Y2QR" target="_blank">reports Reuters.</a></p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj0tl14ml00lvway6x2mm31up@published" data-word-count="85">Trump’s trips to his Palm Beach, Florida, country club came under scrutiny for having security protocols that seem to be a bit lax, as evidenced by <a href="http://nymag.com/selectall/2017/02/mar-a-lago-members-post-pictures-of-trump-on-social-media.html" target="_blank">a guy who Instagrammed himself with the official carrying the “nuclear football”</a> and <a href="https://www.washingtonpost.com/politics/trump-turns-mar-a-lago-club-terrace-into-open-air-situation-room/2017/02/13/c5525096-f20d-11e6-a9b0-ecee7ce475fc_story.html?utm_term=.e59d5b6ded09" target="_blank">reports</a>, denied by the White House, that Trump and Prime Minister Shinzo Abe might have discussed classified information in the middle of a the Mar-a-Lago dining room. The GAO will evaluate such handling of classified information and secure communications, and assess the screening for Mar-a-Lago guests.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj0tlkbbr00naway6e8308pto@published" data-word-count="97">The GAO is also reportedly going to look into the price tag of the Mar-a-Lago visits. <a href="https://www.washingtonpost.com/news/business/wp/2017/03/28/government-watchdog-to-review-trumps-use-of-mar-a-lago/?utm_term=.53e469811479" target="_blank">According to the Washington <i>Post</i></a><i></i>, that will include whether the expenses are “fair and reasonable” and whether the U.S. Treasury has received any payments from Mar-a-Lago and any other Trump Organization–owned and operated hotels or properties. Trump’s lawyers had said, prior to the president’s inauguration, that the company would donate any profits from foreign entities to the U.S. Treasury to avoid conflicts of interest. Trump Organization representatives <a href="http://www.politico.com/story/2017/03/trump-hotels-first-treasury-donation-2018-236202" target="_blank">have said the first payment </a>would not arrive in the government coffers until 2018.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj0tm2i8600p8htyetb766d0p@published" data-word-count="75">The GAO investigation won’t start for a “few months,” <a href="http://www.reuters.com/article/us-usa-trump-gao-idUSKBN16Y2QR" target="_blank">says Reuters,</a> so that will leave the president time to take many more jaunts down to Mar-a-Lago. The <em>Post</em> <a href="https://www.washingtonpost.com/news/business/wp/2017/03/28/government-watchdog-to-review-trumps-use-of-mar-a-lago/?utm_term=.53e469811479" target="_blank">calculates</a> that Trump has spent at least part of 17 days at the Florida club since taking office — and nearly <a href="https://www.washingtonpost.com/news/politics/wp/2017/03/26/nearly-one-out-of-every-three-days-he-has-been-president-trump-has-visited-a-trump-property/?utm_term=.90674abf7ea6" target="_blank">one in three days</a> at some sort of Trump property. Estimates have put the cost to taxpayers of each Mar-a-Lago trip <a href="https://www.washingtonpost.com/news/politics/wp/2017/03/17/how-much-is-donald-trumps-travel-and-protection-costing-anyway/?utm_term=.d57c0735753a" target="_blank">at about $3 million dollars.<br></a></p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj0tm8n6n00nlway654s2nce9@published" data-word-count="32">How much time Trump <a href="http://nymag.com/daily/intelligencer/2017/03/fox-news-says-trump-was-at-work-when-he-was-actually-golfing.html" target="_blank">spends golfing</a> is still up for debate. All this from the candidate who promised he’d just want to stay in the White House and “work my ass off.”</p>
<aside data-uri="nymag.com/daily/intelligencer/components/clay-tweet/instances/cj0tmh8om00q6way6kcvqw0ry@published" class="clay-tweet" data-editable="url">
  <blockquote class="twitter-tweet"><p lang="en" dir="ltr">WATCH: Trump last year: If I&#39;m POTUS I don&#39;t think I&#39;d see any of my golf courses again, I just want to stay in WH and &quot;work in my ass off&quot; <a href="https://t.co/4nOtG7BavO">pic.twitter.com/4nOtG7BavO</a></p>&mdash; Yashar (@yashar) <a href="https://twitter.com/yashar/status/846152013389934592">March 27, 2017</a></blockquote>

    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</aside>
<footer data-uri="nymag.com/daily/intelligencer/components/source-links/instances/cj0tml1ad00pohtye5hs1p7j3@published" class="source-links" data-editable="content">
    <cite data-uri="nymag.com/daily/intelligencer/components/source-link/instances/cj0tml1m200pphtyedzwvf7or@published" class="source-link" data-editable="requiredFields">
      <a class="source-link-title" href="https://www.washingtonpost.com/news/business/wp/2017/03/28/government-watchdog-to-review-trumps-use-of-mar-a-lago/?utm_term&#x3D;.53e469811479">WaPo</a>
    </cite>
  
    <cite data-uri="nymag.com/daily/intelligencer/components/source-link/instances/cj0tmlbtk00q8way63u6maauw@published" class="source-link" data-editable="requiredFields">
      <a class="source-link-title" href="http://www.reuters.com/article/us-usa-trump-gao-idUSKBN16Y2QR">Reuters</a>
    </cite>
  
</footer>

      
    </div>

    
    <div class="tags" data-uri="nymag.com/daily/intelligencer/components/tags/instances/cj0tk22y900jlhtyexxitqob9@published" data-editable="inlineTags"><h2 class="title">Tags:</h2>
    <ul class="tags-list">
<li class="tags-list-item">
            <a aria-label="More articles tagged president trump" href="//nymag.com/tags/president-trump/"
              class="tags-link"
              >president trump</a>
          </li><li class="tags-list-item">
            <a aria-label="More articles tagged mar a lago" href="//nymag.com/tags/mar-a-lago/"
              class="tags-link"
              >mar a lago</a>
          </li><li class="tags-list-item">
            <a aria-label="More articles tagged gao" href="//nymag.com/tags/gao/"
              class="tags-link"
              >gao</a>
          </li><li class="tags-list-item">
            <a aria-label="More articles tagged golf" href="//nymag.com/tags/golf/"
              class="tags-link"
              >golf</a>
          </li><li class="tags-list-item">
            <a aria-label="More articles tagged u.s. secret service" href="//nymag.com/tags/u.s.-secret-service/"
              class="tags-link"
              >u.s. secret service</a>
          </li></ul></div>


    <span class="ambrose-short-hed">Government Watchdog Will Review Trump’s Mar-a-Lago Trips</span>
    

    
    

    
    <aside data-uri="nymag.com/daily/intelligencer/components/bottom-share/instances/cj0tk22y900jnhtyel7choyhb@published" class="bottom-share" data-editable="services">
    <span
    data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cj0tk22y900jthtyeetxj0yf7@published"
    data-placeholder="buttonText"
    class="share-button facebook">
    <a
      class="share-button-link"
      title="Share on Facebook"
      target="_blank"
      data-handle="NewYorkMag"
      href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html%3Fmid%3Dfb-share-di"
      
      ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
  </span>
  
    <span
    data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cj0tk22ya00juhtyetcejpa3z@published"
    data-placeholder="buttonText"
    class="share-button twitter">
    <a
      class="share-button-link"
      title="Tweet this Story"
      target="_blank"
      data-handle="intelligencer"
      
      href="https://twitter.com/share?text=Government%20Watchdog%20Will%20Review%20President%20Trump%E2%80%99s%20Mar-a-Lago%20Trips&amp;url=http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html%3Fmid%3Dtwitter-share-di&amp;via=intelligencer"
      ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
  </span>
  
</aside>

  </section>
</article>
<section data-uri="nymag.com/daily/intelligencer/components/prev-next/instances/cj0tk22xw00jehtye6xpey5wq@published" class="prev-next">
</section>
</section>
      <section class="tertiary" data-editable="tertiary">  <section data-uri="nymag.com/daily/intelligencer/components/top-stories-desktop/instances/di@published" class="top-stories-desktop">
    <h2 class="top-stories-desktop-title">Top Stories</h2>
    <ul class="article-list"><li class="article-list-item"><a class="article-link" href="http://nymag.com/daily/intelligencer/2017/03/the-left-not-the-right-saved-obamacare.html">The Left, Not the Right, Saved Obamacare</a></li><li class="article-list-item"><a class="article-link" href="http://nymag.com/daily/intelligencer/2017/03/why-obamacare-defeated-trumpcare.html">Why Obamacare Defeated Trumpcare</a></li><li class="article-list-item"><a class="article-link" href="http://nymag.com/daily/intelligencer/2017/03/judges-late-travel-ban-dissent-may-preview-scotus-approach.html">Judges’ Late Travel-Ban Dissent May Preview Supreme Court Approach</a></li></ul>
  </section>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-bcICyTPp">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3dab8003txry7sy7kf7hj@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-KgDmbJHs">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3ia4q0002znyb65kcm3l1@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-qJIawtuz">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3ruu0003w9bydsjxmkkrc@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-CVsx1hyo">
</div>
<aside data-uri="nymag.com/daily/intelligencer/components/most-popular/instances/di@published" class="most-popular">
  <header class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </header>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2016/08/09/09-harding-pll.w710.h473.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/03/26/26-chris-rock-chappelle.w710.h473.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/03/17/magazine/millennial-pink/millennial-pink-lede.w710.h473.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/03/24/24-bobbi-brown.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/03/10/10-donald-trump-ahca.w710.h473.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/03/24/ali-wong/27-Ali-Wong.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/03/27/recaps/27-mindy.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/03/27/27-stown-2.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/03/26/26-trump-golf.w710.h473.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/03/27/27-kuwtke-lede.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <section class="most-popular-items">
        <a href="http://www.vulture.com/2017/03/one-pretty-little-liars-star-wasnt-too-keen-on-the-finale.html" class="most-popular-item">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Sayonara, Rosewood: One <em>Pretty Little Liars</em> Star Wasn&rsquo;t Too Keen on the Show&rsquo;s Series Finale</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/03/chris-rock-and-dave-chappelle-shared-a-standup-stage-in-nola.html" class="most-popular-item">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Chris Rock and Dave Chappelle Did 90 Minutes of Stand-up Together in New Orleans Last Night</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/03/why-millennial-pink-refuses-to-go-away.html" class="most-popular-item">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Why Millennial Pink Refuses to Go Away</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/03/bobbi-browns-next-moves-and-beauty-secrets-interview.html" class="most-popular-item">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Bobbi Brown on Why She Really Left Her Brand and Resisted Making a Contour Palette, and Her Next Moves</span>
          </div>
        </a>
        <a href="http://nymag.com/daily/intelligencer/2017/03/trump-tweets-house-should-investigate-clinton-russia.html" class="most-popular-item">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Trump Would Prefer That the House Intelligence Committee Focus on the Clintons</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/03/ali-wong-on-kondo-ing-and-sexy-asian-men.html" class="most-popular-item">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Ali Wong Loves Kondo-ing So Much, She Named Her Daughter After It</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/03/the-mindy-project-recap-season-5-episode-14.html" class="most-popular-item">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>The Mindy Project</em> Season-Finale Recap: Limited Engagement</span>
          </div>
        </a>
        <a href="http://www.vulture.com/2017/03/review-s-town-podcast-serial.html" class="most-popular-item">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><i>S-Town</i> Transcends the True Crime of <i>Serial</i></span>
          </div>
        </a>
        <a href="http://nymag.com/daily/intelligencer/2017/03/fox-news-says-trump-was-at-work-when-he-was-actually-golfing.html" class="most-popular-item">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Fox News Tweets That Trump Was at the White House When He Was Actually at His Golf Course</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/03/keeping-up-with-the-kardashians-season-13-episode-3-recap.html" class="most-popular-item">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Moment Khlo&eacute; Asked the Cameras to Stop Filming</span>
          </div>
        </a>
  </section>
</aside>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-443qFkic">
</div>

<div
  data-uri="nymag.com/daily/intelligencer/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-UnQWBaxS"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-UnQWBaxS .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.nymag/Daily_Intelligencer"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-4XPxU7Nj">
    </div>
    
</div>
</section>
      <section class="primary" data-editable="primary"><div data-uri="nymag.com/daily/intelligencer/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
  
    
<div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/bottom-video-promo-for-articles@published"
  class="space-logic"
  >
  
<section data-uri="nymag.com/daily/intelligencer/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
  <div class="promo-title">Most Popular Video On Daily Intelligencer</div>
  <h2 class="promo-headline">No One Can Dodge An Interview Question Like Kellyanne Conway</h2>
  <div class="video-promo-for-articles-player" data-editable="contentVideo">
        
      <div data-uri="nymag.com/daily/intelligencer/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
           data-element-id="ooyala-player-sYeOYYjZ"
           data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
           data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
           data-video-id="8wbXVjYTE61lvGYvVKCn3z1qzmaBTr1j"
           data-auto-play="false"
           data-up-next="true"
           data-auto-play-next-video="true"
           data-site-path="/daily/intelligencer"
           data-countdown-time="5"
           data-ad-unit="/4088/nym.video"
           data-video-type="editorial"
           data-start-screen-title="false"
           data-pause-screen-description="false"
           data-pause-screen="default"
           data-pre-roll=""
           >
          <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.10.4/skin-plugin/html5-skin.min.css"/>
          <div id="ooyala-player-sYeOYYjZ"></div>
      </div>
      
  </div>
</section>



</div>


  
</div>
<section data-uri="nymag.com/daily/intelligencer/components/taboola/instances/general@published" data-taboolaId="nymagazine-dailyintelligencer" class="taboola" data-placeholder="taboolaId">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>
<section
  data-uri="nymag.com/daily/intelligencer/components/comments/instances/di-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="351883"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  >
  <div id="livefyre"></div>
</section>
</section>
      <section class="secondary" data-editable="secondary"><div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-b7r9TqUW">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-667 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-BjLI7cuE">
</div>
<div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-pytYuGYL">
</div>
<aside class="latest-news" data-uri="nymag.com/daily/intelligencer/components/latest-news/instances/di@published">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Daily Intelligencer</h2>
    </header>


  <style>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</style>



    <a href="http://nymag.com/daily/intelligencer/2017/03/trump-mulls-tackling-taxes-and-infrastructure-simultaneously.html" class="bg-0 img" aria-label="Trump Hopes to Tackle Tax Reform and Infrastructure Simultaneously" data-link-text="Trump Hopes to Tackle Tax Reform and Infrastructure Simultaneously">
      <time datetime="2017-03-28T15:02:20.000Z">20 mins ago</time>
      <span class="headline">Trump Hopes to Tackle Tax Reform and Infrastructure Simultaneously</span>
        <p class="teaser">After failing to get Trumpcare to the House floor, the president has (reportedly) decided he can push two major policies through Congress at once.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/trump-has-power-to-immediately-sabotage-obamacare-will-he.html" class="bg-1 img" aria-label="Trump’s Choice: Openly Sabotaging Obamacare or Letting Government Shut Down" data-link-text="Trump’s Choice: Openly Sabotaging Obamacare or Letting Government Shut Down">
      <time datetime="2017-03-28T15:01:57.000Z">21 mins ago</time>
      <span class="headline">Trump’s Choice: Openly Sabotaging Obamacare or Letting Government Shut Down</span>
        <p class="teaser">He can stop insurer subsidies and create a health-care crisis, or risk a clash with House conservatives.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/government-watchdog-will-review-president-trumps-mar-a-lago-trips.html" class="bg-2 img" aria-label="Government Watchdog Will Review President Trump’s Mar-a-Lago Trips" data-link-text="Government Watchdog Will Review President Trump’s Mar-a-Lago Trips">
      <time datetime="2017-03-28T14:24:27.000Z">10:24 a.m.</time>
      <span class="headline">Government Watchdog Will Review President Trump’s Mar-a-Lago Trips</span>
        <p class="teaser">Security protocols and expenses around his visits to the Palm Beach, Florida, club.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/giuliani-defends-gold-dealer-accused-of-sanctions-violation.html" class="bg-3 img" aria-label="Rudy Giuliani Helping to Defend Gold Dealer Accused of Violating Iran Sanctions" data-link-text="Rudy Giuliani Helping to Defend Gold Dealer Accused of Violating Iran Sanctions">
      <time datetime="2017-03-28T11:16:40.000Z">7:16 a.m.</time>
      <span class="headline">Rudy Giuliani Helping to Defend Gold Dealer Accused of Violating Iran Sanctions</span>
        <p class="teaser">Another Trump ally is also on the case.</p>
    </a>

        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="538x110"
        data-label="latestNewsVideoDesktop"
        id="ad-cid-O9gYgjfe">
      </div>
      

    <a href="http://nymag.com/daily/intelligencer/2017/03/trump-tweets-house-should-investigate-clinton-russia.html" class="bg-4 img" aria-label="Trump Would Prefer That the House Intelligence Committee Investigate Clinton" data-link-text="Trump Would Prefer That the House Intelligence Committee Investigate Clinton">
      <time datetime="2017-03-28T08:58:56.000Z">4:58 a.m.</time>
      <span class="headline">Trump Would Prefer That the House Intelligence Committee Investigate Clinton</span>
        <p class="teaser">He tweeted amid increasing scrutiny of Republican Devin Nunes’s handling of the Russia probe.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/trump-lets-federal-contractors-abuse-their-workers-again.html" class="bg-5 img" aria-label="Trump Makes Labor-Law Violators Eligible for Federal Contracts Again" data-link-text="Trump Makes Labor-Law Violators Eligible for Federal Contracts Again">
      <time datetime="2017-03-27T22:31:15.000Z">Yesterday at 6:31 p.m.</time>
      <span class="headline">Trump Makes Labor-Law Violators Eligible for Federal Contracts Again</span>
        <p class="teaser">The Fair Pay and Safe Workplaces rule bars serial labor-law violators from receiving federal money. Trump just overturned it.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/racist-who-killed-black-man-is-charged-with-terrorist-murder.html" class="bg-6 img" aria-label="Racist Who Fatally Stabbed Black Man in Midtown Is Charged With Terrorist Murder" data-link-text="Racist Who Fatally Stabbed Black Man in Midtown Is Charged With Terrorist Murder">
      <time datetime="2017-03-27T22:21:40.000Z">Yesterday at 6:21 p.m.</time>
      <span class="headline">Racist Who Fatally Stabbed Black Man in Midtown Is Charged With Terrorist Murder</span>
        <p class="teaser">In a bizarre interview with the<i> Daily News</i>, he said he was angered by black men dating white women.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/jeff-sessions-calls-for-an-end-to-sanctuary-cities.html" class="bg-7 img" aria-label="Jeff Sessions Calls for an End to Sanctuary Cities" data-link-text="Jeff Sessions Calls for an End to Sanctuary Cities">
      <time datetime="2017-03-27T21:08:08.000Z">Yesterday at 5:08 p.m.</time>
      <span class="headline">Jeff Sessions Calls for an End to Sanctuary Cities</span>
        <p class="teaser">But he may be all talk, no action.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/sin-city-is-getting-an-nfl-team.html" class="bg-8 img" aria-label="Sin City Is Getting an NFL Team" data-link-text="Sin City Is Getting an NFL Team">
      <time datetime="2017-03-27T20:57:55.000Z">Yesterday at 4:57 p.m.</time>
      <span class="headline">Sin City Is Getting an NFL Team</span>
        <p class="teaser">Soon to be the Las Vegas Raiders.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/the-left-not-the-right-saved-obamacare.html" class="bg-9 img" aria-label="The Left, Not the Right, Saved Obamacare" data-link-text="The Left, Not the Right, Saved Obamacare">
      <time datetime="2017-03-27T19:31:19.000Z">Yesterday at 3:31 p.m.</time>
      <span class="headline">The Left, Not the Right, Saved Obamacare</span>
        <p class="teaser">Blaming the House Freedom Caucus minimizes the true failure of Trumpcare.</p>
    </a>
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-2yXuBJ9C">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-Dz7moCN7">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-Zrsk0Qkr">
      </div>
      


    <a href="http://nymag.com/daily/intelligencer/2017/03/health-care-debacle-further-depresses-trump-approval-ratings.html" class="bg-10 img" aria-label="Health-Care Debacle Further Depresses Trump’s Already-Low Approval Ratings" data-link-text="Health-Care Debacle Further Depresses Trump’s Already-Low Approval Ratings">
      <time datetime="2017-03-27T19:03:52.000Z">Yesterday at 3:03 p.m.</time>
      <span class="headline">Health-Care Debacle Further Depresses Trump’s Already-Low Approval Ratings</span>
        <p class="teaser">The president is finding himself so deep in negative territory that it could really damage his party in 2018.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/03/what-is-in-sean-spicers-teeth.html" class="bg-11 img" aria-label="What Is in Sean Spicer’s Teeth?" data-link-text="What Is in Sean Spicer’s Teeth?">
      <time datetime="2017-03-27T18:55:35.000Z">Yesterday at 2:55 p.m.</time>
      <span class="headline">What Is in Sean Spicer’s Teeth?</span>
        <p class="teaser">An investigation.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/nunes-had-white-house-meeting-before-trump-monitoring-claim.html" class="bg-12 img" aria-label="Nunes Had Secret White House Meeting Before Claiming Trump Team Was Surveilled" data-link-text="Nunes Had Secret White House Meeting Before Claiming Trump Team Was Surveilled">
      <time datetime="2017-03-27T16:59:23.000Z">Yesterday at 12:59 p.m.</time>
      <span class="headline">Nunes Had Secret White House Meeting Before Claiming Trump Team Was Surveilled</span>
        <p class="teaser">Last week, the GOP lawmaker suggested the intelligence community mistreated Trump’s team. The night before, he met with a source at the White House.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/another-government-shutdown-crisis-seems-to-be-approaching.html" class="bg-13 img" aria-label="Another Government Shutdown Crisis Seems to Be Approaching" data-link-text="Another Government Shutdown Crisis Seems to Be Approaching">
      <time datetime="2017-03-27T16:09:07.000Z">Yesterday at 12:09 p.m.</time>
      <span class="headline">Another Government Shutdown Crisis Seems to Be Approaching</span>
        <p class="teaser">Before GOP can “move on” to tax reform, it must deal with the real risk of an internal revolt against the current budget.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/markets-worry-trump-is-all-talk-no-action.html" class="bg-14 img" aria-label="After Health-Care Flop, Markets Worry Trump Is ‘All Talk, No Action’" data-link-text="After Health-Care Flop, Markets Worry Trump Is ‘All Talk, No Action’">
      <time datetime="2017-03-27T15:05:51.000Z">Yesterday at 11:05 a.m.</time>
      <span class="headline">After Health-Care Flop, Markets Worry Trump Is ‘All Talk, No Action’</span>
        <p class="teaser">After Trumpcare failed to reach the House floor, Wall Street loses confidence in the president’s capacity to deliver a large corporate tax cut.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/senate-intel-committee-will-grill-kushner-on-russia-meetings.html" class="bg-15 img" aria-label="Senate Intel Committee Will Grill Jared Kushner on Russia Meetings" data-link-text="Senate Intel Committee Will Grill Jared Kushner on Russia Meetings">
      <time datetime="2017-03-27T14:04:59.000Z">Yesterday at 10:04 a.m.</time>
      <span class="headline">Senate Intel Committee Will Grill Jared Kushner on Russia Meetings</span>
        <p class="teaser">As part of a broader investigation into the Kremlin’s 2016 election meddling.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/03/ivanka-trump-will-attend-an-economic-summit-in-germany.html" class="bg-16 img" aria-label="Ivanka Trump Will Attend a Summit on ‘Women’s Economic Empowerment’ in Germany" data-link-text="Ivanka Trump Will Attend a Summit on ‘Women’s Economic Empowerment’ in Germany">
      <time datetime="2017-03-27T13:34:28.000Z">Yesterday at 9:34 a.m.</time>
      <span class="headline">Ivanka Trump Will Attend a Summit on ‘Women’s Economic Empowerment’ in Germany</span>
        <p class="teaser">She’ll represent the United States.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/cop-who-shot-ramarley-graham-quit-before-he-could-be-fired.html" class="bg-17 img" aria-label="NYPD Officer Who Killed Ramarley Graham Quits Before He Can Be Fired" data-link-text="NYPD Officer Who Killed Ramarley Graham Quits Before He Can Be Fired">
      <time datetime="2017-03-27T11:52:42.000Z">Yesterday at 7:52 a.m.</time>
      <span class="headline">NYPD Officer Who Killed Ramarley Graham Quits Before He Can Be Fired</span>
        <p class="teaser">Richard Haste was found guilty of departmental charges five years after shooting the unarmed 18-year-old.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/fox-news-says-trump-was-at-work-when-he-was-actually-golfing.html" class="bg-18 img" aria-label="Fox News Tweets That Trump Was Working When He Was Actually at His Golf Course" data-link-text="Fox News Tweets That Trump Was Working When He Was Actually at His Golf Course">
      <time datetime="2017-03-27T10:30:16.000Z">Yesterday at 6:30 a.m.</time>
      <span class="headline">Fox News Tweets That Trump Was Working When He Was Actually at His Golf Course</span>
        <p class="teaser">A weird news alert.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/03/jared-kushner-gets-new-job-overhauling-federal-government.html" class="bg-19 img" aria-label="Jared Kushner Gets New Job ‘Overhauling’ the Federal Government" data-link-text="Jared Kushner Gets New Job ‘Overhauling’ the Federal Government">
      <time datetime="2017-03-27T08:12:53.000Z">Yesterday at 4:12 a.m.</time>
      <span class="headline">Jared Kushner Gets New Job ‘Overhauling’ the Federal Government</span>
        <p class="teaser">With some help from the business community.</p>
    </a>
</aside>
</section>
    </section>
    <footer class="bottom" data-editable="bottom"><div data-uri="nymag.com/daily/intelligencer/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-VDEwhpm2">
</div>
<footer data-uri="nymag.com/daily/intelligencer/components/global-footer/instances/di@published" class="global-footer">



  <section data-editable="footerLinks" class="global-footer-links">
  </section>

    <section class="connect">
        <a href="//nymag.com/newsletters/" class="newsletters">
          <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
          <span>Newsletters</span>
        </a>
        <a href="//facebook.com/NewYorkMag" class="facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
          <span>Facebook</span>
        </a>
        <a href="//twitter.com/intelligencer" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
          <span>Twitter</span>
        </a>
        <a href="//instagram.com/nymag" class="instagram">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617a6.464 6.464 0 1 1-12.929 0c0-.558.079-1.099.212-1.617h-1.83v8.89a.81.81 0 0 0 .809.809h14.544a.81.81 0 0 0 .81-.809v-8.89zm0-5.656a.809.809 0 0 0-.81-.808h-2.423a.808.808 0 0 0-.808.808v2.425c0 .446.361.808.808.808h2.423a.81.81 0 0 0 .81-.808v-2.425zm-8.08 3.232a4.04 4.04 0 1 0-.001 8.081 4.04 4.04 0 0 0 .001-8.081m8.08 14.546H9.949a2.424 2.424 0 0 1-2.424-2.424V10.209a2.423 2.423 0 0 1 2.424-2.423h16.163a2.424 2.424 0 0 1 2.425 2.423v16.163a2.426 2.426 0 0 1-2.426 2.424"/><path d="M6.786 6.786h23.813v23.813H6.786z" fill="none"/></svg>
          <span>Instagram</span>
        </a>
        <a href="//feeds.feedburner.com/nymag/intelligencer" class="rss">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
          <span>RSS</span>
        </a>
        <a href="http://feeds.feedburner.com/nymag/intelligencer" class="feedly">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
          <span>Feedly</span>
        </a>
    </section>

  <section class="secondary-links">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href="//nymag.com/sitemap/">Sitemap</a>
    <a href="//mediakit.nymag.com/">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>

  <section class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>
</footer>
    
    <div class="foot" data-editable="foot"><span data-uri="nymag.com/daily/intelligencer/components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com"
></span>
<div data-uri="nymag.com/daily/intelligencer/components/omniture/instances/di-article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="Daily Intelligencer Article"
  data-prop2="Articles"
  data-prop6="Daily Intelligencer:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>
<span data-uri="nymag.com/daily/intelligencer/components/mixpanel/instances/di-article@published" class="mixpanel" data-site="di" data-layout-labels="article"></span>
<section class="public-login " data-uri="nymag.com/daily/intelligencer/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet"><path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3S112 68.5 108 70.8s-9 3.7-15.3 3.7H68.8V60.8c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6V24.9c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7V3h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5V60.5c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3V60.5c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3V74h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2V60.5c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3V23.6c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3V2.3H207v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0V60.5c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7V24.2c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3V3h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6V60.8c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7V2.7H281v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2V3h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3V90.7c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5V44.8H61v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6H1.3zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3V166c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6H68.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3V86H106v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6V87.7c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3V86h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10V178h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3V85.7c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V45.2h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3V85.7c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V45.2h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V86h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3V166c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3V86H666v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6H677v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zM958 105.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3V86h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>
  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

</div>
  <script type="text/javascript">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</script></body>
</html>
