  <!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/pages/cj902x31a0023rcyezrjvr43t@published" data-layout-uri="nymag.com/daily/intelligencer/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-title/instances/cj902x31i0025rcyeefwbrp82@published" -->
      <title>GOP Deficit Hawkery Dies in the Dark of Night</title>
    <meta property="og:title" content="GOP Deficit Hawkery Dies in the Dark of Night">
    <meta name="twitter:title" content="GOP Deficit Hawkery Dies in the Dark of Night">
    
    
    <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-url/instances/cj902x31j0026rcyee35f6x80@published" -->
    <link rel="canonical" href="http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html">
    <meta property="og:url" content="http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html">
      <meta property="article:published_time" content="2017-10-20T16:51:44.292Z">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-description/instances/cj902x31j0027rcye5lbyni7z@published" -->
    <meta name="description" content="House GOP ends its tough talk about spending and deficits in a rush to cut taxes.">
    <meta name="twitter:description" content="House GOP ends its tough talk about spending and deficits in a rush to cut taxes."> 
    <meta property="og:description" content="House GOP ends its tough talk about spending and deficits in a rush to cut taxes.">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/meta-image/instances/cj902x31j0028rcyesu56bv6g@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-keywords/instances/cj902x31m0029rcyem3vat3v1@published" -->
    <meta name="news_keywords" content="politics, senate budget resolution, house republicans, budget deficit, spending cuts, conservatives, house freedom caucus, starve the beast, supply-side economics, tax cuts">
    <meta property="article:tag" content="politics, senate budget resolution, house republicans, budget deficit, spending cuts, conservatives, house freedom caucus, starve the beast, supply-side economics, tax cuts">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/meta-authors/instances/cj902x31o002arcyeehj0q7ok@published" -->
    <meta name="author" content="Ed Kilgore">
      <meta name="twitter:creator" content="@ed_kilgore">
      
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@intelligencer">
    <meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
    <meta property="fb:app_id" content="120608177953522">
    <meta property="og:site_name" content="Daily Intelligencer">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Daily Intelligencer">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/meta-icons/instances/di@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/di/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/di/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/di/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/di/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/di/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/di/icon.196x196.png">
    
    <meta name="application-name" content="Daily Intelligencer">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/di/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/di/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/di/favicon.ico">
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="nymag.com/daily/intelligencer/components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites">
  <div class="global-nav-inner">
    <ul>
      <li> <a href="http://nymag.com/">NYMag.com</a> </li>
      <li> <a href="http://nymag.com/daily/intelligencer/">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/scienceofus/">Science of Us</a> </li>
      <li> <a href="http://nymag.com/selectall/">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com/">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
      <div class="log-in-nav" data-site="di">
        <div class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </div>
        <div class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </div>
      </div>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/NewYorkMag" class="facebook">
          <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>

          Facebook</a>
        <a href="https://twitter.com/intelligencer" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>

            Twitter</a>
        <a href="https://www.instagram.com/nymag" class="instagram">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#CCCCCC" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.972 11.143-11.144 11.143S6.858 24.17 6.858 18c0-1.03.17-1.886.343-2.743H4.115v15.257c0 .687.686 1.373 1.37 1.373h24.857c.687 0 1.37-.687 1.37-1.373.175 0 .175-15.257.175-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.686 0-1.37.686-1.37 1.372V9.6c0 .687.685 1.37 1.37 1.37h4.115c.686 0 1.37-.685 1.37-1.37V5.486zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.115C1.887 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.116 0 36 1.886 36 4.114v27.77C36 34.115 34.286 36 31.887 36"/></svg>
            Instagram</a>
      </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="nymag.com/daily/intelligencer/components/di-header/instances/article@published" class="di-header di-header-with-dropdown">
  <div class="left">
    <a href="//nymag.com" aria-label="New York Magazine">
      <svg class="logo-svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="901.9px" height="194.8px" viewBox="0 0 901.9 194.8">
	<path d="M448.9,49l0.6-2.1h-29.1l-0.6,2.1c7.6,0.5,9.8,4.6,9.8,7.9c0,1.8-0.6,3.9-1.7,6.2l-32.2,61.8l-4.9-67
		c-0.5-6.9,3.2-8.8,10.7-8.8l0.6-2.1h-30.7l-0.6,2.1c7.6,0.6,9.9,3.3,9.9,6.4c0,1.5-0.4,3-1.5,5.2c0,0-31.4,64-31.4,64L342.9,58
    c-0.4-7.6,3.4-8.7,10.5-9l0.6-2.1h-31.4L322,49c8.8,0.5,11.6,3.1,12.2,11.2c0,0,6.2,76.7,6.2,76.7h3.8l37.8-76.8l6.2,76.8h3.6
    l38.6-73.7C435.6,53.5,441.4,49.4,448.9,49z M254.3,48.9c4.9,0.4,8,1.4,9.2,3.2c1.3,1.8,1.3,4.6,0,8.9L245.2,122
    c-2.1,6.9-7.3,10.7-15,11.1l-0.8,2.3h76.4l13.2-26.2l-1.6-0.7c-10.9,17.3-26.8,24.5-54.8,24.5c0,0-10.8,0-11.4,0
    c0.2-0.6,12.8-42.6,12.9-42.9c0.4,0,12.7,0,12.7,0c5.1,0,8.5,1.1,10.5,3.5c2.2,2.7,2.5,7.3,1,14.3l2,0L301,72.7l-2,0
    c-3.7,9.8-11.5,15.3-21.8,15.3c0,0-11.6,0-12.2,0c0.2-0.6,11.7-38.7,11.8-39c0.4,0,11.9,0,11.9,0c15,0,24.4,6.6,27.8,19.1l1.6-0.2
    l-2.8-21h-60.2L254.3,48.9z M314.5,157.7c-3.8,0-6.3,1.7-6.3,4.3c0,2.3,2.1,3.7,4.2,3.7c1.1,0,1.9-0.4,2.7-0.7
    c0.7-0.3,1.4-0.6,2.2-0.6c3.4,0,5.8,3.5,5.8,8.4c0,11.1-10.5,19.2-24.9,19.2c-29.7,0-58.7-24.6-88.9-75.2
    c12.4-39.9,37.2-106.7,64.9-106.7c5.1,0,8.2,1.3,11,2.4c2.2,0.9,4.2,1.7,6.8,1.7c6,0,7.6-3.7,7.6-6c0-4.9-4.9-8.2-12.2-8.2
    c-40.4,0-65,64.5-80.1,113.2c-14.2-24.8-33.1-64.1-43.1-109.8h-46.6c-12,0-32.2,2.6-32.2,19.7c0,6.7,5.3,14,14,14
    c7.8,0,12-5.2,12-8.9c0-2.3-1.3-4.8-4.2-4.8c-2.9,0-4.2,2.4-4.2,4.8c0,2.9-2,5-4.8,5c-5.7,0-9.7-4.3-9.7-10.4
    c0-11,9.8-16.6,29.1-16.6h19.8c11.6,0,16.7,5.7,13.8,17.3C131.4,93.4,91.7,168,39.9,168c-23.8,0-36.3-13.9-36.3-27.7
    c0-9.9,6.8-17.4,12.8-17.4c4,0,5.5,2.7,6.9,5.2c1.3,2.4,2.7,4.9,6.2,4.9c2.4,0,5-1.7,5-5c0-5.5-6.3-9.7-14.6-9.7
    c-9.6,0-19.8,8.8-19.8,22c0,18,16.8,31.1,39.9,31.1c27.7,0,53.6-19.5,77-57.9c22.3-36.7,34.5-78.2,38-91.3
    c20.3,72.6,81,172.5,142.8,172.5c16.6,0,28.2-9.2,28.2-22.5C325.9,164.1,320.9,157.7,314.5,157.7z M626.7,44.9
    c-26.4,0-53.3,29.5-53.3,58.5c0,22.4,14.7,34,29.3,34c12.7,0,25.8-6.5,36-17.9c10.5-11.7,16.5-27.1,16.5-42.5
    C655.2,57.8,643.8,44.9,626.7,44.9z M602.6,134.9c-11.9,0-19-10.5-19-28.1c0-25.4,21.1-59.4,42.7-59.4c15.3,0,18.5,13.7,18.5,25.1
    C644.8,94.3,630.3,134.9,602.6,134.9z M621.9,6.2l0.8-2.8h-45.7l-0.8,2.8c12,0.6,15.4,5.8,15.4,10.4c0,2.7-1.1,5.7-3.2,9.2
    c0,0-59.1,92.5-63.7,99.7c-0.3-1.1-24.5-104.2-24.5-104.2c-0.4-1.9-0.6-3.6-0.6-5c0-7.2,5.5-9.6,16.1-10l0.8-2.8h-46.9l-0.8,2.8
    c10,0.4,15.9,3.1,19,15.8c5.6,23,27.3,114.4,27.9,117.1c-22.7,33.2-41.8,52.4-72.4,52.4c-22.3,0-39.1-15.4-39.1-35.8
    c0-20.4,16.3-37,36.3-37c12.5,0,19.2,6.3,19.2,12.3c0,3.4-1.9,5.2-3.3,6.2c-1.7,1.1-3.2,2.4-3.2,4.9c0,2.4,1.9,4.2,4.5,4.2
    c4.3,0,6.6-5.2,6.6-10c0-12.5-9.1-20.3-23.8-20.3c-24.6,0-39.8,21-39.8,40.4c0,18.9,15.9,38.5,42.5,38.5
    c38.9,0,59.4-30.8,81.1-63.4c0,0,62.4-97.1,69-107C600.9,13,610.9,6.6,621.9,6.2z M888.4,138.9c-6.4,0-9.9,4.4-9.9,7.6
    c0,1.9,1.6,3.2,3,3.2c1.7,0,2.9-0.7,3.8-2.4c0.9-1.7,2.9-3.3,5.6-3.3c5.1,0,8.6,3.5,8.6,9.3c0,10.4-10.9,18.9-24.2,18.9
    c-33.7,0-62.8-29.7-89-90.9c0.3-0.2,30.9-23.6,30.9-23.6c10.1-7.5,15.1-8.3,19.1-8.6l0.6-2.1h-29.9l-0.6,2.1
    c5,0.3,7.9,2.1,7.9,4.7c0,2-1.7,4.4-5,7c0,0-37.4,28.3-42.6,32.2c0.4-1.4,9.4-30.8,9.4-30.8c0,0,0.2-0.6,0.2-0.6
    c2.6-7.6,4.3-11.9,15.3-12.5l0.6-2.1h-33.8l-0.7,2.1c4.9,0.2,7.9,1.2,9.2,3c1.3,1.9,1.2,4.9-0.4,10.4l-17.6,58.9
    c-2.3,7.3-7,11.7-12.5,11.7c-5,0-8.4-3.1-12.3-11.3c0,0-13.8-28.2-15.2-31.1c13.7-2.6,29.6-11,29.6-26.5c0-10.8-7.5-17.9-26-17.9
    0,0-15.7,0.3-15.7,0.3c-7.7,0.2-15.9,0.4-21.8,0.2l-0.6,2.1c8.9,0.6,12.2,2.8,8.9,13.4l-17.8,58.9c-2.3,7.4-7.3,11.3-15.1,11.8
    l-0.8,2.3H685l0.6-2.3c-6.7-0.3-11.7-1.4-11.7-7.3c0-1.3,0.3-2.9,0.8-4.7c0,0,8.7-28.9,8.8-29.2h16.1c0.1,0.1,0.1,0.2,0.1,0.2
    c7.1,14.1,15.9,31.7,21,43.1l0.1,0.1h47.9l0.6-2.3c-6.6-0.1-11.8-1.6-11.8-7.3c0-1.3,0.3-2.9,0.8-4.6c0,0,7.1-23.6,7.3-24.4
    c0.1-0.1,11.8-9.2,12.3-9.6c16.3,32.9,43.6,87.7,96.7,87.7c15.2,0,27.2-9.5,27.2-21.6C901.9,143.9,894.9,138.9,888.4,138.9z
    M696.1,89.6c0,0-11.3,0-11.9,0c0.2-0.6,12.3-40.3,12.4-40.7c2-0.2,8-0.5,13-0.5c15.9,0,19.2,7.9,19.2,14.6
    C728.8,75.2,723.2,89.6,696.1,89.6z"/>
</svg>

    </a>
  </div>

  <div class="subscribe">
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe"> <img class="img-data" src="http://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
    <a class="subscribe-list print px-yellow-ribbon" href="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe">Subscribe<span class="extended-text"> to New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-05" data-track="DI Article: Nav: Masthead: Magazine Subscription: Gift">Give a Gift<span class="extended-text"> Subscription of New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-06" data-track="DI Article: Nav: Masthead: Magazine Subscription: Digital">Digital Edition<span class="extended-text"> of New York Magazine</span></a>
  </div>

  <div data-editable="services" class="follow-list">
      <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
      <span class="button-text">Like Us</span>
    </button>
    
      <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
      <span class="button-text">Follow Us</span>
    </button>
    
      <div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter">
      <button type="button" class="open">Get the Newsletter</button>
      <div class="modal-lightbox"></div>
      <section class="modal hidden"
        role="dialog"
        aria-labelledby="newsletterSignupModalTitle"
        aria-describedby="newsletterSignupModalSubtitle">
    
        <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
        
    
        <form class="news-form">
          <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
          <input type="hidden" aria-hidden="true" value="di" name="source" />
          <label for="newsletterEmailInput" class="input-label">Enter your email</label>
          <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
          <input type="submit" class="submit" value="Sign Up" />
          <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
          <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
        </form>
        <button type="button" class="close">
          <span class="close-text"></span>
        </button>
      </section>
    </div>
    
  </div>

  <a class="subscribe-single" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=6870DIR001&MAGCODE=NW&EFK1=NWTCWE6&E">Subscribe<span class="extended-text"> to New York Magazine</span></a>

  <button class="nav-mobile" type="button" aria-label="Toggle Menu" aria-expanded="false" aria-controls="primary-nav">
    <svg class="menu-icon-svg" xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>

  <nav class="primary-nav" aria-label="New York Magazine sites" id="primary-nav">
    <ul class="sites">
      <li class="site-list"> <a class="site-name" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"> <a class="site-name" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"> <a class="site-name" href="//www.thecut.com">The Cut</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/scienceofus/">Science of Us</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"> <a class="site-name" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"> <a class="site-name" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="dropdown-section">
      <div class="social">
          <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
          <span class="button-text">Like Us</span>
        </button>
        
          <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
          <span class="button-text">Follow Us</span>
        </button>
        
          <div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter">
          <button type="button" class="open">Get the Newsletter</button>
          <div class="modal-lightbox"></div>
          <section class="modal hidden"
            role="dialog"
            aria-labelledby="newsletterSignupModalTitle"
            aria-describedby="newsletterSignupModalSubtitle">
        
            <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
            
        
            <form class="news-form">
              <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
              <input type="hidden" aria-hidden="true" value="di" name="source" />
              <label for="newsletterEmailInput" class="input-label">Enter your email</label>
              <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
              <input type="submit" class="submit" value="Sign Up" />
              <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
              <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
            </form>
            <button type="button" class="close">
              <span class="close-text"></span>
            </button>
          </section>
        </div>
        
      </div>
      <button class="end">Close menu</button>
    </div>
  </nav>

</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="nymag.com/daily/intelligencer/components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        id="ad-cid-62QlSt3U">
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes=""
        data-label="outOfPage"
        id="ad-cid-cjPtklW6">
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.nymag/Daily_Intelligencer"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            id="ad-cid-IN50M7KS">
          </div>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid/instances/prebid@published" class="ad-prebid" data-placeholder="settings">
          <script type="text/javascript" src="/daily/intelligencer/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 0.25,
                max: 5.00,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-728x90@published" class="ad-prebid-appnexus" data-placeholder="settings">
          
          <script>
            window.bids = window.bids || [];
            window.bids.push({
              bidder: 'appnexus',
              params: {
                placementId: "10924564"
              },
              adLabel: "TopLeaderboard"
            });
          </script>
          
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-970x90@published" class="ad-prebid-appnexus" data-placeholder="settings">
          
          <script>
            window.bids = window.bids || [];
            window.bids.push({
              bidder: 'appnexus',
              params: {
                placementId: "10924586"
              },
              adLabel: "TopLeaderboard"
            });
          </script>
          
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-300x600@published" class="ad-prebid-appnexus" data-placeholder="settings">
          
          <script>
            window.bids = window.bids || [];
            window.bids.push({
              bidder: 'appnexus',
              params: {
                placementId: "10924588"
              },
              adLabel: "RightColTopMPU"
            });
          </script>
          
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-300x250@published" class="ad-prebid-appnexus" data-placeholder="settings">
          
          <script>
            window.bids = window.bids || [];
            window.bids.push({
              bidder: 'appnexus',
              params: {
                placementId: "10924589"
              },
              adLabel: "RightColTopMPU"
            });
          </script>
          
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-qh8nfAXB">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-wz1fksT6">
</div>

  <div
  data-uri="nymag.com/daily/intelligencer/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-7Sh95HJc">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="nymag.com/daily/intelligencer/components/clay-space/instances/package-nav@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor" data-track-zone="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-uri="nymag.com/daily/intelligencer/components/article/instances/cj902x31z002orcyezf29dybp@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Commentary and Analysis" data-syndication="original"  data-headline="GOP Deficit Hawkery Dies in the Dark of Night" data-authors="Ed Kilgore" data-publish-date="2017-10-20" data-tags="politics, senate budget resolution, house republicans, budget deficit, spending cuts, conservatives, house freedom caucus, starve the beast, supply-side economics, tax cuts" data-issue-date="">
  <header class="article-header">
    <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
    <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Daily Intelligencer" />
      <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
        <a class="graphic-rubric graphic-rubric-di"
          href="//nymag.com/daily/intelligencer/"
          itemprop="articleSection">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288.042 69.454">
	<path fill="#E93525" d="M35.873 11.122c0 1.888-.33 3.734-.99 5.54-.673 1.802-1.592 3.055-2.758 3.758-1.188.712-2.72 1.07-4.6 1.07h-7.233V17.4c.375-.042.67-.152.882-.33.203-.17.345-.357.426-.567.153-.472.218-1.023.198-1.652V6.64c.02-.64-.045-1.212-.198-1.716-.142-.472-.578-.74-1.308-.802V0h6.79c1.027 0 2.008.084 2.942.252.935.2 1.796.63 2.585 1.29 1.244 1.123 2.103 2.575 2.58 4.357.455 1.803.683 3.544.683 5.222zM29.8 8.384c0-.608-.01-1.2-.033-1.778 0-.734-.137-1.316-.41-1.747-.286-.41-.863-.615-1.73-.615h-.547v13.123h.804c.89 0 1.438-.225 1.643-.677.183-.43.262-.99.24-1.683 0-.724.01-1.442.034-2.155V8.384zM43.615 21.488V17.4c.335 0 .62-.052.854-.158.223-.115.334-.34.334-.677 0-.24-.023-.467-.07-.677-.047-.22-.095-.436-.142-.646h-2.755c-.105.388-.167.782-.188 1.18 0 .65.34.977 1.02.977v4.087h-6.697V17.4c.57 0 .993-.163 1.272-.488.3-.293.492-.703.575-1.228L41.002 0h6.38l2.576 14.474c.062.472.243 1.048.543 1.73.146.325.317.593.514.802.186.262.41.394.667.394h.367v4.088h-8.432zM43.44 6.922l-1.195 5.08H44.3l-.86-5.08zM53.61 21.488v-4.09c.68-.105 1.12-.373 1.312-.803.143-.43.204-.96.184-1.59v-8.65c0-.63-.07-1.15-.214-1.558-.194-.41-.622-.635-1.283-.677V0h8.333v4.12c-.66.042-1.07.29-1.233.74-.194.43-.28.97-.26 1.62v8.527c-.02.63.066 1.16.26 1.59.162.43.573.696 1.233.8v4.092H53.61zM64.192 21.488V17.4c.648-.105 1.064-.352 1.247-.74.172-.367.258-.84.258-1.416V6.448c.02-.63-.045-1.16-.198-1.59-.183-.43-.62-.675-1.308-.74V0h8.593v4.12c-1.12.02-1.67.635-1.648 1.84v11.376h.717c.874.02 1.342-.42 1.403-1.32.13-1.46.183-2.943.152-4.454h3.628v9.926H64.192zM91.087 4.088c-.732.063-1.22.3-1.463.708-.274.388-.544.907-.808 1.558l-2.69 5.79v3.383c-.022 1.25.54 1.873 1.684 1.873v4.088h-8.624V17.4c.603 0 1.042-.173 1.32-.52.224-.325.336-.775.336-1.353V12.27l-2.536-5.916c-.204-.545-.483-1.054-.84-1.526-.183-.273-.38-.467-.595-.583-.203-.084-.463-.136-.778-.157V0h8.1v4.088c-.183 0-.375.042-.58.126-.212.094-.318.278-.318.55 0 .305.167.756.502 1.354.284.577.502 1.04.655 1.385.143-.367.34-.84.595-1.416.244-.598.375-1.05.396-1.354-.02-.43-.258-.645-.715-.645V0h6.364v4.088z"/><path fill="#231F20" d="M0 59.2v-8.86c1.478-.226 2.426-.806 2.845-1.736.31-.932.442-2.08.397-3.44v-18.74c0-1.364-.154-2.49-.463-3.375-.42-.887-1.346-1.375-2.78-1.466V12.66h18.05v8.924c-1.428.09-2.318.625-2.67 1.6-.42.933-.606 2.103-.56 3.51v18.468c-.046 1.362.14 2.51.56 3.44.352.932 1.242 1.512 2.67 1.738v8.858H0zM34.768 59.2v-7.425c.744-.318 1.236-.718 1.477-1.197.168-.41.252-.945.252-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.867.092-2.755 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2H20.154v-7.425c.85-.092 1.385-.467 1.604-1.13.196-.614.294-1.265.294-1.948V35.53c0-.798-.098-1.505-.294-2.12-.22-.548-.753-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.248-1.676 3.44-2.242 1.17-.542 2.47-.815 3.897-.815 2.25.046 4.038.785 5.363 2.218C45.27 27.6 45.9 29.51 45.9 31.783v16.92c0 .684.11 1.332.328 1.945.197.66.72 1.036 1.572 1.126v7.424H34.768zM64.605 52.768c0 4.697-2.33 7.067-6.985 7.113-4.792-.136-7.21-2.645-7.256-7.53V32.11H47.75v-6.607c1.387 0 2.51-.352 3.37-1.056.813-.658 1.397-1.476 1.75-2.453.417-1.067.693-2.18.825-3.338.043-1.16.066-2.294.066-3.407h6.07v9.777h4.775v7.083H59.83v18.61c-.047.61.243.918.867.918.606 0 .91-.284.91-.85v-3.812h3v5.792zM89.382 44.885c.045 3.908-.813 7.35-2.575 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.567-1.158-2.824-2.67-3.772-4.53-.95-1.863-1.588-3.885-1.918-6.065-.397-2.18-.595-4.315-.595-6.405-.046-4.2.857-8.085 2.71-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.245 0 4.14.58 5.682 1.738 1.475 1.158 2.643 2.67 3.502 4.53 1.72 3.953 2.556 7.928 2.51 11.925v1.466H75.845v1.798c-.045 1.132.12 2.388.496 3.767.176.657.462 1.19.858 1.597.33.52.826.78 1.486.78 1.452-.045 2.267-.882 2.443-2.51.088-1.54.11-2.886.066-4.04h8.19zM79.71 35.77c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.684-1.254-.77.045-1.266.463-1.486 1.253-.242.79-.363 1.535-.363 2.234v1.728h3.797V35.77zM90.094 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.218-1.07.328-2.117.328-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.174-.5-.45-.9-.822-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.044 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM106.21 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.22-1.07.33-2.117.33-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.175-.5-.45-.9-.823-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.045 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM122.513 59.2v-7.425c1.322-.045 2.138-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.452-.924-.827-1.198-.397-.273-.938-.41-1.62-.41v-7.424h12.106v21.937c-.047 1.023.107 2.07.46 3.14.31 1.068 1.08 1.626 2.315 1.67V59.2h-14.882zm12.24-41.292c-.043 1.567-.582 2.885-1.616 3.952-1.078 1.136-2.387 1.703-3.926 1.703-1.54 0-2.826-.59-3.86-1.77-1.12-1.068-1.682-2.386-1.682-3.953 0-1.59.54-2.964 1.616-4.122 1.034-1.113 2.32-1.692 3.86-1.738 1.63.046 2.96.625 3.993 1.738 1.034 1.157 1.573 2.554 1.617 4.19zM166.698 27.77c0 .745-.23 1.424-.693 2.033-.483.7-1.11 1.05-1.882 1.05-.646 0-1.17-.236-1.57-.71-.52-.408-.778-.94-.778-1.594 0-.566.068-1.098.204-1.595-.73.317-1.353.804-1.876 1.46.75 1.156 1.33 2.244 1.74 3.263.384 1.064.577 2.3.577 3.704-.044 3.104-1.116 5.833-3.216 8.19-2.078 2.47-4.708 3.726-7.892 3.77-1.534 0-3.036-.18-4.503-.54-.273.048-.533.143-.78.284-.272.188-.407.473-.407.85 0 .64.326 1.053.98 1.24.585.234 1.136.35 1.654.35 1.192 0 2.386-.045 3.58-.136 1.71 0 3.4.068 5.065.204 1.666.25 3.23.816 4.695 1.7 1.35.86 2.318 1.973 2.904 3.332.517 1.384.776 2.868.776 4.455 0 2.132-.393 3.843-1.175 5.136-.828 1.406-1.926 2.482-3.293 3.23-1.39.726-2.936 1.236-4.638 1.53-1.637.317-3.373.477-5.21.477-1.21 0-2.52-.09-3.93-.272-1.48-.18-2.88-.556-4.202-1.124-1.322-.566-2.397-1.34-3.227-2.316-.917-.977-1.376-2.227-1.376-3.747 0-1.022.245-1.908.735-2.657.512-.66 1.114-1.283 1.806-1.874-.825-1.022-1.47-2.02-1.94-2.998-.49-.93-.734-2.08-.734-3.44-.046-3.385 1.442-5.85 4.463-7.394-2.294-2.18-3.44-4.826-3.44-7.938.066-3.452 1.263-6.29 3.59-8.517 2.235-2.18 5.01-3.293 8.32-3.34 2.594 0 4.888.86 6.878 2.578.627-.882 1.31-1.628 2.047-2.24.738-.61 1.634-.916 2.685-.916 1.32 0 2.325.44 3.02 1.323.695.836 1.043 1.9 1.043 3.19zm-9.358 32.84c-.045-.713-.584-1.115-1.618-1.206-1.077-.047-1.913-.047-2.507 0H148.6c-.376 0-.81.092-1.304.275-.564.206-.846.562-.846 1.07 0 .32.23.607.687.86.39.23.86.414 1.408.553 1.26.138 2.222.207 2.887.207.848 0 2.015-.07 3.504-.207.666-.14 1.237-.322 1.718-.553.458-.252.688-.585.688-1zm-4.52-25.278c0-.707-.075-1.53-.222-2.465-.27-.89-.85-1.357-1.736-1.403-.47 0-.825.137-1.07.41-.297.344-.52.766-.666 1.268-.268 1.026-.38 1.94-.332 2.737 0 .66.135 1.392.406 2.19.196.867.726 1.323 1.588 1.37.54 0 .96-.16 1.256-.48.32-.32.506-.696.555-1.13.145-.935.22-1.768.22-2.498zM187.67 44.885c.044 3.908-.814 7.35-2.576 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.565-1.158-2.822-2.67-3.77-4.53-.948-1.863-1.588-3.885-1.92-6.065-.395-2.18-.595-4.315-.595-6.405-.044-4.2.86-8.085 2.712-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.247 0 4.14.58 5.683 1.738 1.477 1.158 2.645 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466h-13.538v1.798c-.045 1.132.12 2.388.494 3.767.177.657.463 1.19.86 1.597.33.52.825.78 1.485.78 1.452-.045 2.268-.882 2.444-2.51.088-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.088-1.536-.264-2.37-.22-.79-.78-1.21-1.684-1.254-.772.045-1.267.463-1.487 1.253-.242.79-.362 1.535-.362 2.234v1.728h3.797V35.77zM203.38 59.2v-7.425c.745-.318 1.236-.718 1.477-1.197.17-.41.253-.945.253-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.868.092-2.756 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2h-12.634v-7.425c.852-.092 1.385-.467 1.604-1.13.195-.614.294-1.265.294-1.948V35.53c0-.798-.1-1.505-.294-2.12-.22-.548-.752-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.246-1.676 3.44-2.242 1.17-.542 2.47-.815 3.896-.815 2.25.046 4.04.785 5.364 2.218 1.258 1.546 1.887 3.457 1.887 5.73v16.92c0 .684.11 1.332.33 1.945.194.66.72 1.036 1.57 1.126v7.424h-13.03zM239.252 44.517c0 1.912-.09 3.78-.266 5.6-.22 1.82-.695 3.472-1.424 4.95-.73 1.412-1.788 2.56-3.18 3.448-1.412.91-3.267 1.366-5.56 1.366-2.548-.045-4.656-.646-6.324-1.805-1.645-1.158-2.953-2.67-3.922-4.53-.924-1.908-1.6-3.953-2.03-6.133-.404-2.182-.606-4.35-.606-6.508-.047-4.314.945-8.2 2.975-11.652 2.027-3.52 5.353-5.326 9.974-5.417 3.152.046 5.654 1.09 7.508 3.13 1.807 2.04 2.733 4.657 2.777 7.853 0 1.768-.43 3.276-1.29 4.523-.948 1.36-2.327 2.063-4.134 2.108-1.434 0-2.602-.51-3.506-1.533-.992-.932-1.487-2.146-1.487-3.646 0-.842.11-1.512.33-2.012.22-.478.562-1.01 1.025-1.602.088-.045.154-.136.198-.272-.098-.66-.527-.988-1.288-.988-1.104.045-1.777.715-2.022 2.01-.265 1.272-.362 2.352-.294 3.238v9.27c-.068.886.02 1.977.272 3.27.136.57.363 1.08.682 1.534.272.478.693.717 1.262.717.796 0 1.353-.285 1.67-.853.342-.5.58-1.147.716-1.942.092-1.682.114-3.057.068-4.124h7.876zM264.196 44.885c.045 3.908-.812 7.35-2.575 10.326-1.76 3.024-4.753 4.58-8.978 4.67-2.492-.045-4.532-.646-6.118-1.805-1.566-1.158-2.824-2.67-3.77-4.53-.95-1.863-1.59-3.885-1.92-6.065-.396-2.18-.595-4.315-.595-6.405-.047-4.2.856-8.085 2.708-11.65 1.85-3.59 5.034-5.452 9.55-5.588 2.247 0 4.142.58 5.684 1.738 1.476 1.158 2.644 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466H250.66v1.798c-.047 1.132.117 2.388.494 3.767.176.657.463 1.19.857 1.597.33.52.828.78 1.487.78 1.453-.045 2.268-.882 2.444-2.51.09-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.686-1.254-.77.045-1.266.463-1.484 1.253-.243.79-.363 1.535-.363 2.234v1.728h3.796V35.77zM288.042 30.858c0 1.662-.342 3.22-1.023 4.677-.77 1.524-2.102 2.31-3.995 2.354-1.166 0-2.178-.467-3.035-1.4-.945-.82-1.418-1.844-1.418-3.074 0-.728.153-1.445.46-2.15-1.063.18-1.726.74-1.985 1.674-.26.89-.39 1.8-.39 2.734v11.28c-.046 1.026.13 2.074.522 3.146.348 1.07 1.218 1.63 2.612 1.675V59.2H264.55v-7.425c1.323-.045 2.14-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.45-.924-.826-1.198-.397-.273-.937-.41-1.62-.41v-7.424h12.106v1.526c1.298-1.767 3.08-2.672 5.347-2.718 1.98.045 3.486.712 4.52 2 1.012 1.404 1.52 3.078 1.52 5.022z"/>
</svg>

          </a>
    </nav>

    <time class="article-timestamp" datetime="2017-10-20T12:51:44.292-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">October 20, 2017</span>
        <span class="article-date small-width-date">10/20/2017</span>
        <span class="article-time">12:51 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">GOP Deficit Hawkery Dies in the Dark of Night</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Ed%20Kilgore/" rel="author" class="article-author"><span>Ed Kilgore</span><meta itemprop="name" content="Ed Kilgore"/><link itemprop="sameAs" href="//nymag.com/author/Ed%20Kilgore"/></a></span>
      </span>


    
    
    <aside data-uri="nymag.com/daily/intelligencer/components/clay-share/instances/cj902x31z002crcye9lh5por7@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=GOP%20Deficit%20Hawkery%20Dies%20in%20the%20Dark%20of%20Night&amp;url=http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=intelligencer" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    Tweet</a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F10%2Fgop-deficit-hawkery-dies-in-the-dark-of-night.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=GOP%20Deficit%20Hawkery%20Dies%20in%20the%20Dark%20of%20Night&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fintelligencer%2F2017%2F10%2F20%2F20-mark-meadows.w1200.h630.jpg" class="share-link pinterest" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=GOP%20Deficit%20Hawkery%20Dies%20in%20the%20Dark%20of%20Night&amp;body=I%20saw%20this%20on%20Daily%20Intelligencer%20and%20thought%20you%20might%20be%20interested...%0A%0AGOP%20Deficit%20Hawkery%20Dies%20in%20the%20Dark%20of%20Night%0AHouse%20GOP%20ends%20its%20tough%20talk%20about%20spending%20and%20deficits%20in%20a%20rush%20to%20cut%20taxes.%0Ahttp%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2017%2F10%2Fgop-deficit-hawkery-dies-in-the-dark-of-night.html%3Futm_source=eml%26utm_medium=e1%26utm_campaign=sharebutton-t" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z" fill="#000" /></svg>
    Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2v1.8c0 1.9-1.5 3.5-3.5 3.5h-12.1c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
    
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cj902x31z002mrcyeeqgmrq8j@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                <span class="caption">House Freedom Caucus chairman Mark Meadows among those who talked tough about spending and deficits but is now going along with a budget that just cuts taxes with no concern for the consequences.</span>
                <span class="buffer"></span>
                <cite class="credit">Photo: Mark Wilson/Getty Images</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Mark Wilson/Getty Images",
              "caption": "House Freedom Caucus chairman Mark Meadows among those who talked tough about spending and deficits but is now going along with a budget that just cuts taxes with no concern for the consequences.",
              "contentUrl": "https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-mark-meadows.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj902x31z002nrcyexrmibgoj@published" data-word-count="69">Those with long memories may recall that House Republicans spent a good part of the spring and early summer <a href="https://www.rollcall.com/news/politics/house-gop-struggles-agree-budget">trying to decide</a> whether to try to pass massive, unprecedented domestic-spending cuts, or just scary-large domestic-spending cuts, as part of their fiscal year 2018 budget resolution. At the same time, they struggled with whether the same document should cut long-term budget deficits, or just prevent <em>increases</em> in the budget deficit.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj902zlgw00023k5xo6s1k8nk@published" data-word-count="89">Finally, in July, the House Budget Committee <a href="https://www.washingtonpost.com/politics/house-gop-unveils-budget-plan-that-attaches-major-spending-cuts-to-coming-tax-reform-bill/2017/07/18/6e68b679-c63a-4dd1-a3da-e191636946ad_story.html?utm_term=.62d6ebbfc816">released</a> a compromise budget resolution that instructed authorizing committees to cut “only” $203 billion in “mandatory spending” (i.e., “entitlement” programs like Medicaid, Medicare, and SNAP) and bring the budget into balance within ten years. The House Freedom Caucus <a href="http://thehill.com/policy/finance/budget/342358-freedom-caucus-unprepared-to-support-budget-resolution">squawked</a> that it didn’t cut domestic spending nearly enough. In the end, just a few weeks ago, the House did <a href="http://thehill.com/policy/finance/354028-house-passes-budget-paving-way-for-tax-reform">pass</a> this resolution, amid tough talk of resistance to the Senate’s lily-livered RINO unwillingness to cut spending or hold the line on the deficit.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj902zlh300033k5xhbd3pyd5@published" data-word-count="133">But all the GOP deficit-hawkery that reigned during the Obama presidency and early in the Trump presidency vanished literally overnight, as the House leadership <a href="http://www.rollcall.com/news/policy/senate-republicans-adopt-budget-resolution">agreed to surrender</a> to the Senate budget resolution’s abandonment of both spending cuts and deficit neutrality. Under a late-night amendment that Senate Budget Committee chairman Mike Enzi offered with Paul Ryan’s blessings, the House will be able to skip a House-Senate conference committee and go straight to a quick vote to rubber-stamp the Senate’s handiwork. And that will include a minimum $1.5 trillion boost in the budget deficit and no major spending cuts. Indeed, the big concession House conservatives <a href="http://www.politico.com/story/2017/10/19/house-senate-leaders-budget-deal-243971">appear to have gotten</a> from the Senate is an understanding that the GOP will later pursue a suspension of spending “caps” in order to boost defense spending. Such tough guys!</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj902zlmr00053k5xc014kv9l@published" data-word-count="40">Will the House Freedom Caucus and other alleged deficit hawks really go along with this screw-the-budget approach? Sure looks like it. They are reportedly the <a href="http://www.politico.com/story/2017/10/19/house-senate-leaders-budget-deal-243971">main advocates</a> of speedy House action on the Senate resolution, presumably to cover their retreat.</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cj902x31z002ercyelpm2r7kh@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          id="ad-cid-BS4gc9SR">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cj902x31z002frcyeg1bzz8dy@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          id="ad-cid-lHvNLeh6">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cj902x31z002hrcyeomegypkc@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-7Arrz2jr">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj902zlml00043k5xjtxfsspt@published" data-word-count="61">What happened? It seems that the monomaniacal obsession of Republican politicians and donors with tax cuts, and the growing likelihood that Congress will <a href="https://www.vox.com/policy-and-politics/2017/10/10/16412550/tax-reform-bermuda-triangle">struggle to enact a package</a> that can command a majority in both Houses, convinced conservatives to get rid of any other goals that might complicate the process. Freedom Caucus chairman Mark Meadows sure isn’t talking about anything else:</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/components/clay-tweet/instances/cj902zr3e00073k5xp1qj2cxd@published" class="clay-tweet" data-editable="url">
          <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Another step toward reducing the tax burden on all Americans and growing our economy. Let&#39;s get <a href="https://twitter.com/hashtag/TaxReform?src=hash&amp;ref_src=twsrc%5Etfw">#TaxReform</a> done. <a href="https://t.co/sX9huBAf7a">https://t.co/sX9huBAf7a</a></p>&mdash; Mark Meadows (@RepMarkMeadows) <a href="https://twitter.com/RepMarkMeadows/status/921196107979460609?ref_src=twsrc%5Etfw">October 20, 2017</a></blockquote>
        
            <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj902zz3v00093k5xvzegi1tj@published" data-word-count="97">If past behavior is any indication, before long we will hear Republicans justify their tax-cutting, deficit-ignoring conduct with a new iteration of the infamous <a href="https://www.forbes.com/2010/05/06/tax-cuts-republicans-starve-the-beast-columnists-bruce-bartlett.html">“starve the beast” theory</a>: that by cutting taxes, they are increasing the pressure for future spending cuts which fortunately for them they need not identify at the moment. They will also, of course, repeat the <a href="https://democracyjournal.org/magazine/29/burying-supply-side-once-and-for-all/">familiar if discredited claim</a> that the enormous, historic growth their tax cuts will unleash is certain to boost revenues in a way that is sure to cancel most if not all the negative implications for the budget deficit.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cj90308gx000b3k5xk8ffhj9y@published" data-word-count="79">More-honest Republicans might finally admit once and for all that in their hierarchy of values, fiscal restraint and deficit and debt reduction rank very low whenever they come into conflict with the root conservative belief that both justice and prosperity are served by letting markets determine the distribution of wealth, with minimal interference from government and minimal deference to millennia of religious and ethical condemnations of economic inequality. Next time they claim otherwise, the rest of us should just laugh.</p>
        
    </div>

    <div class="tags" data-uri="nymag.com/daily/intelligencer/components/tags/instances/cj902x31z002brcyemfal9ids@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged politics" href="//nymag.com/tags/politics/"
                  class="tags-link"
                  >politics</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged senate budget resolution" href="//nymag.com/tags/senate-budget-resolution/"
                  class="tags-link"
                  >senate budget resolution</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged house republicans" href="//nymag.com/tags/house-republicans/"
                  class="tags-link"
                  >house republicans</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged budget deficit" href="//nymag.com/tags/budget-deficit/"
                  class="tags-link"
                  >budget deficit</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged spending cuts" href="//nymag.com/tags/spending-cuts/"
                  class="tags-link"
                  >spending cuts</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged conservatives" href="//nymag.com/tags/conservatives/"
                  class="tags-link hidden"
                  >conservatives</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged house freedom caucus" href="//nymag.com/tags/house-freedom-caucus/"
                  class="tags-link hidden"
                  >house freedom caucus</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged starve the beast" href="//nymag.com/tags/starve-the-beast/"
                  class="tags-link hidden"
                  >starve the beast</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged supply-side economics" href="//nymag.com/tags/supply-side-economics/"
                  class="tags-link hidden"
                  >supply-side economics</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged tax cuts" href="//nymag.com/tags/tax-cuts/"
                  class="tags-link hidden"
                  >tax cuts</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">GOP Deficit Hawkery Dies in the Dark of Night</span>



      <aside data-uri="nymag.com/daily/intelligencer/components/bottom-share/instances/cj902x31z002drcyekhowyjg0@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cj902x31z002krcyedsg7k14x@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="NewYorkMag"
          href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cj902x31z002lrcyewrheceod@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="intelligencer"
          
          href="https://twitter.com/share?text=GOP%20Deficit%20Hawkery%20Dies%20in%20the%20Dark%20of%20Night&amp;url=http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=intelligencer"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="nymag.com/daily/intelligencer/components/prev-next/instances/cj902x31h0024rcyey0whtf48@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary"><section data-uri="nymag.com/daily/intelligencer/components/top-stories-desktop/instances/di@published" class="top-stories-desktop" data-track-type="article-list">
  <h2 class="top-stories-desktop-title">Top Stories</h2>
  <ul class="article-list"><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zy33zu00d1elyehrg90brn@published" data-track-headline="Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns" data-track-index="0" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="http://nymag.com/daily/intelligencer/2017/10/ryan-forgets-to-mention-hes-concealing-trump-tax-returns.html">Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns </a>
      </li><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8xz7e8f00ifx9y66rf1l6q7@published" data-track-headline="Are Foreign Payments to Trump’s Businesses Unconstitutional? We’ll Find Out." data-track-index="1" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="http://nymag.com/daily/intelligencer/2017/10/judge-weighs-whether-trumps-earnings-are-unconstitutional.html">Are Foreign Payments to Trump’s Businesses Unconstitutional? We’ll Find Out. </a>
      </li><li class="article-list-item"
        data-track-type="recirc" data-track-component-name="top-stories" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8xhc7vb006awwy6sf8w1c00@published" data-track-headline="Eagerness to Go on TV Has Warped  Liberal Media, Glenn Greenwald Tells TV Host" data-track-index="2" data-track-component-title="Top Stories"
      >
        <a class="article-link" href="http://nymag.com/daily/intelligencer/2017/10/zeal-to-go-on-tv-has-warped-media-greenwald-tells-tv-host.html">Eagerness to Go on TV Has Warped  Liberal Media, Glenn Greenwald Tells TV Host </a>
      </li></ul>
</section>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-zEzuXkBO">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3dab8003txry7sy7kf7hj@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-aNlHBfA3">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3ia4q0002znyb65kcm3l1@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-GWzDRpK7">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3ruu0003w9bydsjxmkkrc@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-IRjpaluz">
</div>

  <section data-uri="nymag.com/daily/intelligencer/components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/10/19/19-megyn-kelly-hoda-kotb.w280.h157.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/10/20/20-taylor-swift-2.w280.h157.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/19/Potted-Plant.w280.h157.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/10/19/19-christian-bale-movie.w280.h157.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/10/19/19-harvey-weinstein-01.w280.h157.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/20/20-paul-ryan-tax-comments.w280.h157.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2017/08/26/26-Arpaio-Pardon.w280.h157.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/19/traister/19-Weinstein-Trump-Biden-Thomas-2.w280.h157.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/10/20/20-amber-tamblyn-david-cross.w280.h157.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/10/19/Lockhart-Steele.w280.h157.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj8ysgj18005738y68dq5yb2e@published" data-track-authors="" data-track-headline="Here Are 22 Nearly Unbearable Seconds of Megyn Kelly Trying to Dance With Hoda Kotb" data-track-index="0" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/10/megyn-kelly-dances-with-hoda-kotb-on-megyn-kelly-today.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Here Are 22 Nearly Unbearable Seconds of Megyn Kelly Trying to Dance With Hoda Kotb </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj8zyawam00dnelyeedb1zp5q@published" data-track-authors="" data-track-headline="The Odd Timing and Faulty Logic of Taylor Swift’s ‘Gorgeous’" data-track-index="1" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/10/review-taylor-swifts-gorgeous.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Odd Timing and Faulty Logic of Taylor Swift&rsquo;s &lsquo;Gorgeous&rsquo; </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8xgtpah0048wwy6qzuvvl68@published" data-track-authors="" data-track-headline="Why Men Force Women to Watch Them Masturbate" data-track-index="2" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/men-force-women-masturbate-louis-ck-harvey-weinstein-sexual-assault.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Why Men Force Women to Watch Them Masturbate </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj8yk6fjh00lwtwye1fzwt2hg@published" data-track-authors="" data-track-headline="Christian Bale and Amy Adams Have Transformed Into Dick and Lynne Cheney, and There’s No Getting Them Back, Sorry" data-track-index="3" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/10/christian-bale-transforms-into-dick-cheney-see-the-photos.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Christian Bale and Amy Adams Have Transformed Into Dick and Lynne Cheney, and There&rsquo;s No Getting Them Back, Sorry </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj8zabiff0076elyeknuqby5d@published" data-track-authors="" data-track-headline="Harvey Weinstein Is Spending Time in Sex Rehab Falling Asleep and Telling Everyone There’s a Conspiracy Against Him" data-track-index="4" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/10/harvey-weinstein-sex-rehab.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Harvey Weinstein Is Spending Time in Sex Rehab Falling Asleep and Telling Everyone There&rsquo;s a Conspiracy Against Him </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zy33zu00d1elyehrg90brn@published" data-track-authors="" data-track-headline="Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns" data-track-index="5" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://nymag.com/daily/intelligencer/2017/10/ryan-forgets-to-mention-hes-concealing-trump-tax-returns.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Hilarious Paul Ryan Forgets to Mention That He&rsquo;s Concealing Trump Tax Returns </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zq1v3k005whdy6meyao6rx@published" data-track-authors="" data-track-headline="Judge Rules That Trump Pardon Doesn’t Erase Joe Arpaio’s Conviction" data-track-index="6" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://nymag.com/daily/intelligencer/2017/10/judge-rules-trump-pardon-doesnt-erase-arpaio-conviction.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Judge Rules That Trump Pardon Doesn&rsquo;t Erase Joe Arpaio&rsquo;s Conviction </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8yjjaed00putiyews5uswga@published" data-track-authors="" data-track-headline="The Conversation We Should Be Having" data-track-index="7" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/harvey-weinstein-donald-trump-sexual-assault-stories.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Conversation We Should Be Having </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cj8zvxqhq006yhqy6t6x4f0l2@published" data-track-authors="" data-track-headline="Amber Tamblyn Says She Supports and Believes Charlyne Yi About Husband David Cross’s Racist Jokes" data-track-index="8" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2017/10/amber-tamblyn-believes-charlyne-yi-about-crosss-racist-joke.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Amber Tamblyn Says She Supports and Believes Charlyne Yi About Husband David Cross&rsquo;s Racist Jokes </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="recirc" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cj8z9zdji002oe8yej44x9t0i@published" data-track-authors="" data-track-headline="Vox Media Editorial Director Fired for Improper Conduct" data-track-index="9" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2017/10/vox-media-editorial-director-fired-for-improper-conduct.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Vox Media Editorial Director Fired for Improper Conduct </span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-LYWWghlE">
</div>

  
<div
  data-uri="nymag.com/daily/intelligencer/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-crwy4tWz"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-crwy4tWz .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.nymag/Daily_Intelligencer"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-D2XwXGyV">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="nymag.com/daily/intelligencer/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="nymag.com/daily/intelligencer/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title-wrapper">
            <h2 class="promo-title">Popular on Daily Intelligencer</h2>
          <figure class="promo-rule"></figure>
        </div>
        <div class="player-headline-wrap">
          <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="nymag.com/daily/intelligencer/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player"
                 data-editable="inline"
                 data-element-id="ooyala-player-Su6inKGr"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id=""
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path="/daily/intelligencer"
                 data-site-name="Daily Intelligencer"
                 data-countdown-time="5"
                 data-ad-unit="/4088/nym.video"
                 data-video-type="editorial"
                 data-video-source="most popular video"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll="true"
                 >
                  <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;psOHUyZDE6dVcPKd5kajnvvfBzV19imG&quot;,&quot;headline&quot;:&quot;Is Deckard Actually a Replicant?&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/10/is-deckard-actually-a-replicant.html&quot;},{&quot;id&quot;:&quot;YycDN5YzE6x32RsVUBM96cnIQekeqbV8&quot;,&quot;headline&quot;:&quot;The Black Eyed Peas Take Us Inside Their Augmented-Reality Comic Book&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/10/black-eyed-peas-ar-comic-book-masters-of-the-sun.html&quot;},{&quot;id&quot;:&quot;lhZDN5YzE6cpugf48FlrM4KDfW7wwkz_&quot;,&quot;headline&quot;:&quot;&lt;em&gt;Robot Chicken&lt;/em&gt; Creators on How Macaulay Culkin Is Like Punxsutawney Phil&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/10/video-robot-chickens-comic-con-traditions.html&quot;},{&quot;id&quot;:&quot;ljODJ5YzE6aCuiTbwrearHsi__oTzR8I&quot;,&quot;headline&quot;:&quot;How Luke Evans and Rebecca Hall Filmed Their Epic Sex Scene in &lt;em&gt;Professor Marston&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/10/professor-marston-wonder-women-sex-scene.html&quot;},{&quot;id&quot;:&quot;B0cW94YzE6fr8Yrdh6UfkicFlw7aO1sW&quot;,&quot;headline&quot;:&quot;Voice Actor Rob Paulsen Performs Some of His Famous Voices&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/10/voice-actor-rob-paulson-performs-some-of-his-famous-voices.html&quot;},{&quot;id&quot;:&quot;ljbm94YzE6fyUcToIO5Bex0QWWS-0zdl&quot;,&quot;headline&quot;:&quot;Carl Weathers: Voice Acting Is Great Because You Can Show Up Commando&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/10/carl-weathers-vivica-fox-voice-acting-commando.html&quot;},{&quot;id&quot;:&quot;ZodmdrYzE6NlmYnFFMUvQJiySU9A2phm&quot;,&quot;headline&quot;:&quot;The Complete History of Scary Clowns&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/09/the-complete-history-of-scary-clowns.html&quot;},{&quot;id&quot;:&quot;NzandnYzE6GxoghMvXhla2CStLckgZ9c&quot;,&quot;headline&quot;:&quot;Watch the Fake Trailer for &lt;em&gt;Distracted Boyfriend Meme: The Movie&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/watch-the-trailer-for-distracted-boyfriend-meme-the-movie.html&quot;},{&quot;id&quot;:&quot;VvMWJmYzE6X0IDO3TWmD6OvTkwdiYV3C&quot;,&quot;headline&quot;:&quot;5 Obscure Historical References You Might Have Missed in &lt;em&gt;Game of Thrones&lt;/em&gt;&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/5-historical-references-you-missed-in-game-of-thrones.html&quot;},{&quot;id&quot;:&quot;1xbnBkYzE6y0sK3IEKbU524NNkbhUH0K&quot;,&quot;headline&quot;:&quot;Breaking Down &lt;em&gt;Guardians of the Galaxy 2&lt;/em&gt;’s Complicated Escape From the Elector&quot;,&quot;url&quot;:&quot;http://www.vulture.com/2017/08/how-james-gunn-shot-gotg-vol-2s-escape-from-the-elector.html&quot;}]" />
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-Su6inKGr"></div>
                <div class="oo-loading-screen"></div>
            
            </div>
            
          </div>
          <h3 class="promo-headline"></h3>
        </div>
        <div class="promo-extra">
        		<a class="promo-links" href="http://nymag.com/tags/original-video/">► Click here for more Daily Intelligencer videos</a>
        	  </div>
      </section>
      
    </div>
    
</div>

  <section data-uri="nymag.com/daily/intelligencer/components/taboola/instances/general@published" data-taboolaId="nymagazine-dailyintelligencer" class="taboola" data-placeholder="taboolaId">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

<section
  data-uri="nymag.com/daily/intelligencer/components/comments/instances/di-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="351883"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  >
  <h2 class="comments-title">Comments</h2>
  <div id="livefyre"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-S8hB2L66">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-VwCGWpfH">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-vehhirFS">
</div>

  <aside class="latest-news" data-uri="nymag.com/daily/intelligencer/components/latest-news/instances/di@published" data-track-type="article-list">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Daily Intelligencer</h2>
    </header>


  <style>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</style>



    <a href="http://nymag.com/daily/intelligencer/2017/10/n-k-s-nuclear-test-site-has-tired-mountain-syndrome.html" class="bg-0 img" aria-label="North Korea’s Only Nuclear-Test Site Is Suffering From ‘Tired Mountain Syndrome’" data-link-text="North Korea’s Only Nuclear-Test Site Is Suffering From ‘Tired Mountain Syndrome’"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj9029p1y0000v4y61ew776ia@published" data-track-headline="North Korea’s Only Nuclear-Test Site Is Suffering From ‘Tired Mountain Syndrome’" data-track-index="0" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T12:55:03.595-04:00">12:55 p.m.</time>
      <span class="headline">North Korea’s Only Nuclear-Test Site Is Suffering From ‘Tired Mountain Syndrome’</span>
        <p class="teaser">Despite the risks associated with the exhaustion, Pyongyang is unlikely to give the site a break.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/gop-deficit-hawkery-dies-in-the-dark-of-night.html" class="bg-1 img" aria-label="GOP Deficit Hawkery Dies in the Dark of Night" data-link-text="GOP Deficit Hawkery Dies in the Dark of Night"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj902x31a0023rcyezrjvr43t@published" data-track-headline="GOP Deficit Hawkery Dies in the Dark of Night" data-track-index="1" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T12:51:44.292-04:00">12:51 p.m.</time>
      <span class="headline">GOP Deficit Hawkery Dies in the Dark of Night</span>
        <p class="teaser">House GOP ends its tough talk about spending and deficits in a rush to cut taxes.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/ryan-forgets-to-mention-hes-concealing-trump-tax-returns.html" class="bg-2 img" aria-label="Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns" data-link-text="Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zy33zu00d1elyehrg90brn@published" data-track-headline="Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns" data-track-index="2" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T10:13:41.582-04:00">10:13 a.m.</time>
      <span class="headline">Hilarious Paul Ryan Forgets to Mention That He’s Concealing Trump Tax Returns</span>
        <p class="teaser">It’s too bad Paul Ryan is a powerless comedian rather than some kind of high-ranking federal officeholder.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/billionaire-launches-tv-ads-pushing-to-impeach-trump.html" class="bg-3 img" aria-label="Billionaire Democrat Launches TV Ads Pushing to Impeach Trump" data-link-text="Billionaire Democrat Launches TV Ads Pushing to Impeach Trump"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zxsrt9006ee8yer4k4ebo9@published" data-track-headline="Billionaire Democrat Launches TV Ads Pushing to Impeach Trump" data-track-index="3" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T09:48:37.460-04:00">9:48 a.m.</time>
      <span class="headline">Billionaire Democrat Launches TV Ads Pushing to Impeach Trump</span>
        <p class="teaser">The first ad asks viewers to “demand that elected officials take a stand on  impeachment.”</p>
    </a>

        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="538x110"
        data-label="latestNewsVideoDesktop"
        id="ad-cid-w256X0FE">
      </div>
      

    <a href="http://nymag.com/daily/intelligencer/2017/10/the-issue-that-could-lose-the-next-election-for-democrats.html" class="bg-4 img" aria-label="Andrew Sullivan: The Issue That Could Lose the Next Election for Democrats" data-link-text="Andrew Sullivan: The Issue That Could Lose the Next Election for Democrats"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zmkilm005ahdy6oi0e1ycu@published" data-track-headline="Andrew Sullivan: The Issue That Could Lose the Next Election for Democrats" data-track-index="4" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T09:21:21.610-04:00">9:21 a.m.</time>
      <span class="headline">Andrew Sullivan: The Issue That Could Lose the Next Election for Democrats</span>
        <p class="teaser">The left increasingly sees any distinction between citizens and noncitizens as racist — and that will only benefit President Trump.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/judge-rules-trump-pardon-doesnt-erase-arpaio-conviction.html" class="bg-5 img" aria-label="Judge Rules That Trump Pardon Doesn’t Erase Joe Arpaio’s Conviction" data-link-text="Judge Rules That Trump Pardon Doesn’t Erase Joe Arpaio’s Conviction"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zq1v3k005whdy6meyao6rx@published" data-track-headline="Judge Rules That Trump Pardon Doesn’t Erase Joe Arpaio’s Conviction" data-track-index="5" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T06:34:58.946-04:00">6:34 a.m.</time>
      <span class="headline">Judge Rules That Trump Pardon Doesn’t Erase Joe Arpaio’s Conviction</span>
        <p class="teaser">She said he escaped punishment, but that doesn’t “revise the historical facts.”</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/obama-bush-both-blast-trump-without-saying-his-name.html" class="bg-6 img" aria-label="Obama, Bush Both Blast Trump Without Saying His Name" data-link-text="Obama, Bush Both Blast Trump Without Saying His Name"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zkazyy004ohdy6ucqdjet7@published" data-track-headline="Obama, Bush Both Blast Trump Without Saying His Name" data-track-index="6" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T04:18:58.923-04:00">4:18 a.m.</time>
      <span class="headline">Obama, Bush Both Blast Trump Without Saying His Name</span>
        <p class="teaser">In separate speeches on Thursday, the two former presidents aired their grievances about the current occupant of the White House.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/senate-approves-budget-an-easy-hurdle-in-road-to-tax-cuts.html" class="bg-7 img" aria-label="Senate Narrowly Approves Budget, an Ostensibly Easy Hurdle on Road to Tax Cuts" data-link-text="Senate Narrowly Approves Budget, an Ostensibly Easy Hurdle on Road to Tax Cuts"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8zcph4c007selyeadmzt9i0@published" data-track-headline="Senate Narrowly Approves Budget, an Ostensibly Easy Hurdle on Road to Tax Cuts" data-track-index="7" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T02:33:27.495-04:00">2:33 a.m.</time>
      <span class="headline">Senate Narrowly Approves Budget, an Ostensibly Easy Hurdle on Road to Tax Cuts</span>
        <p class="teaser">It looks like they’ll avoid a conference committee, too, so now they can get started on the hard part of the tax-reform process.</p>
    </a>


    <a href="//www.thecut.com/2017/10/vox-media-editorial-director-fired-for-improper-conduct.html" class="bg-8 img" aria-label="Vox Media Editorial Director Fired for Improper Conduct" data-link-text="Vox Media Editorial Director Fired for Improper Conduct"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cj8z9zdji002oe8yej44x9t0i@published" data-track-headline="Vox Media Editorial Director Fired for Improper Conduct" data-track-index="8" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-20T00:00:09.368-04:00">12:00 a.m.</time>
      <span class="headline">Vox Media Editorial Director Fired for Improper Conduct</span>
        <p class="teaser">A Thursday-night Slack message announced that Lockhart Steele was terminated, effective immediately.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/trump-breaks-precedent-interviews-u-s-attorney-prospects.html" class="bg-9 img" aria-label="Trump Courts Appearance of Impropriety in Interviewing U.S. Attorney Candidates" data-link-text="Trump Courts Appearance of Impropriety in Interviewing U.S. Attorney Candidates"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8z2t5h6002jhdy61fxpfk41@published" data-track-headline="Trump Courts Appearance of Impropriety in Interviewing U.S. Attorney Candidates" data-track-index="9" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T21:34:50.107-04:00">Yesterday at 9:34 p.m.</time>
      <span class="headline">Trump Courts Appearance of Impropriety in Interviewing U.S. Attorney Candidates</span>
        <p class="teaser">He personally interviewed U.S. attorney candidates in jurisdictions where cases against him or his businesses might arise.</p>
    </a>
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-TSVtZHv6">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-fT8qvGkr">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-IqVzNNHe">
      </div>
      


    <a href="http://nymag.com/daily/intelligencer/2017/10/will-it-be-trump-versus-bannon-in-2018-senate-primaries.html" class="bg-10 img" aria-label="Will It Be Trump Versus Bannon in 2018 Senate Primaries?" data-link-text="Will It Be Trump Versus Bannon in 2018 Senate Primaries?"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8z0qlq7001ae8yeqo7jl31n@published" data-track-headline="Will It Be Trump Versus Bannon in 2018 Senate Primaries?" data-track-index="10" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T19:04:06.557-04:00">Yesterday at 7:04 p.m.</time>
      <span class="headline">Will It Be Trump Versus Bannon in 2018 Senate Primaries?</span>
        <p class="teaser">If the recent Alabama primary is any indication, it’s possible neither the president nor his former confidant is going to make much of a difference.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/trump-on-puerto-rico-response-id-say-it-was-a-10.html" class="bg-11 img" aria-label="Trump on Government’s Puerto Rico Response: ‘I’d Say It Was a 10’" data-link-text="Trump on Government’s Puerto Rico Response: ‘I’d Say It Was a 10’"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yv2b4w00cu38y6vp6dnhxi@published" data-track-headline="Trump on Government’s Puerto Rico Response: ‘I’d Say It Was a 10’" data-track-index="11" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T18:29:56.898-04:00">Yesterday at 6:29 p.m.</time>
      <span class="headline">Trump on Government’s Puerto Rico Response: ‘I’d Say It Was a 10’</span>
        <p class="teaser">The American people, according to a recent poll, do not agree.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/spain-is-dealing-with-an-unprecedented-political-crisis.html" class="bg-12 img" aria-label="Spain Is Dealing With an Unprecedented Political Crisis" data-link-text="Spain Is Dealing With an Unprecedented Political Crisis"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8ysum8h00gk09yepdfk7zjl@published" data-track-headline="Spain Is Dealing With an Unprecedented Political Crisis" data-track-index="12" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T18:25:22.891-04:00">Yesterday at 6:25 p.m.</time>
      <span class="headline">Spain Is Dealing With an Unprecedented Political Crisis</span>
        <p class="teaser">Madrid prepares to bring Catalonia under its direct control, a move it has never undertaken in the history of its democracy.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/kelly-tried-to-explain-trumps-comments-to-soldiers-widow.html" class="bg-13 img" aria-label="John Kelly Tried to Explain Trump’s Comments to the Widow of Fallen Soldier" data-link-text="John Kelly Tried to Explain Trump’s Comments to the Widow of Fallen Soldier"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yw2iui00w709yevxjniao1@published" data-track-headline="John Kelly Tried to Explain Trump’s Comments to the Widow of Fallen Soldier" data-track-index="13" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T17:04:39.675-04:00">Yesterday at 5:04 p.m.</time>
      <span class="headline">John Kelly Tried to Explain Trump’s Comments to the Widow of Fallen Soldier</span>
        <p class="teaser">Trump “expressed his condolences in the best way he could,” the White House chief of staff said.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/voter-suppression-may-have-won-wisconsin-for-trump.html" class="bg-14 img" aria-label="Voter Suppression In Wisconsin May Have Won the State for Trump" data-link-text="Voter Suppression In Wisconsin May Have Won the State for Trump"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8ysalkz004e38y671kftlow@published" data-track-headline="Voter Suppression In Wisconsin May Have Won the State for Trump" data-track-index="14" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T15:40:44.581-04:00">Yesterday at 3:40 p.m.</time>
      <span class="headline">Voter Suppression In Wisconsin May Have Won the State for Trump</span>
        <p class="teaser">There’s growing evidence that GOP efforts to discourage voting were as important as any Clinton mistakes in turning the crucial state red.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/george-w-bush-bashes-trumps-bigotry-bullying-and-lies.html" class="bg-15 img" aria-label="George W. Bush Bashes Bigotry, Bullying, and Lies But Doesn’t Use Trump’s Name" data-link-text="George W. Bush Bashes Bigotry, Bullying, and Lies But Doesn’t Use Trump’s Name"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yocnjh00vntwyeqgh3ya6w@published" data-track-headline="George W. Bush Bashes Bigotry, Bullying, and Lies But Doesn’t Use Trump’s Name" data-track-index="15" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T13:45:15.106-04:00">Yesterday at 1:45 p.m.</time>
      <span class="headline">George W. Bush Bashes Bigotry, Bullying, and Lies But Doesn’t Use Trump’s Name</span>
        <p class="teaser">After spending the Obama administration learning to paint, Bush emerges with a critical speech of Trump.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/you-might-be-seeing-bipartisan-health-care-bill-in-december.html" class="bg-16 img" aria-label="Why You Might Be Seeing a Bipartisan Health-Care Bill in December" data-link-text="Why You Might Be Seeing a Bipartisan Health-Care Bill in December"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yn35cq00xvtiyemw4i6kpg@published" data-track-headline="Why You Might Be Seeing a Bipartisan Health-Care Bill in December" data-track-index="16" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T13:30:52.115-04:00">Yesterday at 1:30 p.m.</time>
      <span class="headline">Why You Might Be Seeing a Bipartisan Health-Care Bill in December</span>
        <p class="teaser">Republicans need cover to do the right thing on stabilizing Obamacare markets, and a fat, must-pass spending bill could be the ticket.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/were-u-s-tourists-sickened-by-mysterious-attacks-in-cuba.html" class="bg-17 img" aria-label="Were U.S. Tourists Also Sickened by the Mysterious Attacks in Cuba?" data-link-text="Were U.S. Tourists Also Sickened by the Mysterious Attacks in Cuba?"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yitkip00mux9y67du289qa@published" data-track-headline="Were U.S. Tourists Also Sickened by the Mysterious Attacks in Cuba?" data-track-index="17" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T12:46:55.830-04:00">Yesterday at 12:46 p.m.</time>
      <span class="headline">Were U.S. Tourists Also Sickened by the Mysterious Attacks in Cuba?</span>
        <p class="teaser">One U.S. traveler told the Associated Press that he suffered similar symptoms on a 2014 trip to Havana.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/no-trump-did-not-cancel-bailouts-for-insurers.html" class="bg-18 img" aria-label="No, Trump Did Not Cancel ‘Bailouts for Insurers’" data-link-text="No, Trump Did Not Cancel ‘Bailouts for Insurers’"
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yh0wtf00kxx9y6f7ggcx1i@published" data-track-headline="No, Trump Did Not Cancel ‘Bailouts for Insurers’" data-track-index="18" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T12:34:34.372-04:00">Yesterday at 12:34 p.m.</time>
      <span class="headline">No, Trump Did Not Cancel ‘Bailouts for Insurers’</span>
        <p class="teaser">Trump’s excuse for deliberately triggering a spike in insurance premiums is a ridiculous lie.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2017/10/trump-claimed-he-sold-all-his-stocks-before-87-market-crash.html" class="bg-19 img" aria-label="Trump Claimed He Sold All His Stocks Before the 1987 Market Crash. He Was Lying." data-link-text="Trump Claimed He Sold All His Stocks Before the 1987 Market Crash. He Was Lying."
      data-track-type="recirc" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cj8yi98k700nztiyem01v72qp@published" data-track-headline="Trump Claimed He Sold All His Stocks Before the 1987 Market Crash. He Was Lying." data-track-index="19" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2017-10-19T11:23:40.879-04:00">Yesterday at 11:23 a.m.</time>
      <span class="headline">Trump Claimed He Sold All His Stocks Before the 1987 Market Crash. He Was Lying.</span>
        <p class="teaser">A biographer found evidence that he was still holding a large position in a department store.</p>
    </a>
</aside>

</section>
    </section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-QqPTtvIm">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/global-footer/instances/di@published" class="global-footer">



  <div data-editable="footerLinks" class="global-footer-links">
  </div>

      <ul class="connect-list">
          <li class="connect-listitem">
            <a href="http://nymag.com/newsletters/" class="newsletters">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"></path>
</svg>

              <span>Newsletters</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//facebook.com/NewYorkMag" class="facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"></path>
</svg>

              <span>Facebook</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//twitter.com/intelligencer" class="twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"></path>
</svg>

              <span>Twitter</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//instagram.com/nymag" class="instagram">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617 0 3.572-2.895 6.465-6.464 6.465-3.571 0-6.465-2.894-6.465-6.465 0-.558.079-1.099.212-1.617h-1.83v8.89c0 .446.362.809.809.809h14.544c.447 0 .81-.362.81-.809v-8.89zm0-5.656c0-.446-.362-.808-.81-.808h-2.423c-.446 0-.808.362-.808.808v2.425c0 .446.361.808.808.808h2.423c.447 0 .81-.362.81-.808v-2.425zm-8.08 3.232c-2.232 0-4.041 1.809-4.041 4.04 0 2.232 1.809 4.041 4.041 4.041 2.231 0 4.041-1.809 4.041-4.041-.001-2.23-1.81-4.04-4.041-4.04m8.08 14.546h-16.162c-1.338 0-2.424-1.085-2.424-2.424v-16.163c0-1.338 1.085-2.423 2.424-2.423h16.163c1.339 0 2.425 1.085 2.425 2.423v16.163c-.001 1.339-1.087 2.424-2.426 2.424"></path>
  <path d="M6.786 6.786h23.813v23.813h-23.813z" fill="none"></path>
</svg>

              <span>Instagram</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/intelligencer" class="rss">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"></ellipse>
  <path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917v-4.229c11.553 0 20.918 9.468 20.918 21.146h-4.184z"></path>
</svg>

              <span>RSS</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/intelligencer" class="feedly">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708h-1.88l-1.914-1.809z"></path>
</svg>

              <span>Feedly</span>
            </a>
          </li>
      </ul>

  <ul class="secondary-list">
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/privacy/">Privacy</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/terms/">Terms</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/sitemap/">Sitemap</a></li>
    <li class="secondary-listitem"><a href="http://mediakit.nymag.com/">Media Kit</a></li>
    <li class="secondary-listitem ad-choices"> <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a></li>
      <li class="secondary-listitem"><a href="http://nymag.com/newyork/aboutus/">About Us</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/contactus/">Contacts</a></li>
    <li class="secondary-listitem"><a href="http://community.nymag.com/nymag">Feedback</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a></li>
  </ul>

  <div class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="nymag.com/daily/intelligencer/components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com,macys.com"
></span>

<div data-uri="nymag.com/daily/intelligencer/components/omniture/instances/di-article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="Daily Intelligencer Article"
  data-prop2="Articles"
  data-prop6="Daily Intelligencer:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>

  <span data-uri="nymag.com/daily/intelligencer/components/mixpanel/instances/di-article@published" class="mixpanel" data-site="di" data-layout-labels="article"></span>

<noscript data-uri="nymag.com/daily/intelligencer/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="di" data-gtm=""><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

  <section class="html-embed" data-uri="nymag.com/daily/intelligencer/components/html-embed/instances/cj3yzndel0019bqye68j0i2i1@published">
  <!-- todo: remove this to re-enable clay-space editing in kiln --><style>[data-kiln-hidden] { display: none; }</style>
</section>

</div>
  <script type="text/javascript">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</script></body>
</html>

