  <!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/pages/cjcbz5b7x003vu8y6608okn26@published" data-layout-uri="nymag.com/daily/intelligencer/components/layout/instances/article-talk@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-title/instances/cjcbz5b85003xu8y6mn8xvv72@published" -->
      <title>Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo</title>
    <meta property="og:title" content="Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo">
    <meta name="twitter:title" content="Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo">
    
    
    <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-url/instances/cjcbz5b85003yu8y6066fcq1u@published" -->
    <link rel="canonical" href="http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html">
    <meta property="og:url" content="http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html">
      <meta property="article:published_time" content="2018-01-12T12:08:10.340-05:00">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-description/instances/cjcbz5b85003zu8y677msiv78@published" -->
    <meta name="description" content="Honor complexity. Make meaningful distinctions between offenses. Defend due process, privacy, and sex itself.">
    <meta name="twitter:description" content="Honor complexity. Make meaningful distinctions between offenses. Defend due process, privacy, and sex itself."> 
    <meta property="og:description" content="Honor complexity. Make meaningful distinctions between offenses. Defend due process, privacy, and sex itself.">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/meta-image/instances/cjcbz5b860040u8y6902sc7jv@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-keywords/instances/cjcbz5b890041u8y6m9xt9fgo@published" -->
    <meta name="news_keywords" content="interesting times, #metoo movement, media men list, harvey weinstein, walmart, israel-palestine">
    <meta property="article:tag" content="interesting times, #metoo movement, media men list, harvey weinstein, walmart, israel-palestine">
    <meta property="sailthru.tags" content="interesting times, #metoo movement, media men list, harvey weinstein, walmart, israel-palestine">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/meta-authors/instances/cjcbz5b8b0043u8y619luyfq6@published" -->
    <meta name="author" content="Andrew Sullivan">
      
      
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/amp-relay/instances/cjcbz5b8a0042u8y6bd254r4c@published" -->
        <link rel="amphtml" href="//amp.nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html">
        <script type="text/javascript">
          document.addEventListener("DOMContentLoaded", function(event) {
            var img = document.createElement('img');
            img.src = '//cdn.relaymedia.com/ping?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2018%2F01%2Fandrew-sullivan-time-to-resist-excesses-of-metoo.html';
            document.body.appendChild(img);
          });
        </script>
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@intelligencer">
    <meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
    <meta property="fb:app_id" content="120608177953522">
    <meta property="og:site_name" content="Daily Intelligencer">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Daily Intelligencer">
    
      <!-- data-uri="nymag.com/daily/intelligencer/components/meta-icons/instances/di@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/di/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/di/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/di/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/di/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/di/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/di/icon.196x196.png">
    
    <meta name="application-name" content="Daily Intelligencer">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/di/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/di/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/di/favicon.ico">
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="nymag.com/daily/intelligencer/components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/NewYorkMag" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/intelligencer" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/nymag" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="nymag.com/daily/intelligencer/components/di-header/instances/article@published" class="di-header di-header-with-dropdown">
  <div class="left">
    <a href="//nymag.com" aria-label="New York Magazine">
      <svg class="logo-svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="901.9px" height="194.8px" viewBox="0 0 901.9 194.8">
	<path d="M448.9,49l0.6-2.1h-29.1l-0.6,2.1c7.6,0.5,9.8,4.6,9.8,7.9c0,1.8-0.6,3.9-1.7,6.2l-32.2,61.8l-4.9-67
		c-0.5-6.9,3.2-8.8,10.7-8.8l0.6-2.1h-30.7l-0.6,2.1c7.6,0.6,9.9,3.3,9.9,6.4c0,1.5-0.4,3-1.5,5.2c0,0-31.4,64-31.4,64L342.9,58
    c-0.4-7.6,3.4-8.7,10.5-9l0.6-2.1h-31.4L322,49c8.8,0.5,11.6,3.1,12.2,11.2c0,0,6.2,76.7,6.2,76.7h3.8l37.8-76.8l6.2,76.8h3.6
    l38.6-73.7C435.6,53.5,441.4,49.4,448.9,49z M254.3,48.9c4.9,0.4,8,1.4,9.2,3.2c1.3,1.8,1.3,4.6,0,8.9L245.2,122
    c-2.1,6.9-7.3,10.7-15,11.1l-0.8,2.3h76.4l13.2-26.2l-1.6-0.7c-10.9,17.3-26.8,24.5-54.8,24.5c0,0-10.8,0-11.4,0
    c0.2-0.6,12.8-42.6,12.9-42.9c0.4,0,12.7,0,12.7,0c5.1,0,8.5,1.1,10.5,3.5c2.2,2.7,2.5,7.3,1,14.3l2,0L301,72.7l-2,0
    c-3.7,9.8-11.5,15.3-21.8,15.3c0,0-11.6,0-12.2,0c0.2-0.6,11.7-38.7,11.8-39c0.4,0,11.9,0,11.9,0c15,0,24.4,6.6,27.8,19.1l1.6-0.2
    l-2.8-21h-60.2L254.3,48.9z M314.5,157.7c-3.8,0-6.3,1.7-6.3,4.3c0,2.3,2.1,3.7,4.2,3.7c1.1,0,1.9-0.4,2.7-0.7
    c0.7-0.3,1.4-0.6,2.2-0.6c3.4,0,5.8,3.5,5.8,8.4c0,11.1-10.5,19.2-24.9,19.2c-29.7,0-58.7-24.6-88.9-75.2
    c12.4-39.9,37.2-106.7,64.9-106.7c5.1,0,8.2,1.3,11,2.4c2.2,0.9,4.2,1.7,6.8,1.7c6,0,7.6-3.7,7.6-6c0-4.9-4.9-8.2-12.2-8.2
    c-40.4,0-65,64.5-80.1,113.2c-14.2-24.8-33.1-64.1-43.1-109.8h-46.6c-12,0-32.2,2.6-32.2,19.7c0,6.7,5.3,14,14,14
    c7.8,0,12-5.2,12-8.9c0-2.3-1.3-4.8-4.2-4.8c-2.9,0-4.2,2.4-4.2,4.8c0,2.9-2,5-4.8,5c-5.7,0-9.7-4.3-9.7-10.4
    c0-11,9.8-16.6,29.1-16.6h19.8c11.6,0,16.7,5.7,13.8,17.3C131.4,93.4,91.7,168,39.9,168c-23.8,0-36.3-13.9-36.3-27.7
    c0-9.9,6.8-17.4,12.8-17.4c4,0,5.5,2.7,6.9,5.2c1.3,2.4,2.7,4.9,6.2,4.9c2.4,0,5-1.7,5-5c0-5.5-6.3-9.7-14.6-9.7
    c-9.6,0-19.8,8.8-19.8,22c0,18,16.8,31.1,39.9,31.1c27.7,0,53.6-19.5,77-57.9c22.3-36.7,34.5-78.2,38-91.3
    c20.3,72.6,81,172.5,142.8,172.5c16.6,0,28.2-9.2,28.2-22.5C325.9,164.1,320.9,157.7,314.5,157.7z M626.7,44.9
    c-26.4,0-53.3,29.5-53.3,58.5c0,22.4,14.7,34,29.3,34c12.7,0,25.8-6.5,36-17.9c10.5-11.7,16.5-27.1,16.5-42.5
    C655.2,57.8,643.8,44.9,626.7,44.9z M602.6,134.9c-11.9,0-19-10.5-19-28.1c0-25.4,21.1-59.4,42.7-59.4c15.3,0,18.5,13.7,18.5,25.1
    C644.8,94.3,630.3,134.9,602.6,134.9z M621.9,6.2l0.8-2.8h-45.7l-0.8,2.8c12,0.6,15.4,5.8,15.4,10.4c0,2.7-1.1,5.7-3.2,9.2
    c0,0-59.1,92.5-63.7,99.7c-0.3-1.1-24.5-104.2-24.5-104.2c-0.4-1.9-0.6-3.6-0.6-5c0-7.2,5.5-9.6,16.1-10l0.8-2.8h-46.9l-0.8,2.8
    c10,0.4,15.9,3.1,19,15.8c5.6,23,27.3,114.4,27.9,117.1c-22.7,33.2-41.8,52.4-72.4,52.4c-22.3,0-39.1-15.4-39.1-35.8
    c0-20.4,16.3-37,36.3-37c12.5,0,19.2,6.3,19.2,12.3c0,3.4-1.9,5.2-3.3,6.2c-1.7,1.1-3.2,2.4-3.2,4.9c0,2.4,1.9,4.2,4.5,4.2
    c4.3,0,6.6-5.2,6.6-10c0-12.5-9.1-20.3-23.8-20.3c-24.6,0-39.8,21-39.8,40.4c0,18.9,15.9,38.5,42.5,38.5
    c38.9,0,59.4-30.8,81.1-63.4c0,0,62.4-97.1,69-107C600.9,13,610.9,6.6,621.9,6.2z M888.4,138.9c-6.4,0-9.9,4.4-9.9,7.6
    c0,1.9,1.6,3.2,3,3.2c1.7,0,2.9-0.7,3.8-2.4c0.9-1.7,2.9-3.3,5.6-3.3c5.1,0,8.6,3.5,8.6,9.3c0,10.4-10.9,18.9-24.2,18.9
    c-33.7,0-62.8-29.7-89-90.9c0.3-0.2,30.9-23.6,30.9-23.6c10.1-7.5,15.1-8.3,19.1-8.6l0.6-2.1h-29.9l-0.6,2.1
    c5,0.3,7.9,2.1,7.9,4.7c0,2-1.7,4.4-5,7c0,0-37.4,28.3-42.6,32.2c0.4-1.4,9.4-30.8,9.4-30.8c0,0,0.2-0.6,0.2-0.6
    c2.6-7.6,4.3-11.9,15.3-12.5l0.6-2.1h-33.8l-0.7,2.1c4.9,0.2,7.9,1.2,9.2,3c1.3,1.9,1.2,4.9-0.4,10.4l-17.6,58.9
    c-2.3,7.3-7,11.7-12.5,11.7c-5,0-8.4-3.1-12.3-11.3c0,0-13.8-28.2-15.2-31.1c13.7-2.6,29.6-11,29.6-26.5c0-10.8-7.5-17.9-26-17.9
    0,0-15.7,0.3-15.7,0.3c-7.7,0.2-15.9,0.4-21.8,0.2l-0.6,2.1c8.9,0.6,12.2,2.8,8.9,13.4l-17.8,58.9c-2.3,7.4-7.3,11.3-15.1,11.8
    l-0.8,2.3H685l0.6-2.3c-6.7-0.3-11.7-1.4-11.7-7.3c0-1.3,0.3-2.9,0.8-4.7c0,0,8.7-28.9,8.8-29.2h16.1c0.1,0.1,0.1,0.2,0.1,0.2
    c7.1,14.1,15.9,31.7,21,43.1l0.1,0.1h47.9l0.6-2.3c-6.6-0.1-11.8-1.6-11.8-7.3c0-1.3,0.3-2.9,0.8-4.6c0,0,7.1-23.6,7.3-24.4
    c0.1-0.1,11.8-9.2,12.3-9.6c16.3,32.9,43.6,87.7,96.7,87.7c15.2,0,27.2-9.5,27.2-21.6C901.9,143.9,894.9,138.9,888.4,138.9z
    M696.1,89.6c0,0-11.3,0-11.9,0c0.2-0.6,12.3-40.3,12.4-40.7c2-0.2,8-0.5,13-0.5c15.9,0,19.2,7.9,19.2,14.6
    C728.8,75.2,723.2,89.6,696.1,89.6z"/>
</svg>

    </a>
  </div>

  <div class="subscribe">
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-04" data-track-type="subscription" data-track-id="//nymag.com/maglinks/nym-di-04" data-track-creative="image-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe"> <img class="img-data" src="http://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
    <a class="subscribe-list print px-yellow-ribbon" href="//nymag.com/maglinks/nym-di-04" data-track-type="subscription" data-track-creative="text-link" data-track-id="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe">Subscribe<span class="extended-text"> to New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-05" data-track-type="subscription" data-track-id="//nymag.com/maglinks/nym-di-05" data-track-creative="text-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Gift">Give a Gift<span class="extended-text"> Subscription of New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-06" data-track-type="subscription" data-track-id="//nymag.com/maglinks/nym-di-06" data-track-creative="text-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Digital">Digital Edition<span class="extended-text"> of New York Magazine</span></a>
  </div>

  <div data-editable="services" class="follow-list">
      <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
      <span class="button-text">Like Us</span>
    </button>
    
      <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
      <span class="button-text">Follow Us</span>
    </button>
    
      <div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter-signup">
      <button type="button" class="open">Get the Newsletter</button>
      <div class="modal-lightbox"></div>
      <section class="modal hidden"
        role="dialog"
        aria-labelledby="newsletterSignupModalTitle"
        aria-describedby="newsletterSignupModalSubtitle">
    
        <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
        
    
        <form class="news-form">
          <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
          <input type="hidden" aria-hidden="true" value="di" name="source" />
          <label for="newsletterEmailInput" class="input-label">Enter your email</label>
          <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
          <input type="submit" class="submit" value="Sign Up" />
          <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
          <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
        </form>
        <button type="button" class="close">
          <span class="close-text"></span>
        </button>
      </section>
    </div>
    
  </div>

  <a class="subscribe-single" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=6870DIR001&MAGCODE=NW&EFK1=NWTCWE6&E">Subscribe<span class="extended-text"> to New York Magazine</span></a>

  <button class="nav-mobile" type="button" aria-label="Toggle Menu" aria-expanded="false" aria-controls="primary-nav">
    <svg class="menu-icon-svg" xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>

  <nav class="primary-nav" aria-label="New York Magazine sites" id="primary-nav">
    <ul class="sites">
      <li class="site-list"> <a class="site-name" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"> <a class="site-name" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"> <a class="site-name" href="//www.thecut.com">The Cut</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/strategist/">The Strategist</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"> <a class="site-name" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"> <a class="site-name" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="dropdown-section">
      <div class="social">
          <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
          <span class="button-text">Like Us</span>
        </button>
        
          <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
          <span class="button-text">Follow Us</span>
        </button>
        
          <div data-editable="text" data-uri="nymag.com/daily/intelligencer/components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter-signup">
          <button type="button" class="open">Get the Newsletter</button>
          <div class="modal-lightbox"></div>
          <section class="modal hidden"
            role="dialog"
            aria-labelledby="newsletterSignupModalTitle"
            aria-describedby="newsletterSignupModalSubtitle">
        
            <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
            
        
            <form class="news-form">
              <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
              <input type="hidden" aria-hidden="true" value="di" name="source" />
              <label for="newsletterEmailInput" class="input-label">Enter your email</label>
              <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
              <input type="submit" class="submit" value="Sign Up" />
              <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
              <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
            </form>
            <button type="button" class="close">
              <span class="close-text"></span>
            </button>
          </section>
        </div>
        
      </div>
      <button class="end">Close menu</button>
    </div>
  </nav>

</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="nymag.com/daily/intelligencer/components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        id="ad-cid-bAI9K7Zj">
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes=""
        data-label="outOfPage"
        id="ad-cid-NeswSa76">
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.nymag/Daily_Intelligencer"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            id="ad-cid-nogqCP9E">
          </div>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid/instances/prebid@published" class="ad-prebid" data-placeholder="settings">
          <script type="text/javascript" src="/daily/intelligencer/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 0.25,
                max: 20.00,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-728x90@published" class="ad-prebid-appnexus">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924564'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-970x90@published" class="ad-prebid-appnexus">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924586'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-300x600@published" class="ad-prebid-appnexus">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924588'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-appnexus/instances/appnexus-300x250@published" class="ad-prebid-appnexus">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924589'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759757',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-openx/instances/openx-RightRail@published" class="ad-prebid-openx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759759',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2782'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2783'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2784'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2785'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-K1XXoqjV">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-gEyPpYFR">
</div>

  <div
  data-uri="nymag.com/daily/intelligencer/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-zhmPwW9D">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="nymag.com/daily/intelligencer/components/clay-space/instances/package-nav@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor" data-track-zone="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="nymag.com/daily/intelligencer/components/article/instances/cjcbz5b8z004iu8y6u590yn57@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Commentary and Analysis" data-syndication="original"  data-headline="It’s Time to Resist the Excesses of #MeToo" data-authors="Andrew Sullivan" data-publish-date="2018-01-12" data-tags="interesting times, #metoo movement, media men list, harvey weinstein, walmart, israel-palestine" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html?gtm&#x3D;bottom" />
    <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html?gtm&#x3D;bottom" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Daily Intelligencer" />
      <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
        <a class="graphic-rubric graphic-rubric-di"
          href="//nymag.com/daily/intelligencer/"
          itemprop="articleSection">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288.042 69.454">
	<path fill="#E93525" d="M35.873 11.122c0 1.888-.33 3.734-.99 5.54-.673 1.802-1.592 3.055-2.758 3.758-1.188.712-2.72 1.07-4.6 1.07h-7.233V17.4c.375-.042.67-.152.882-.33.203-.17.345-.357.426-.567.153-.472.218-1.023.198-1.652V6.64c.02-.64-.045-1.212-.198-1.716-.142-.472-.578-.74-1.308-.802V0h6.79c1.027 0 2.008.084 2.942.252.935.2 1.796.63 2.585 1.29 1.244 1.123 2.103 2.575 2.58 4.357.455 1.803.683 3.544.683 5.222zM29.8 8.384c0-.608-.01-1.2-.033-1.778 0-.734-.137-1.316-.41-1.747-.286-.41-.863-.615-1.73-.615h-.547v13.123h.804c.89 0 1.438-.225 1.643-.677.183-.43.262-.99.24-1.683 0-.724.01-1.442.034-2.155V8.384zM43.615 21.488V17.4c.335 0 .62-.052.854-.158.223-.115.334-.34.334-.677 0-.24-.023-.467-.07-.677-.047-.22-.095-.436-.142-.646h-2.755c-.105.388-.167.782-.188 1.18 0 .65.34.977 1.02.977v4.087h-6.697V17.4c.57 0 .993-.163 1.272-.488.3-.293.492-.703.575-1.228L41.002 0h6.38l2.576 14.474c.062.472.243 1.048.543 1.73.146.325.317.593.514.802.186.262.41.394.667.394h.367v4.088h-8.432zM43.44 6.922l-1.195 5.08H44.3l-.86-5.08zM53.61 21.488v-4.09c.68-.105 1.12-.373 1.312-.803.143-.43.204-.96.184-1.59v-8.65c0-.63-.07-1.15-.214-1.558-.194-.41-.622-.635-1.283-.677V0h8.333v4.12c-.66.042-1.07.29-1.233.74-.194.43-.28.97-.26 1.62v8.527c-.02.63.066 1.16.26 1.59.162.43.573.696 1.233.8v4.092H53.61zM64.192 21.488V17.4c.648-.105 1.064-.352 1.247-.74.172-.367.258-.84.258-1.416V6.448c.02-.63-.045-1.16-.198-1.59-.183-.43-.62-.675-1.308-.74V0h8.593v4.12c-1.12.02-1.67.635-1.648 1.84v11.376h.717c.874.02 1.342-.42 1.403-1.32.13-1.46.183-2.943.152-4.454h3.628v9.926H64.192zM91.087 4.088c-.732.063-1.22.3-1.463.708-.274.388-.544.907-.808 1.558l-2.69 5.79v3.383c-.022 1.25.54 1.873 1.684 1.873v4.088h-8.624V17.4c.603 0 1.042-.173 1.32-.52.224-.325.336-.775.336-1.353V12.27l-2.536-5.916c-.204-.545-.483-1.054-.84-1.526-.183-.273-.38-.467-.595-.583-.203-.084-.463-.136-.778-.157V0h8.1v4.088c-.183 0-.375.042-.58.126-.212.094-.318.278-.318.55 0 .305.167.756.502 1.354.284.577.502 1.04.655 1.385.143-.367.34-.84.595-1.416.244-.598.375-1.05.396-1.354-.02-.43-.258-.645-.715-.645V0h6.364v4.088z"/><path fill="#231F20" d="M0 59.2v-8.86c1.478-.226 2.426-.806 2.845-1.736.31-.932.442-2.08.397-3.44v-18.74c0-1.364-.154-2.49-.463-3.375-.42-.887-1.346-1.375-2.78-1.466V12.66h18.05v8.924c-1.428.09-2.318.625-2.67 1.6-.42.933-.606 2.103-.56 3.51v18.468c-.046 1.362.14 2.51.56 3.44.352.932 1.242 1.512 2.67 1.738v8.858H0zM34.768 59.2v-7.425c.744-.318 1.236-.718 1.477-1.197.168-.41.252-.945.252-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.867.092-2.755 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2H20.154v-7.425c.85-.092 1.385-.467 1.604-1.13.196-.614.294-1.265.294-1.948V35.53c0-.798-.098-1.505-.294-2.12-.22-.548-.753-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.248-1.676 3.44-2.242 1.17-.542 2.47-.815 3.897-.815 2.25.046 4.038.785 5.363 2.218C45.27 27.6 45.9 29.51 45.9 31.783v16.92c0 .684.11 1.332.328 1.945.197.66.72 1.036 1.572 1.126v7.424H34.768zM64.605 52.768c0 4.697-2.33 7.067-6.985 7.113-4.792-.136-7.21-2.645-7.256-7.53V32.11H47.75v-6.607c1.387 0 2.51-.352 3.37-1.056.813-.658 1.397-1.476 1.75-2.453.417-1.067.693-2.18.825-3.338.043-1.16.066-2.294.066-3.407h6.07v9.777h4.775v7.083H59.83v18.61c-.047.61.243.918.867.918.606 0 .91-.284.91-.85v-3.812h3v5.792zM89.382 44.885c.045 3.908-.813 7.35-2.575 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.567-1.158-2.824-2.67-3.772-4.53-.95-1.863-1.588-3.885-1.918-6.065-.397-2.18-.595-4.315-.595-6.405-.046-4.2.857-8.085 2.71-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.245 0 4.14.58 5.682 1.738 1.475 1.158 2.643 2.67 3.502 4.53 1.72 3.953 2.556 7.928 2.51 11.925v1.466H75.845v1.798c-.045 1.132.12 2.388.496 3.767.176.657.462 1.19.858 1.597.33.52.826.78 1.486.78 1.452-.045 2.267-.882 2.443-2.51.088-1.54.11-2.886.066-4.04h8.19zM79.71 35.77c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.684-1.254-.77.045-1.266.463-1.486 1.253-.242.79-.363 1.535-.363 2.234v1.728h3.797V35.77zM90.094 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.218-1.07.328-2.117.328-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.174-.5-.45-.9-.822-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.044 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM106.21 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.22-1.07.33-2.117.33-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.175-.5-.45-.9-.823-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.045 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM122.513 59.2v-7.425c1.322-.045 2.138-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.452-.924-.827-1.198-.397-.273-.938-.41-1.62-.41v-7.424h12.106v21.937c-.047 1.023.107 2.07.46 3.14.31 1.068 1.08 1.626 2.315 1.67V59.2h-14.882zm12.24-41.292c-.043 1.567-.582 2.885-1.616 3.952-1.078 1.136-2.387 1.703-3.926 1.703-1.54 0-2.826-.59-3.86-1.77-1.12-1.068-1.682-2.386-1.682-3.953 0-1.59.54-2.964 1.616-4.122 1.034-1.113 2.32-1.692 3.86-1.738 1.63.046 2.96.625 3.993 1.738 1.034 1.157 1.573 2.554 1.617 4.19zM166.698 27.77c0 .745-.23 1.424-.693 2.033-.483.7-1.11 1.05-1.882 1.05-.646 0-1.17-.236-1.57-.71-.52-.408-.778-.94-.778-1.594 0-.566.068-1.098.204-1.595-.73.317-1.353.804-1.876 1.46.75 1.156 1.33 2.244 1.74 3.263.384 1.064.577 2.3.577 3.704-.044 3.104-1.116 5.833-3.216 8.19-2.078 2.47-4.708 3.726-7.892 3.77-1.534 0-3.036-.18-4.503-.54-.273.048-.533.143-.78.284-.272.188-.407.473-.407.85 0 .64.326 1.053.98 1.24.585.234 1.136.35 1.654.35 1.192 0 2.386-.045 3.58-.136 1.71 0 3.4.068 5.065.204 1.666.25 3.23.816 4.695 1.7 1.35.86 2.318 1.973 2.904 3.332.517 1.384.776 2.868.776 4.455 0 2.132-.393 3.843-1.175 5.136-.828 1.406-1.926 2.482-3.293 3.23-1.39.726-2.936 1.236-4.638 1.53-1.637.317-3.373.477-5.21.477-1.21 0-2.52-.09-3.93-.272-1.48-.18-2.88-.556-4.202-1.124-1.322-.566-2.397-1.34-3.227-2.316-.917-.977-1.376-2.227-1.376-3.747 0-1.022.245-1.908.735-2.657.512-.66 1.114-1.283 1.806-1.874-.825-1.022-1.47-2.02-1.94-2.998-.49-.93-.734-2.08-.734-3.44-.046-3.385 1.442-5.85 4.463-7.394-2.294-2.18-3.44-4.826-3.44-7.938.066-3.452 1.263-6.29 3.59-8.517 2.235-2.18 5.01-3.293 8.32-3.34 2.594 0 4.888.86 6.878 2.578.627-.882 1.31-1.628 2.047-2.24.738-.61 1.634-.916 2.685-.916 1.32 0 2.325.44 3.02 1.323.695.836 1.043 1.9 1.043 3.19zm-9.358 32.84c-.045-.713-.584-1.115-1.618-1.206-1.077-.047-1.913-.047-2.507 0H148.6c-.376 0-.81.092-1.304.275-.564.206-.846.562-.846 1.07 0 .32.23.607.687.86.39.23.86.414 1.408.553 1.26.138 2.222.207 2.887.207.848 0 2.015-.07 3.504-.207.666-.14 1.237-.322 1.718-.553.458-.252.688-.585.688-1zm-4.52-25.278c0-.707-.075-1.53-.222-2.465-.27-.89-.85-1.357-1.736-1.403-.47 0-.825.137-1.07.41-.297.344-.52.766-.666 1.268-.268 1.026-.38 1.94-.332 2.737 0 .66.135 1.392.406 2.19.196.867.726 1.323 1.588 1.37.54 0 .96-.16 1.256-.48.32-.32.506-.696.555-1.13.145-.935.22-1.768.22-2.498zM187.67 44.885c.044 3.908-.814 7.35-2.576 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.565-1.158-2.822-2.67-3.77-4.53-.948-1.863-1.588-3.885-1.92-6.065-.395-2.18-.595-4.315-.595-6.405-.044-4.2.86-8.085 2.712-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.247 0 4.14.58 5.683 1.738 1.477 1.158 2.645 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466h-13.538v1.798c-.045 1.132.12 2.388.494 3.767.177.657.463 1.19.86 1.597.33.52.825.78 1.485.78 1.452-.045 2.268-.882 2.444-2.51.088-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.088-1.536-.264-2.37-.22-.79-.78-1.21-1.684-1.254-.772.045-1.267.463-1.487 1.253-.242.79-.362 1.535-.362 2.234v1.728h3.797V35.77zM203.38 59.2v-7.425c.745-.318 1.236-.718 1.477-1.197.17-.41.253-.945.253-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.868.092-2.756 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2h-12.634v-7.425c.852-.092 1.385-.467 1.604-1.13.195-.614.294-1.265.294-1.948V35.53c0-.798-.1-1.505-.294-2.12-.22-.548-.752-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.246-1.676 3.44-2.242 1.17-.542 2.47-.815 3.896-.815 2.25.046 4.04.785 5.364 2.218 1.258 1.546 1.887 3.457 1.887 5.73v16.92c0 .684.11 1.332.33 1.945.194.66.72 1.036 1.57 1.126v7.424h-13.03zM239.252 44.517c0 1.912-.09 3.78-.266 5.6-.22 1.82-.695 3.472-1.424 4.95-.73 1.412-1.788 2.56-3.18 3.448-1.412.91-3.267 1.366-5.56 1.366-2.548-.045-4.656-.646-6.324-1.805-1.645-1.158-2.953-2.67-3.922-4.53-.924-1.908-1.6-3.953-2.03-6.133-.404-2.182-.606-4.35-.606-6.508-.047-4.314.945-8.2 2.975-11.652 2.027-3.52 5.353-5.326 9.974-5.417 3.152.046 5.654 1.09 7.508 3.13 1.807 2.04 2.733 4.657 2.777 7.853 0 1.768-.43 3.276-1.29 4.523-.948 1.36-2.327 2.063-4.134 2.108-1.434 0-2.602-.51-3.506-1.533-.992-.932-1.487-2.146-1.487-3.646 0-.842.11-1.512.33-2.012.22-.478.562-1.01 1.025-1.602.088-.045.154-.136.198-.272-.098-.66-.527-.988-1.288-.988-1.104.045-1.777.715-2.022 2.01-.265 1.272-.362 2.352-.294 3.238v9.27c-.068.886.02 1.977.272 3.27.136.57.363 1.08.682 1.534.272.478.693.717 1.262.717.796 0 1.353-.285 1.67-.853.342-.5.58-1.147.716-1.942.092-1.682.114-3.057.068-4.124h7.876zM264.196 44.885c.045 3.908-.812 7.35-2.575 10.326-1.76 3.024-4.753 4.58-8.978 4.67-2.492-.045-4.532-.646-6.118-1.805-1.566-1.158-2.824-2.67-3.77-4.53-.95-1.863-1.59-3.885-1.92-6.065-.396-2.18-.595-4.315-.595-6.405-.047-4.2.856-8.085 2.708-11.65 1.85-3.59 5.034-5.452 9.55-5.588 2.247 0 4.142.58 5.684 1.738 1.476 1.158 2.644 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466H250.66v1.798c-.047 1.132.117 2.388.494 3.767.176.657.463 1.19.857 1.597.33.52.828.78 1.487.78 1.453-.045 2.268-.882 2.444-2.51.09-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.686-1.254-.77.045-1.266.463-1.484 1.253-.243.79-.363 1.535-.363 2.234v1.728h3.796V35.77zM288.042 30.858c0 1.662-.342 3.22-1.023 4.677-.77 1.524-2.102 2.31-3.995 2.354-1.166 0-2.178-.467-3.035-1.4-.945-.82-1.418-1.844-1.418-3.074 0-.728.153-1.445.46-2.15-1.063.18-1.726.74-1.985 1.674-.26.89-.39 1.8-.39 2.734v11.28c-.046 1.026.13 2.074.522 3.146.348 1.07 1.218 1.63 2.612 1.675V59.2H264.55v-7.425c1.323-.045 2.14-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.45-.924-.826-1.198-.397-.273-.937-.41-1.62-.41v-7.424h12.106v1.526c1.298-1.767 3.08-2.672 5.347-2.718 1.98.045 3.486.712 4.52 2 1.012 1.404 1.52 3.078 1.52 5.022z"/>
</svg>

          </a>
        <span class="rubric-seperator">&#47;</span>
        
          <a class="rubric rubric-interesting-times"
            href="//nymag.com/tags/interesting-times/"
             itemprop="articleSection">interesting times</a>
    </nav>

    <time class="article-timestamp" datetime="2018-01-12T12:08:10.340-05:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">January 12, 2018</span>
        <span class="article-date small-width-date">01/12/2018</span>
        <span class="article-time">12:08 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">It’s Time to Resist the Excesses of #MeToo</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Andrew%20Sullivan/" rel="author" class="article-author"><span>Andrew Sullivan</span><meta itemprop="name" content="Andrew Sullivan"/><link itemprop="sameAs" href="//nymag.com/author/Andrew%20Sullivan"/></a></span>
      </span>


    
    
    <aside data-uri="nymag.com/daily/intelligencer/components/clay-share/instances/cjcbz5b8z0045u8y6bwuwp62r@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=Andrew%20Sullivan%3A%20It%E2%80%99s%20Time%20to%20Resist%20the%20Excesses%20of%20%23MeToo&amp;url=http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=intelligencer" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    <span>Tweet</span></a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2018%2F01%2Fandrew-sullivan-time-to-resist-excesses-of-metoo.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=Andrew%20Sullivan%3A%20It%E2%80%99s%20Time%20to%20Resist%20the%20Excesses%20of%20%23MeToo&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fintelligencer%2F2018%2F01%2F12%2F12-metoo.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    <span>Pin It</span></a>
          </li>
    
    
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    <span>Comment</span></a>
          </li>
    
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="nymag.com/daily/intelligencer/components/mediaplay-image/instances/cjcbz5b8z004gu8y6e0pj3gog@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
          <figure class="img-figure">
            <div class="image-wrapper">
                <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl">
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                
                
                <cite class="credit">Photo: Sarah Morris/Getty Images</cite>
              </figcaption>
        
          </figure>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Sarah Morris/Getty Images",
              
              "contentUrl": "https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-metoo.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz5b8z004hu8y6ynerfi0w@published" data-word-count="33">A month or so ago, a friend and I mulled over when exactly the backlash to the then-peaking #MeToo moral panic would set in. Mid-January, we guessed, and sure enough here we are.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fpk00113i5wpx6q3td6@published" data-word-count="175">No, we were not being clairvoyant, just noting certain dynamics. The early exposure of Roger Ailes, Bill O’Reilly, and Harvey Weinstein — achieved by meticulous, scrupulous journalists and smart, determined women — quickly extended to more ambiguous and trivial cases. Distinctions among many different types of offenses — from bad behavior at private parties to brutal assault and rape of employees and co-workers — were being instantly lost in the fervor. Punishment was almost always the same — social ostracism and career destruction — whether you were Mark Halperin, who physically and sexually assaulted women in his workplace, or Al Franken, damned because of mild handsiness and <em>pretending</em> to grope a woman’s breasts as a joke. Any presumption of innocence was regarded as a misogynist dodge, and an anonymous online list of accusations against named men in the media<strong> </strong>was created and circulated with nary an attempt by its instigators to substantiate a single one. Within a few weeks, the righteous exposure of hideous abuse of power had morphed into a more generalized revolution against the patriarchy.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fpv00123i5wd8pbt83p@published" data-word-count="277">This kind of mania will always at some point exhaust itself and this kind of zeal will always overstep. In a free society, a pushback was inevitable, and healthy. The extraordinary journalist Masha Gessen <a href="https://www.newyorker.com/news/our-columnists/when-does-a-watershed-become-a-sex-panic">led the way, with ruminations on sex panics</a>. (My own discomfort with this is, like Gessen’s, affected by my experience of what similar panics have done routinely to gay men in the past.) Daphne Merkin has <a href="https://www.nytimes.com/2018/01/05/opinion/golden-globes-metoo.html?_r=0">noted</a> how our current discourse all but strips women of agency and sex of eros. Dave Chappelle, in his sublime new Netflix special, used comedy to make a similar point: Sexual abuse is real and evil, but if you’re talking to someone on the phone who appears to be masturbating, you can always, you know, hang up. You can also do <a href="http://www.cnn.com/2017/11/01/europe/michael-fallon-uk-defense-secretary-resigns/index.html">what a British female journalist did</a> when she felt an unwelcome hand from a powerful government minister appear on her knee. She told him to knock it off, and if he didn’t remove it, she’d punch him in the face. (She later dismissed the incident, which led to the minister’s resignation: “He tried it on, I turned him down. Now move on.”) Then there’s the nascent notion, among many Democrats, that Al Franken’s banishment from the Senate was obviously overkill. Then came <a href="https://www.nytimes.com/2018/01/09/movies/catherine-deneuve-and-others-denounce-the-metoo-movement.html">the open letter</a> signed last week by a hundred French women, including Catherine Deneuve, who don’t see themselves as helpless, powerless, forever-victims of men. Money quote: “A woman can, in the same day, lead a professional team and enjoy being the sexual object of a man, without being a ‘slut’, nor a cheap accomplice of the patriarchy.” Imagine that: enjoying being the sexual object of a man!</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z0047u8y6t45m5dxn@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          id="ad-cid-5eFEQdtT">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z0048u8y696el7l31@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          id="ad-cid-qfHmJrmY">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-Rq8ampXY">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fu600153i5wl42ydxp6@published" data-word-count="219">No one is or should be defending abuse of power. It’s foul. I’m glad certain monsters have been toppled. (For the record, I routinely believe the women in specific cases. I believed Anita Hill, Paula Jones, Kathleen Willey, and Juanita Broaddrick and did so on the record.) But nuance, context, and specifics matter. The Deneuve letter rightly insisted: “Rape is a crime. But insistent or clumsy flirting is not a crime, nor is gallantry a chauvinist aggression.” The manifesto observed the censorious Victorianism about some of the rhetoric, and the public invasion of private matters. But the French signatories also worried about due process: “This expedited justice already has its victims, men prevented from practicing their profession as punishment, forced to resign, etc., while the only thing they did wrong was touching a knee, trying to steal a kiss, or speaking about ‘intimate’ things at a work dinner, or sending messages with sexual connotations to a woman whose feelings were not mutual.” <em>South Park</em>, as usual, was ahead of the curve. Its <a href="http://southpark.cc.com/full-episodes/s21e10-splatty-tomato">season finale last month</a> portrayed an office romance between PC Principal and a new character, Strong Woman. And at the mere suggestion of an affair between them, everyone instantly projectile vomits in disgust. What other response could there be to the idea of a relationship between co-workers?</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fu200133i5w77or4npk@published" data-word-count="206">And this week, rumors spread of the impending publication of an essay by Katie Roiphe in <em>Harper’s</em> magazine that might take a similarly skeptical tack. Some believed that Roiphe might even hold the instigator of the legendary Shitty Media Men<strong> </strong>list accountable, and that this person might thereby be subjected to online abuse. And so a Twitter campaign was launched, in a backlash-backlash, to preemptively stop the publication of an essay no one had actually read. One Twitter activist, Nicole Cliffe, <a href="https://www.thecut.com/2018/01/katie-roiphe-harpers-twitter-shitty-media-men-list.html">went further</a>: “If you have a piece in the hopper over at <a href="https://twitter.com/Harpers">@Harpers</a>, ask your editor if the Roiphe piece is happening. If it is, I will pay you cash for what you’d lose by yanking it.” This strikes me as a new development for the social-justice left: They now believe in suppressing free speech — even <em>before</em> they know its content! It also strikes me as ominous for journalism as a whole. When journalists themselves wage campaigns to suppress the writing of other journalists, and intend to destroy a magazine for not toeing their ideological line, you can see how free speech truly is on the line. Why not simplify this and publish a blacklist of writers whose work, based on previous ideological transgressions, cannot and should not be published?</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-Z78Q6wWb">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004cu8y62nqkol2j@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100,300x252"
          data-label="inArticle"
          id="ad-cid-sEx4YJ5e">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fu400143i5wvyl7oyod@published" data-word-count="136">Pretty quickly, others on Left Twitter offered money for other authors to pull their pieces from the issue — and a few writers said they had agreed to do so. Cliffe was admirably blunt about her intent: “If I have my druthers, the March issue of <em>Harper’s</em> will consist of a now-toothless 200-word piece on the list that doesn’t name anyone and a long meditation from the editor on raw water.” Then this Twitter threat: “If Katie Roiphe actually publishes that article she can consider her career over.” Meanwhile the very people who were up in arms about possible online harassment of the list organizers, went online to call Roiphe “pro-rape,” “human scum,” “a ghoul,” a “bitch,” “the definition of basura,” a “bag of garbage,” and “a misogynistic bottom-feeder.” That’s another thing with ideological fanatics: Irony tends to elude them.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fug00163i5w9nnkdxoc@published" data-word-count="25">And then the final twist Wednesday night: One Moira Donegan <a href="https://www.thecut.com/2018/01/moira-donegan-i-started-the-media-men-list.html">outed herself as the creator of the list</a>, and wrote a long essay defending herself.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fui00173i5wsjifm1dz@published" data-word-count="169">The essay is, to my mind, eloquent, beautifully written, even moving at times, but baffling. I read it waiting for the moment when she took responsibility for what she did, or apologized to the innocent people she concedes may have been slandered. But it never came. It’s worth recalling here exactly what she and others did. They created an online forum in which anonymous people could make accusations about men whose careers and reputations would potentially be destroyed as a consequence. There was absolutely no attempt to separate out what was true or untrue, what was substantiated and what was not. “Please never name an accuser” she advised upfront in the document. And then: “[P]lease don’t remove highlights or names.” No second thoughts allowed. The doc openly concedes its grave claims should be “taken with a grain of salt.” In her essay, Donegan actually cites this as exonerating evidence, as if reckless disregard for the truth were a positive virtue for a journalist, and not actually a definition of libel.</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-4oUYr1Q8">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004cu8y62nqkol2j@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100,300x252"
          data-label="inArticle"
          id="ad-cid-B3LD1qTQ">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7fux00183i5wiss6jumi@published" data-word-count="137">I’ve read the list — as almost everyone in media has. I felt like taking a shower afterward. It includes charges that have absolutely nothing to do with workplace harassment. Someone is accused of “creepy DMs or texts especially when drunk,” “weird lunch dates,” or “being handsy — at the very least — with women at parties.” One man is accused of “secretly removing condom during sex,” with no claim of workplace misconduct at all. Another is damned for “flirting,” another for taking “credit for ideas of women of color,” another for “multiple employee affairs, inappropriate conversation, in general a huge disgusting sleaze ball.” And this chorus of minor offenses is on the same list as brutal rapes, physical assaults, brazen threats, unspeakable cruelty, violence, and misogyny. But hey, take it all with a grain of salt!</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g0700193i5we2lwfp1g@published" data-word-count="223">The act of anonymously disseminating serious allegations about people’s sex lives as a means to destroy their careers and livelihoods has long gone by a simple name. It’s called McCarthyism, and the people behind the list engaged in it. Sure, they believed they were doing good — but the McCarthyites, in a similar panic about communism, did as well. They believe they are fighting an insidious, ubiquitous evil — the patriarchy — just as the extreme anti-Communists in the 1950s believed that commies were everywhere and so foul they didn’t deserve a presumption of innocence, or simple human decency. They demand public confessions of the guilty and public support for their cause … or they will cast suspicion on you as well. Sophie Gilbert just berated the men at the Golden Globes <a href="https://www.theatlantic.com/entertainment/archive/2018/01/what-the-men-didnt-say/549914/">for <em>not</em> saying</a> what they were supposed to say. It’s no wonder that today’s McCarthyites also engage in demonizing other writers, like Katie Roiphe, and threatening their livelihoods. And just as McCarthyites believed they had no other option, given the complicity of the entire federal government with communism, so today’s McCarthyites claim that appeals to the police, or the HR department, or to the usual channels, are “fruitless” — because they’re part of the patriarchal system too! These mechanisms, Donegan writes, have “an obligation to presume innocence,” and we can’t have that, can we?</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-sX2Ur4zl">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004cu8y62nqkol2j@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100,300x252"
          data-label="inArticle"
          id="ad-cid-dw1heIEM">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g0m001a3i5ww32h04gl@published" data-word-count="140">Donegan insists that she was extremely naïve and believed that an online document containing these explosive details — distributed among journalists no less — would be kept “private.” (Did she think this is 1995?) Donegan also argues that “it was intended specifically not to inflict consequences,” and yet the crowd-sourced document that I read ends with the words: “Let it burn y’all” <strong>— </strong>even if those aren’t her words, they seem to speak to an intent of the authors and promoters of the list. She expresses no regret about crowd-sourcing anonymous allegations with the potential to destroy lives — just regret that “I’ve learned that protecting women is a position that comes with few protections itself.” For this, Donegan has been showered with wave after wave of praise on Twitter, with the overall impression that she is being extraordinarily brave.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g0o001b3i5wuni1wl6u@published" data-word-count="120">And maybe she is by finally going public. Getting doxxed by alt-right loons is a horrifying experience no one should have to endure. I’d defend her right to basic respect and decency, as I would anyone’s. But I’ll tell you what’s also brave at the moment: to resist this McCarthyism, to admit complexity, to make distinctions between offenses, to mark a clear boundary between people’s sexual conduct in a workplace and outside of it, to defend due process, to defend sex itself, and privacy, and to rely on careful reporting to expose professional malfeasance. In this nihilist moment when Bannonites and left-feminists want simply to burn it all down, it’s especially vital to keep a fire brigade in good order.</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/divider-short/instances/cjcbzaezw001x3i5wgfqjcmt2@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g10001c3i5w04ogquvd@published" data-word-count="3"><strong>The Trump Boom</strong></p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g1g001d3i5wx0xqxk9r@published" data-word-count="198">I have no idea where the economy is headed this year, but it’s impossible to ignore certain indicators. One of the more striking features is the new strength of working-class wages, as the labor market tightens in the eighth year of growth: “Hiring picked up fastest in construction and mining. Manufacturing, which lost jobs in 2016, expanded last year at a respectable clip, part of a global resurgence,” the New York <em>Times</em> noted. These jobs are for Trump voters — and they may well simply credit their hero for instantly making it happen. He’s a very stable genius, after all, and single-handedly prevented any airplane crashes in his first year in office. The New York<em> Times</em> was also forced to concede that Trump’s “push to <a href="https://www.nytimes.com/2018/01/01/us/politics/trump-businesses-regulation-economic-growth.html">dismantle regulations on businesses</a> seems to have emboldened corporations to start putting more money into machines and plants, the kind of spending that drives broad growth … the security industry, for example, where pay is below average, showed a 7 percent increase in hourly earnings in November from a year earlier. Workers in clothing stores and food services — two huge, generally low-paying businesses — saw wages rise by around 4 percent in that period.”</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z0049u8y69hp1bxaz@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="865x310,865x654"
          data-label="premiumDesktop"
          id="ad-cid-Ko8htppP">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-UOVRMMWY">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004cu8y62nqkol2j@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100,300x252"
          data-label="inArticle"
          id="ad-cid-wZ946j7x">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g1r001e3i5wyg8mzch9@published" data-word-count="136">This feels like the late 1990s, and is a function of many trends, including new growth in Europe and in Japan. But the benefits to the Trump base are also surely strengthened by the decline of illegal immigration in 2017 (now reversing), and a chilling of illegal hiring in some industries. They’ve gotten a little more leverage in the job market and it is beginning to pay dividends. Quinnipiac <a href="https://www.cnbc.com/2018/01/11/americans-love-the-economy--but-most-still-dont-like-trump.html">just found</a> that 66 percent of Americans now believe that the economy is excellent or good. The same poll found that most attributed this to Obama, rather than to Trump, but a year into office, many voters, especially those who lean Republican, will inevitably see this as Trump’s economy in 2018, if the going continues to be good. It could buoy him, whether he deserves it or not.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcc4sjss002c3i5wywrgyqab@published" data-word-count="184">Then yesterday, we see Walmart, easily one of the biggest employers in Trump’s base, <a href="https://www.nytimes.com/2018/01/11/business/walmart-wages-tax-cuts.html">announce it will raise wages</a> in response to the just-passed tax bill. How’s that for good PR? The company said “it would increase its starting hourly wage to $11 from $9, and provide one-time cash bonuses of up $1,000 to hourly workers, depending on how long they had been with the company.” Walmart is a bellwether for low-paying industries, and this year could see real increases in the standard of living for the working poor, which is pretty great news. Some of the growth is obviously goosed by deregulation and by higher and higher government borrowing — and is dangerous in the long term — and we can expect ecological disasters and debt crises to emerge in the future. But right now, given our culture’s attention span, it’s obviously a boon for the GOP. I notice, by the way, that Trump’s approval ratings have consistently risen since the tax bill became law. I don’t believe that this is entirely a coincidence. Promises made, promises kept, as his supporters keep telling themselves.</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-nLAyqo80">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004cu8y62nqkol2j@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100,300x252"
          data-label="inArticle"
          id="ad-cid-IF2NqJoD">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcc4stbt002i3i5w8ocka5n2@published" data-word-count="132">There’s a risk for Trump, of course. Tout a 25,000 Dow as your achievement — and a correction will come back to haunt you. And if you’re in a record string of quarters of growth, it’s surely time to worry that a downturn will arrive sooner rather than later. Trump’s recession could come as he prepares for reelection. In this, he’d be in the pattern of one-term George H.W. Bush, rather than Reagan or Obama. But as I write, there’s enough data to convey the impression that he is, indeed, making the American economy “great again.” as Drudge breathlessly propagandizes day after day. It requires a very short attention span and remarkably low levels of information to buy this entirely — but hey, this is America. We’ve got those two things covered.</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/divider-short/instances/cjcbz7pa6001r3i5wv8ererug@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g7g001h3i5w8y0a4xcl@published" data-word-count="3"><strong>Israel’s Troubling Trajectory</strong></p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g7t001i3i5wi16lcv75@published" data-word-count="168">The New Year began with a new day dawning in Israel-Palestine. The two-state solution, or any agreement that bears any resemblance to the original division of the land between Jews and Arabs, <a href="https://www.nytimes.com/2018/01/01/world/middleeast/israeli-jerusalem-west-bank.html">is dead</a>. This is not a new reality, but the Trump administration’s embrace of Jerusalem as the capital of Israel, and the acquiescence of many leading Sunni Arab states to the same, amounts to an official coroner’s report. In Israel itself, the right wing is triumphant: “Prime Minister Benjamin Netanyahu’s party for the first time has urged the annexation of Jewish settlements in the West Bank, and the nation’s top legal officers pressed to extend Israeli law into occupied territory.” Jewish settlement on the West Bank continues apace. The silence from America’s liberal Zionists, with a few honorable exceptions, was deafening. Liberal American Jews support a two-state solution in principle, but in practice they have approved every single step that has made such a resolution impossible. At some point, this asymptotic approach will reach its logical conclusion.</p>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004au8y6bxmbsv74@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          id="ad-cid-iPbgser1">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/cjcbz5b8z004cu8y62nqkol2j@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100,300x252"
          data-label="inArticle"
          id="ad-cid-qAfPpSZR">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g7v001j3i5wg0ztzpff@published" data-word-count="148">But what exactly is that conclusion? In a one-state scenario, Israel cannot continue to be both Jewish and democratic. Its Arabs could outvote its Jews. So what exactly is the goal? The only way for a one-state Jewish democracy to endure is by denying the vote to millions of its citizens on the basis of their race, religion, or location. Sure, you can have “security” measures that create Bantustans or townships on the West Bank, separated from each other, but if that happens, and the inhabitants have no voting rights, there really is no other word for it than apartheid. It isn’t even Jim Crow, which maintained a pretense of separate but equal. This would be separate and unequal, within a democracy itself. I remember when I found the term <em>apartheid</em> as applied to Israel to be a polemical excess. Now it seems simply like an empirical reality.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7g84001k3i5wq75o3r0j@published" data-word-count="162">And that’s why I worry about forced expulsion at some point in my lifetime. Netanyahu last week began <a href="https://mobile.nytimes.com/2018/01/04/world/middleeast/israel-africans.html">deporting African illegal immigrants</a>, without the slightest hesitation. “The government approved a plan today that will give every infiltrator two options: a flight ticket out or jail,” he wrote on Facebook. Removing millions of people who are living in their native land is, of course, a vastly different endeavor. But is it unimaginable? Maybe it’s a gradual process: a policy of immiseration and oppression on the West Bank, combined with serious financial assistance for Palestinians to relocate to Jordan or Egypt. Maybe the Israelis just hope something will turn up. All I know is that the current contradiction will be at some point untenable. In the words of Herb Stein, “If something cannot go on forever, it will stop.” How and when it will stop is an open question. All you can seriously predict is that, for the Palestinian Arabs, it won’t be pretty.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/components/clay-paragraph/instances/cjcbz7gat001l3i5wfj09vvh0@published" data-word-count="4">See you next Friday.</p>
        
    </div>

    <div class="tags" data-uri="nymag.com/daily/intelligencer/components/tags/instances/cjcbz5b8z0044u8y63h64ue3i@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged interesting times" href="//nymag.com/tags/interesting-times/"
                  class="tags-link"
                  >interesting times</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged #metoo movement" href="//nymag.com/tags/%23metoo-movement/"
                  class="tags-link"
                  >#metoo movement</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged media men list" href="//nymag.com/tags/media-men-list/"
                  class="tags-link"
                  >media men list</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged harvey weinstein" href="//nymag.com/tags/harvey-weinstein/"
                  class="tags-link"
                  >harvey weinstein</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged walmart" href="//nymag.com/tags/walmart/"
                  class="tags-link"
                  >walmart</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged israel-palestine" href="//nymag.com/tags/israel-palestine/"
                  class="tags-link hidden"
                  >israel-palestine</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo</span>



      <aside data-uri="nymag.com/daily/intelligencer/components/bottom-share/instances/cjcbz5b8z0046u8y6eyct5bnb@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cjcbz5b8z004du8y6zp5eghql@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="NewYorkMag"
          href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/components/share-button/instances/cjcbz5b8z004eu8y6vw7ngz96@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="intelligencer"
          
          href="https://twitter.com/share?text=Andrew%20Sullivan%3A%20It%E2%80%99s%20Time%20to%20Resist%20the%20Excesses%20of%20%23MeToo&amp;url=http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=intelligencer"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="nymag.com/daily/intelligencer/components/comments-link/instances/cjcbz5b8z004fu8y6xog3wmyb@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="nymag.com/daily/intelligencer/components/prev-next/instances/cjcbz5b84003wu8y6dvbyy756@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-RDHIBSmW">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3dab8003txry7sy7kf7hj@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-WIJqNeia">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3ia4q0002znyb65kcm3l1@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-S5XO9rNE">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/ciur3ruu0003w9bydsjxmkkrc@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-Mt7Eu9yj">
</div>

  <section data-uri="nymag.com/daily/intelligencer/components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
  <div class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </div>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/01/10/google_doc_02b.w235.h156.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/10/17/Under-20/17-under-20-lede-2.w235.h156.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2017/12/29/29-uss-callister.w235.h156.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/shows/11-megyn-kelly.w235.h156.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/01/11/11-mark-whalberg.w235.h156.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/01/10/10-lana-del-rey-radiohead.w235.h156.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-trump-shithole.w235.h156.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/01/10/10-ted-danson-feature.w235.h156.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/01/10/10-hang-the-dj.w235.h156.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/01/12/12-donald-trump-meeting.w235.h156.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <ol class="most-popular-items">
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjc9v0ny700jomvy6miy7u3ld@published" data-track-authors="" data-track-headline="I Started the Media Men List" data-track-index="0" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/moira-donegan-i-started-the-media-men-list.html" class="most-popular-item-link">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">I Started the Media Men List </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/strategist/pages/ciuehw8za0001dhy9pxwqetpr@published" data-track-authors="" data-track-headline="17 Cheap (But Expensive-Looking) Apartment Accents on Amazon" data-track-index="1" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://nymag.com/strategist/article/17-expensive-looking-apartment-decor-items-under-usd20.html" class="most-popular-item-link">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">17 Cheap (But Expensive-Looking) Apartment Accents on Amazon </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/ambrose-d7449273a9488d42d469bbd333ee67e4@published" data-track-authors="" data-track-headline="Every Episode of Black Mirror, Ranked From Worst to Best" data-track-index="2" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2016/10/every-black-mirror-episode-from-worst-to-best.html" class="most-popular-item-link">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Every Episode of <em>Black Mirror</em>, Ranked From Worst to Best </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/pages/cjcba7rk3000nu8y65sa1nz8j@published" data-track-authors="" data-track-headline="Megyn Kelly Is Reportedly at War With NBC Execs" data-track-index="3" data-track-component-title="Most Viewed Stories"
      >
        <a href="//www.thecut.com/2018/01/megyn-kelly-has-reportedly-appalled-nbc-execs.html" class="most-popular-item-link">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Megyn Kelly Is Reportedly at War With NBC Execs </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cjcb7dbvd000nuiy6wip62x8w@published" data-track-authors="" data-track-headline="Mark Wahlberg Reportedly Refused to Approve Christopher Plummer’s Casting Until He Got $1.5M" data-track-index="4" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2018/01/whalberg-reportedly-leveraged-co-star-approval-for-all-the-money-in-the-world-reshoots-fee.html" class="most-popular-item-link">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Mark Wahlberg Reportedly Refused to Approve Christopher Plummer&rsquo;s Casting Until He Got $1.5M </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cjc94m19200az75y60nopci8b@published" data-track-authors="" data-track-headline="Making Sense of Radiohead’s Nonsensical Copyright Dispute With Lana Del Rey" data-track-index="5" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2018/01/radioheads-copyright-dispute-with-lana-del-rey-explained.html" class="most-popular-item-link">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Making Sense of Radiohead&rsquo;s Nonsensical Copyright Dispute With Lana Del Rey </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbp52o8002ku8y6dcu002hh@published" data-track-authors="" data-track-headline="Trump’s ‘Sh*thole’ Remark Sparks Outrage, But Not From Most Republicans" data-track-index="6" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://nymag.com/daily/intelligencer/2018/01/most-gop-lawmakers-not-outraged-by-trumps-shithole-remark.html" class="most-popular-item-link">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Trump&rsquo;s &lsquo;Sh*thole&rsquo; Remark Sparks Outrage, But Not From Most Republicans </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cjcas2zpa00piuhyevc8ra0kr@published" data-track-authors="" data-track-headline="The Hilarity and Horror of Ted Danson on The Good Place" data-track-index="7" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2018/01/ted-danson-the-good-place-performance.html" class="most-popular-item-link">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Hilarity and Horror of Ted Danson on<em> The Good Place</em> </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/pages/cjc9aobpj000nuxyennmkca6f@published" data-track-authors="" data-track-headline="Let’s Talk About the Ending of Black Mirror’s “Hang the DJ”" data-track-index="8" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://www.vulture.com/2018/01/black-mirror-season-4-episode-4-ending-explained.html" class="most-popular-item-link">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Let&rsquo;s Talk About the Ending of <em>Black Mirror</em>&rsquo;s &ldquo;Hang the DJ&rdquo; </span>
          </div>
        </a>
      </li>
      <li class="most-popular-item"
      data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbzjef300395nyehlkyymun@published" data-track-authors="" data-track-headline="David Brooks Picked a Bad Week to Say Trump ‘Runs a Normal, Good Meeting’" data-track-index="9" data-track-component-title="Most Viewed Stories"
      >
        <a href="http://nymag.com/daily/intelligencer/2018/01/david-brooks-trump-runs-a-normal-good-meeting.html" class="most-popular-item-link">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">David Brooks Picked a Bad Week to Say Trump &lsquo;Runs a Normal, Good Meeting&rsquo; </span>
          </div>
        </a>
      </li>
  </ol>
</section>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-JN9QdkES">
</div>

  
<div
  data-uri="nymag.com/daily/intelligencer/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-YNtqWTda"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-YNtqWTda .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.nymag/Daily_Intelligencer"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-UBoffjUc">
    </div>
    
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="nymag.com/daily/intelligencer/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="nymag.com/daily/intelligencer/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="nymag.com/daily/intelligencer/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title-wrapper">
            <h2 class="promo-title">Popular on Daily Intelligencer</h2>
          <figure class="promo-rule"></figure>
        </div>
        <div class="player-headline-wrap">
          <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="nymag.com/daily/intelligencer/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player"
                 data-editable="inline"
                 data-element-id="ooyala-player-n1HkbDcO"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id=""
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path="/daily/intelligencer"
                 data-site-name="Daily Intelligencer"
                 data-countdown-time="5"
                 data-ad-unit="/4088/nym.video"
                 data-video-type="editorial"
                 data-video-source="most popular video"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll="true"
                 >
                  <input type="hidden" class="dynamicVideos" value="[{&quot;id&quot;:&quot;s4OW13ZDE6NsnSdBbRSs8TfLKMhZDnzV&quot;,&quot;headline&quot;:&quot;How Trump’s Speaking Style Has Changed Over the Years&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2018/01/how-trumps-speaking-style-has-changed-over-the-years.html&quot;},{&quot;id&quot;:&quot;tmdnBzZDE6iv4QPtjnVmBtya75lBViY6&quot;,&quot;headline&quot;:&quot;Time Is Running Out for DACA Recipients&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/time-is-running-out-for-daca-recipients.html&quot;},{&quot;id&quot;:&quot;QwYTByZDE6dqPBtDPCRg8U5-4JdUlJ2S&quot;,&quot;headline&quot;:&quot;Foreign-Policy Experts React to Trump’s Jerusalem Decision&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/foreign-policy-experts-react-to-trumps-jerusalem-decision.html&quot;},{&quot;id&quot;:&quot;9tbnlxZDE6VPPuJB2SNqOPiNDnCxcuUt&quot;,&quot;headline&quot;:&quot;Watch Fox News Hosts Get Mad About Christmas&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/watch-fox-news-hosts-get-mad-about-christmas.html&quot;},{&quot;id&quot;:&quot;MydWxxZDE6gl0znkCPRwSGOoxGhsuKPP&quot;,&quot;headline&quot;:&quot;Trump’s Surrounded by Big Water&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/trumps-surrounded-by-big-water.html&quot;},{&quot;id&quot;:&quot;pucWpuZDE6O6ID3K176wkoJ1Oho_8DMh&quot;,&quot;headline&quot;:&quot;What Black Voters Had to Overcome to Vote in Alabama&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/what-black-voters-had-to-overcome-to-vote-in-alabama.html&quot;},{&quot;id&quot;:&quot;ByOGhuZDE65wZT8RbDPLinYEt2F5Qrsu&quot;,&quot;headline&quot;:&quot;World Leaders Who Snubbed Trump in 2017&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/world-leaders-who-snubbed-trump-in-2017.html&quot;},{&quot;id&quot;:&quot;N1cWNsZDE60M6loxIXp1wZbn-M2-3dDK&quot;,&quot;headline&quot;:&quot;Roy Moore’s Biggest Fan Is Terrifying&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/roy-moores-biggest-fan-is-terrifying.html&quot;},{&quot;id&quot;:&quot;FxOThrZDE6JUaZJxFPrzONTlHzkkuQpc&quot;,&quot;headline&quot;:&quot;3 Ways Trump’s Tax Code Benefits Him and His Family&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/12/three-ways-trumps-tax-code-benefits-him-and-his-family.html&quot;},{&quot;id&quot;:&quot;BtdnZoZDE6i7K1dWaRIuQNiiGZWUW-Sq&quot;,&quot;headline&quot;:&quot;Trump’s War on the Media Has Been Years in the Making&quot;,&quot;url&quot;:&quot;http://nymag.com/daily/intelligencer/2017/11/trumps-war-on-the-media-has-been-years-in-the-making.html&quot;}]" />
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-n1HkbDcO"></div>
                <div class="oo-loading-screen"></div>
            
            </div>
            
          </div>
          <h3 class="promo-headline"></h3>
        </div>
        <div class="promo-extra">
        		<a class="promo-links" href="http://nymag.com/tags/original-video/">► Click here for more Daily Intelligencer videos</a>
        	  </div>
      </section>
      
    </div>
    
</div>

  <section data-uri="nymag.com/daily/intelligencer/components/taboola/instances/general@published" data-taboolaId="nymagazine-dailyintelligencer" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-K5x0VDLT">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-xX15Sl5u">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-RCvmYEa4">
</div>

  <aside class="latest-news" data-uri="nymag.com/daily/intelligencer/components/latest-news/instances/di@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Daily Intelligencer</h2>
    </header>


  <style>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</style>



    <a href="http://nymag.com/daily/intelligencer/2018/01/defense-spending-battle-could-trigger-government-shutdown.html" class="bg-0 img" aria-label="Defense-Spending Battle Could Trigger Government Shutdown" data-link-text="Defense-Spending Battle Could Trigger Government Shutdown"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcc5ku6u009e5nyecra5xmv0@published" data-track-headline="Defense-Spending Battle Could Trigger Government Shutdown" data-track-index="0" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T13:14:03.360-05:00">11 mins ago</time>
      <span class="headline">Defense-Spending Battle Could Trigger Government Shutdown</span>
        <p class="teaser">While all eyes are on the fight over immigration policy, spending disputes, particularly over defense, could shut down the government, too.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/reports-trump-to-give-iran-deal-another-reprieve.html" class="bg-1 img" aria-label="Reports: Trump to Give Iran Deal Another Reprieve" data-link-text="Reports: Trump to Give Iran Deal Another Reprieve"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcc60rzo004kuiy6pycn7ysy@published" data-track-headline="Reports: Trump to Give Iran Deal Another Reprieve" data-track-index="1" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T12:29:08.847-05:00">12:29 p.m.</time>
      <span class="headline">Reports: Trump to Give Iran Deal Another Reprieve</span>
        <p class="teaser">His advisers have reportedly convinced him not to rip it up <em>—</em> for now.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/andrew-sullivan-time-to-resist-excesses-of-metoo.html" class="bg-2 img" aria-label="Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo" data-link-text="Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbz5b7x003vu8y6608okn26@published" data-track-headline="Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo" data-track-index="2" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T12:08:10.340-05:00">12:08 p.m.</time>
      <span class="headline">Andrew Sullivan: It’s Time to Resist the Excesses of #MeToo</span>
        <p class="teaser">Honor complexity. Make meaningful distinctions between offenses. Defend due process, privacy, and sex itself.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/establishment-fave-mcsally-will-run-for-senate-as-trump-ally.html" class="bg-3 img" aria-label="Establishment Fave McSally Will Run for Senate As a Sharia-Hating Trump Ally" data-link-text="Establishment Fave McSally Will Run for Senate As a Sharia-Hating Trump Ally"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcc2u20y00azu8y6kttx7qlt@published" data-track-headline="Establishment Fave McSally Will Run for Senate As a Sharia-Hating Trump Ally" data-track-index="3" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T11:37:11.541-05:00">11:37 a.m.</time>
      <span class="headline">Establishment Fave McSally Will Run for Senate As a Sharia-Hating Trump Ally</span>
        <p class="teaser">In her campaign announcement video, McSally moves to the right as fast as she possibly can.</p>
    </a>

        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="538x110"
        data-label="latestNewsVideoDesktop"
        id="ad-cid-WabuamwQ">
      </div>
      

    <a href="http://nymag.com/daily/intelligencer/2018/01/dem-senator-confirms-sh-thole-remark-after-trumps-denial.html" class="bg-4 img" aria-label="Dem Senator Confirms ‘Sh*thole’ Remark After Trump’s Denial" data-link-text="Dem Senator Confirms ‘Sh*thole’ Remark After Trump’s Denial"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcc1ddtn0091u8y6iwnez7xo@published" data-track-headline="Dem Senator Confirms ‘Sh*thole’ Remark After Trump’s Denial" data-track-index="4" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T10:29:06.671-05:00">10:29 a.m.</time>
      <span class="headline">Dem Senator Confirms ‘Sh*thole’ Remark After Trump’s Denial</span>
        <p class="teaser">Senator Dick Durbin was in the meeting where Trump said those “hate-filled things.”</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/trump-falsely-says-army-would-stop-functioning-in-shutdown.html" class="bg-5 img" aria-label="Trump Falsely Claims That Armed Forces Would Stop Functioning in Shutdown" data-link-text="Trump Falsely Claims That Armed Forces Would Stop Functioning in Shutdown"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcc1r1bp00595nyeqcd81k1t@published" data-track-headline="Trump Falsely Claims That Armed Forces Would Stop Functioning in Shutdown" data-track-index="5" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T10:11:54.414-05:00">10:11 a.m.</time>
      <span class="headline">Trump Falsely Claims That Armed Forces Would Stop Functioning in Shutdown</span>
        <p class="teaser">He made the obviously wrong point on Friday morning.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/david-brooks-trump-runs-a-normal-good-meeting.html" class="bg-6 img" aria-label="David Brooks Picked a Bad Week to Say Trump ‘Runs a Normal, Good Meeting’" data-link-text="David Brooks Picked a Bad Week to Say Trump ‘Runs a Normal, Good Meeting’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbzjef300395nyehlkyymun@published" data-track-headline="David Brooks Picked a Bad Week to Say Trump ‘Runs a Normal, Good Meeting’" data-track-index="6" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T09:37:53.139-05:00">9:37 a.m.</time>
      <span class="headline">David Brooks Picked a Bad Week to Say Trump ‘Runs a Normal, Good Meeting’</span>
        <p class="teaser">“Trump is not the raving madman they expected,” reported the New York <em>Times</em>’ Reasonable Conservative.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/most-gop-lawmakers-not-outraged-by-trumps-shithole-remark.html" class="bg-7 img" aria-label="Trump’s ‘Sh*thole’ Remark Sparks Outrage, But Not From Most Republicans" data-link-text="Trump’s ‘Sh*thole’ Remark Sparks Outrage, But Not From Most Republicans"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbp52o8002ku8y6dcu002hh@published" data-track-headline="Trump’s ‘Sh*thole’ Remark Sparks Outrage, But Not From Most Republicans" data-track-index="7" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T06:40:10.607-05:00">6:40 a.m.</time>
      <span class="headline">Trump’s ‘Sh*thole’ Remark Sparks Outrage, But Not From Most Republicans</span>
        <p class="teaser">The majority of GOP lawmakers had nothing to say about Trump’s comment, and some Republicans defended it.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/trump-cancels-uk-trip-over-obama-deal-initiated-by-bush.html" class="bg-8 img" aria-label="Trump Cancels U.K. Visit Over Obama’s ‘Bad Deal’ — Which Was Initiated by Bush" data-link-text="Trump Cancels U.K. Visit Over Obama’s ‘Bad Deal’ — Which Was Initiated by Bush"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbjh0v3001y5nyeugrbud6d@published" data-track-headline="Trump Cancels U.K. Visit Over Obama’s ‘Bad Deal’ — Which Was Initiated by Bush" data-track-index="8" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T03:40:42.990-05:00">3:40 a.m.</time>
      <span class="headline">Trump Cancels U.K. Visit Over Obama’s ‘Bad Deal’ — Which Was Initiated by Bush</span>
        <p class="teaser">It definitely had nothing to do with the hordes of protesters expected to greet Trump in London.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/trump-thinks-kim-who-called-him-dotard-might-be-a-friend.html" class="bg-9 img" aria-label="Why Trump Thinks Kim Jong-un, Who Called Him a ‘Dotard,’ Might Be His Friend" data-link-text="Why Trump Thinks Kim Jong-un, Who Called Him a ‘Dotard,’ Might Be His Friend"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcbdqaxf001auiy6dv2t9i9r@published" data-track-headline="Why Trump Thinks Kim Jong-un, Who Called Him a ‘Dotard,’ Might Be His Friend" data-track-index="9" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-12T00:25:00.000-05:00">12:25 a.m.</time>
      <span class="headline">Why Trump Thinks Kim Jong-un, Who Called Him a ‘Dotard,’ Might Be His Friend</span>
        <p class="teaser">Either he’s been secretly talking with Rocket Man, or he just has faith in his ability to charm the dictator.</p>
    </a>
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-X8F7YA3X">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-LVfNXe2q">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-rMJsQpI6">
      </div>
      


    <a href="http://nymag.com/daily/intelligencer/2018/01/report-trump-bashed-immigration-from-shithole-countries.html" class="bg-10 img" aria-label="Report: Trump Bashed Immigration From ‘Sh*thole’ Countries in Oval Office" data-link-text="Report: Trump Bashed Immigration From ‘Sh*thole’ Countries in Oval Office"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcb148mo002mdcy6nppvsv7k@published" data-track-headline="Report: Trump Bashed Immigration From ‘Sh*thole’ Countries in Oval Office" data-track-index="10" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T22:16:01.058-05:00">Yesterday at 10:16 p.m.</time>
      <span class="headline">Report: Trump Bashed Immigration From ‘Sh*thole’ Countries in Oval Office</span>
        <p class="teaser">And said the U.S. should let in more people from places like Norway.</p>
    </a>


    <a href="//www.thecut.com/2018/01/mazie-hirono-sexual-harassment-court-nominees.html" class="bg-11 img" aria-label="Senator Pledges to Ask Every Court Nominee About Sexual-Harassment History" data-link-text="Senator Pledges to Ask Every Court Nominee About Sexual-Harassment History"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/pages/cjcb6otaw003i5xye2wi2hxbp@published" data-track-headline="Senator Pledges to Ask Every Court Nominee About Sexual-Harassment History" data-track-index="11" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T20:25:32.677-05:00">Yesterday at 8:25 p.m.</time>
      <span class="headline">Senator Pledges to Ask Every Court Nominee About Sexual-Harassment History</span>
        <p class="teaser">Under oath.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/mnuchin-davos-is-not-a-hangout-for-globalists.html" class="bg-12 img" aria-label="Mnuchin: Davos Is Not ‘a Hangout for Globalists’" data-link-text="Mnuchin: Davos Is Not ‘a Hangout for Globalists’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcazvmw5001bdcy6cww0w242@published" data-track-headline="Mnuchin: Davos Is Not ‘a Hangout for Globalists’" data-track-index="12" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T18:09:02.878-05:00">Yesterday at 6:09 p.m.</time>
      <span class="headline">Mnuchin: Davos Is Not ‘a Hangout for Globalists’</span>
        <p class="teaser">Coastal elites may sneer at the World Economic Forum — but <em>real</em> Americans love it when the global superrich fly to the Alps to hear TED Talks.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/trump-rejects-bipartisan-dreamers-deal.html" class="bg-13 img" aria-label="Trump Rejects Bipartisan Dreamers Deal" data-link-text="Trump Rejects Bipartisan Dreamers Deal"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcayxbox0000dpy6ui2sizyn@published" data-track-headline="Trump Rejects Bipartisan Dreamers Deal" data-track-index="13" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T15:57:41.775-05:00">Yesterday at 3:57 p.m.</time>
      <span class="headline">Trump Rejects Bipartisan Dreamers Deal</span>
        <p class="teaser">The president demands an immigration bill that can win Democratic support — <em>and</em> make all of his far-right friends happy.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/mudslides-are-the-latest-natural-disaster-to-hit-california.html" class="bg-14 img" aria-label="Deadly Mudslides Are the Latest Natural Disaster to Hit California" data-link-text="Deadly Mudslides Are the Latest Natural Disaster to Hit California"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcavfy5100uduhye8p7dgr5d@published" data-track-headline="Deadly Mudslides Are the Latest Natural Disaster to Hit California" data-track-index="14" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T15:56:37.729-05:00">Yesterday at 3:56 p.m.</time>
      <span class="headline">Deadly Mudslides Are the Latest Natural Disaster to Hit California</span>
        <p class="teaser">Charred and barren after devastating wildfires, hillsides gave way after heavy rains.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/workarounds-underway-to-blunt-gop-tax-bill-impact.html" class="bg-15 img" aria-label="High-Tax States Designing Workarounds to Blunt GOP Tax Bill Impact" data-link-text="High-Tax States Designing Workarounds to Blunt GOP Tax Bill Impact"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcarygxd00r6miy6q85faotc@published" data-track-headline="High-Tax States Designing Workarounds to Blunt GOP Tax Bill Impact" data-track-index="15" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T14:20:54.275-05:00">Yesterday at 2:20 p.m.</time>
      <span class="headline">High-Tax States Designing Workarounds to Blunt GOP Tax Bill Impact</span>
        <p class="teaser">In C.A., N.Y., and N.J., Democratic pols are designing “charitable contribution” schemes to maintain federal tax breaks eliminated by Trump bill.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/the-cruelty-of-trumps-medicaid-work-requirement.html" class="bg-16 img" aria-label="The Pathological Cruelty of Trump’s Medicaid Work Requirement" data-link-text="The Pathological Cruelty of Trump’s Medicaid Work Requirement"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcatu3eq00qtuhyerzn67lhl@published" data-track-headline="The Pathological Cruelty of Trump’s Medicaid Work Requirement" data-track-index="16" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T13:43:05.986-05:00">Yesterday at 1:43 p.m.</time>
      <span class="headline">The Pathological Cruelty of Trump’s Medicaid Work Requirement</span>
        <p class="teaser">An administration that sees health insurance as a privilege finds a new expression for its ideology.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/the-progressive-case-for-giving-trump-his-stupid-wall.html" class="bg-17 img" aria-label="The Progressive Case for Giving Trump His Stupid Wall" data-link-text="The Progressive Case for Giving Trump His Stupid Wall"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcaizqrq00l0mvy6d4y59zjf@published" data-track-headline="The Progressive Case for Giving Trump His Stupid Wall" data-track-index="17" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T13:23:06.681-05:00">Yesterday at 1:23 p.m.</time>
      <span class="headline">The Progressive Case for Giving Trump His Stupid Wall</span>
        <p class="teaser">A jobs program for border-state construction workers will do less harm than many of the concessions that Democrats are poised to make on DACA.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/miami-bitcoin-conference-no-longer-accepting-bitcoin.html" class="bg-18 img" aria-label="Miami Bitcoin Conference No Longer Accepting Bitcoin Payment" data-link-text="Miami Bitcoin Conference No Longer Accepting Bitcoin Payment"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcar027700o6uhyefa1glcwx@published" data-track-headline="Miami Bitcoin Conference No Longer Accepting Bitcoin Payment" data-track-index="18" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T12:58:41.669-05:00">Yesterday at 12:58 p.m.</time>
      <span class="headline">Miami Bitcoin Conference No Longer Accepting Bitcoin Payment</span>
        <p class="teaser">The cryptocurrency is too much of a pain.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/01/trump-losing-ground-with-white-working-class-women.html" class="bg-19 img" aria-label="Trump Losing Ground With Women, Especially in the White Working Class" data-link-text="Trump Losing Ground With Women, Especially in the White Working Class"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/pages/cjcanr75z00m6uhyex1qmcprm@published" data-track-headline="Trump Losing Ground With Women, Especially in the White Working Class" data-track-index="19" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-01-11T11:40:35.584-05:00">Yesterday at 11:40 a.m.</time>
      <span class="headline">Trump Losing Ground With Women, Especially in the White Working Class</span>
        <p class="teaser">The very large gender gap Donald Trump has generated is really beginning to cut against his reelection odds.</p>
    </a>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="nymag.com/daily/intelligencer/components/coral-talk/instances/article@published"
  data-coral-talk-host="http://nymag.com/coral-talk"
  data-placeholder="enabled"
  >
    <button class="coral-talk-btn-signin">Sign In to Comment</button>
    <div class="coral-talk-container"></div>
</div>

</section>
    </section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <div data-uri="nymag.com/daily/intelligencer/components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91"
  data-label="BottomLeaderboard"
  id="ad-cid-avXcZMly">
</div>

  <div data-uri="nymag.com/daily/intelligencer/components/global-footer/instances/di@published" class="global-footer">



  <div data-editable="footerLinks" class="global-footer-links">
  </div>

      <ul class="connect-list">
          <li class="connect-listitem">
            <a href="http://nymag.com/newsletters/" class="newsletters">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"></path>
</svg>

              <span>Newsletters</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//facebook.com/NewYorkMag" class="facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"></path>
</svg>

              <span>Facebook</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//twitter.com/intelligencer" class="twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"></path>
</svg>

              <span>Twitter</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//instagram.com/nymag" class="instagram">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617 0 3.572-2.895 6.465-6.464 6.465-3.571 0-6.465-2.894-6.465-6.465 0-.558.079-1.099.212-1.617h-1.83v8.89c0 .446.362.809.809.809h14.544c.447 0 .81-.362.81-.809v-8.89zm0-5.656c0-.446-.362-.808-.81-.808h-2.423c-.446 0-.808.362-.808.808v2.425c0 .446.361.808.808.808h2.423c.447 0 .81-.362.81-.808v-2.425zm-8.08 3.232c-2.232 0-4.041 1.809-4.041 4.04 0 2.232 1.809 4.041 4.041 4.041 2.231 0 4.041-1.809 4.041-4.041-.001-2.23-1.81-4.04-4.041-4.04m8.08 14.546h-16.162c-1.338 0-2.424-1.085-2.424-2.424v-16.163c0-1.338 1.085-2.423 2.424-2.423h16.163c1.339 0 2.425 1.085 2.425 2.423v16.163c-.001 1.339-1.087 2.424-2.426 2.424"></path>
  <path d="M6.786 6.786h23.813v23.813h-23.813z" fill="none"></path>
</svg>

              <span>Instagram</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/intelligencer" class="rss">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"></ellipse>
  <path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917v-4.229c11.553 0 20.918 9.468 20.918 21.146h-4.184z"></path>
</svg>

              <span>RSS</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/intelligencer" class="feedly">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708h-1.88l-1.914-1.809z"></path>
</svg>

              <span>Feedly</span>
            </a>
          </li>
      </ul>

  <ul class="secondary-list">
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/privacy/">Privacy</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/terms/">Terms</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/sitemap/">Sitemap</a></li>
    <li class="secondary-listitem"><a href="http://mediakit.nymag.com/">Media Kit</a></li>
    <li class="secondary-listitem ad-choices"> <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a></li>
      <li class="secondary-listitem"><a href="http://nymag.com/newyork/aboutus/">About Us</a></li>
        <li class="secondary-listitem"><a href="http://nymag.com/contactus/">Contacts</a></li>
    <li class="secondary-listitem"><a href="http://community.nymag.com/nymag">Feedback</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a></li>
  </ul>

  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="nymag.com/daily/intelligencer/components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com,macys.com"
></span>

<noscript data-uri="nymag.com/daily/intelligencer/components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="di" data-gtm="bottom"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

