  <!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/_pages/cjhge7ucn01rzxkyemxj35wk6@published" data-layout-uri="nymag.com/daily/intelligencer/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-title/instances/cjhge7ud101s8xkyehhk0a6d3@published" -->
      <title>Bill and Hillary Clinton Will Keep Low Profile in Midterms</title>
    <meta property="og:title" content="The Clintons Will Keep a Low Profile in the Midterms">
    <meta name="twitter:title" content="The Clintons Will Keep a Low Profile in the Midterms">
    
    
    <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-url/instances/cjhge7ucs01s1xkyep9bml78s@published" -->
    <link rel="canonical" href="http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html">
    <meta property="og:url" content="http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html">
      <meta property="article:published_time" content="2018-05-21T18:03:26.808Z">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-description/instances/cjhge7ucz01s6xkyertkbv7le@published" -->
    <meta name="description" content="With Hillary Clinton continuing to draw fire from disgruntled Democrats and angry Republicans, and Bill’s Clinton’s reputation suffering from a #MeToo reconsideration of his sexual behavior, they aren’t likely to be visible on the campaign trail.">
    <meta name="twitter:description" content="For the first time since the 1980s, Bill and Hillary are not likely to be major factors in a national election."> 
    <meta property="og:description" content="For the first time since the 1980s, Bill and Hillary are not likely to be major factors in a national election.">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-image/instances/cjhge7ud001s7xkyeg43v1xe1@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-keywords/instances/cjhge7ucw01s4xkye69a4ilf5@published" -->
    <meta property="article:tag" content="politics, bill clinton, hillary clinton, 2016 election, 2018 election, arkansas, andrew cuomo, diane feinstein, stacey abrams, #metoo, kirsten gillibrand, claire mccaskill, heidi heitkamp">
    <meta property="sailthru.tags" content="politics, bill clinton, hillary clinton, 2016 election, 2018 election, arkansas, andrew cuomo, diane feinstein, stacey abrams, #metoo, kirsten gillibrand, claire mccaskill, heidi heitkamp">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-authors/instances/cjhge7ucx01s5xkyed7dhtjg2@published" -->
    <meta name="author" content="Ed Kilgore">
      <meta name="twitter:creator" content="@ed_kilgore">
      
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/amp-relay/instances/cjhge7ucv01s2xkyeo319leb4@published" -->
        <link rel="amphtml" href="http://amp.nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html">
        <script type="text/javascript">
          document.addEventListener("DOMContentLoaded", function(event) {
            var img = document.createElement('img');
            img.src = '//cdn.relaymedia.com/ping?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2018%2F05%2Fbill-and-hillary-clinton-will-keep-low-profile-in-midterms.html';
            img.alt = '';
            document.body.appendChild(img);
          });
        </script>
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/google-standout/instances/cjhge7ucw01s3xkye3u3x24n7@published" -->
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@intelligencer">
    <meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
    <meta property="fb:app_id" content="120608177953522">
    <meta property="og:site_name" content="Daily Intelligencer">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Daily Intelligencer">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-icons/instances/di@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cache.nymag.com/media/di/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cache.nymag.com/media/di/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cache.nymag.com/media/di/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cache.nymag.com/media/di/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://cache.nymag.com/media/di/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://cache.nymag.com/media/di/icon.196x196.png">
    
    <meta name="application-name" content="Daily Intelligencer">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://cache.nymag.com/media/di/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://cache.nymag.com/media/di/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://cache.nymag.com/media/di/favicon.ico">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/youtube-player-head/instances/cjeq5373o001b3i61a6jj3cmn@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="nymag.com/daily/intelligencer/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/NewYorkMag" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/intelligencer" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/nymag" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="nymag.com/daily/intelligencer/_components/di-header/instances/article@published" class="di-header di-header-with-dropdown">
  <div class="left">
    <a href="//nymag.com" aria-label="New York Magazine">
      <svg class="logo-svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="901.9px" height="194.8px" viewBox="0 0 901.9 194.8">
	<path d="M448.9,49l0.6-2.1h-29.1l-0.6,2.1c7.6,0.5,9.8,4.6,9.8,7.9c0,1.8-0.6,3.9-1.7,6.2l-32.2,61.8l-4.9-67
		c-0.5-6.9,3.2-8.8,10.7-8.8l0.6-2.1h-30.7l-0.6,2.1c7.6,0.6,9.9,3.3,9.9,6.4c0,1.5-0.4,3-1.5,5.2c0,0-31.4,64-31.4,64L342.9,58
    c-0.4-7.6,3.4-8.7,10.5-9l0.6-2.1h-31.4L322,49c8.8,0.5,11.6,3.1,12.2,11.2c0,0,6.2,76.7,6.2,76.7h3.8l37.8-76.8l6.2,76.8h3.6
    l38.6-73.7C435.6,53.5,441.4,49.4,448.9,49z M254.3,48.9c4.9,0.4,8,1.4,9.2,3.2c1.3,1.8,1.3,4.6,0,8.9L245.2,122
    c-2.1,6.9-7.3,10.7-15,11.1l-0.8,2.3h76.4l13.2-26.2l-1.6-0.7c-10.9,17.3-26.8,24.5-54.8,24.5c0,0-10.8,0-11.4,0
    c0.2-0.6,12.8-42.6,12.9-42.9c0.4,0,12.7,0,12.7,0c5.1,0,8.5,1.1,10.5,3.5c2.2,2.7,2.5,7.3,1,14.3l2,0L301,72.7l-2,0
    c-3.7,9.8-11.5,15.3-21.8,15.3c0,0-11.6,0-12.2,0c0.2-0.6,11.7-38.7,11.8-39c0.4,0,11.9,0,11.9,0c15,0,24.4,6.6,27.8,19.1l1.6-0.2
    l-2.8-21h-60.2L254.3,48.9z M314.5,157.7c-3.8,0-6.3,1.7-6.3,4.3c0,2.3,2.1,3.7,4.2,3.7c1.1,0,1.9-0.4,2.7-0.7
    c0.7-0.3,1.4-0.6,2.2-0.6c3.4,0,5.8,3.5,5.8,8.4c0,11.1-10.5,19.2-24.9,19.2c-29.7,0-58.7-24.6-88.9-75.2
    c12.4-39.9,37.2-106.7,64.9-106.7c5.1,0,8.2,1.3,11,2.4c2.2,0.9,4.2,1.7,6.8,1.7c6,0,7.6-3.7,7.6-6c0-4.9-4.9-8.2-12.2-8.2
    c-40.4,0-65,64.5-80.1,113.2c-14.2-24.8-33.1-64.1-43.1-109.8h-46.6c-12,0-32.2,2.6-32.2,19.7c0,6.7,5.3,14,14,14
    c7.8,0,12-5.2,12-8.9c0-2.3-1.3-4.8-4.2-4.8c-2.9,0-4.2,2.4-4.2,4.8c0,2.9-2,5-4.8,5c-5.7,0-9.7-4.3-9.7-10.4
    c0-11,9.8-16.6,29.1-16.6h19.8c11.6,0,16.7,5.7,13.8,17.3C131.4,93.4,91.7,168,39.9,168c-23.8,0-36.3-13.9-36.3-27.7
    c0-9.9,6.8-17.4,12.8-17.4c4,0,5.5,2.7,6.9,5.2c1.3,2.4,2.7,4.9,6.2,4.9c2.4,0,5-1.7,5-5c0-5.5-6.3-9.7-14.6-9.7
    c-9.6,0-19.8,8.8-19.8,22c0,18,16.8,31.1,39.9,31.1c27.7,0,53.6-19.5,77-57.9c22.3-36.7,34.5-78.2,38-91.3
    c20.3,72.6,81,172.5,142.8,172.5c16.6,0,28.2-9.2,28.2-22.5C325.9,164.1,320.9,157.7,314.5,157.7z M626.7,44.9
    c-26.4,0-53.3,29.5-53.3,58.5c0,22.4,14.7,34,29.3,34c12.7,0,25.8-6.5,36-17.9c10.5-11.7,16.5-27.1,16.5-42.5
    C655.2,57.8,643.8,44.9,626.7,44.9z M602.6,134.9c-11.9,0-19-10.5-19-28.1c0-25.4,21.1-59.4,42.7-59.4c15.3,0,18.5,13.7,18.5,25.1
    C644.8,94.3,630.3,134.9,602.6,134.9z M621.9,6.2l0.8-2.8h-45.7l-0.8,2.8c12,0.6,15.4,5.8,15.4,10.4c0,2.7-1.1,5.7-3.2,9.2
    c0,0-59.1,92.5-63.7,99.7c-0.3-1.1-24.5-104.2-24.5-104.2c-0.4-1.9-0.6-3.6-0.6-5c0-7.2,5.5-9.6,16.1-10l0.8-2.8h-46.9l-0.8,2.8
    c10,0.4,15.9,3.1,19,15.8c5.6,23,27.3,114.4,27.9,117.1c-22.7,33.2-41.8,52.4-72.4,52.4c-22.3,0-39.1-15.4-39.1-35.8
    c0-20.4,16.3-37,36.3-37c12.5,0,19.2,6.3,19.2,12.3c0,3.4-1.9,5.2-3.3,6.2c-1.7,1.1-3.2,2.4-3.2,4.9c0,2.4,1.9,4.2,4.5,4.2
    c4.3,0,6.6-5.2,6.6-10c0-12.5-9.1-20.3-23.8-20.3c-24.6,0-39.8,21-39.8,40.4c0,18.9,15.9,38.5,42.5,38.5
    c38.9,0,59.4-30.8,81.1-63.4c0,0,62.4-97.1,69-107C600.9,13,610.9,6.6,621.9,6.2z M888.4,138.9c-6.4,0-9.9,4.4-9.9,7.6
    c0,1.9,1.6,3.2,3,3.2c1.7,0,2.9-0.7,3.8-2.4c0.9-1.7,2.9-3.3,5.6-3.3c5.1,0,8.6,3.5,8.6,9.3c0,10.4-10.9,18.9-24.2,18.9
    c-33.7,0-62.8-29.7-89-90.9c0.3-0.2,30.9-23.6,30.9-23.6c10.1-7.5,15.1-8.3,19.1-8.6l0.6-2.1h-29.9l-0.6,2.1
    c5,0.3,7.9,2.1,7.9,4.7c0,2-1.7,4.4-5,7c0,0-37.4,28.3-42.6,32.2c0.4-1.4,9.4-30.8,9.4-30.8c0,0,0.2-0.6,0.2-0.6
    c2.6-7.6,4.3-11.9,15.3-12.5l0.6-2.1h-33.8l-0.7,2.1c4.9,0.2,7.9,1.2,9.2,3c1.3,1.9,1.2,4.9-0.4,10.4l-17.6,58.9
    c-2.3,7.3-7,11.7-12.5,11.7c-5,0-8.4-3.1-12.3-11.3c0,0-13.8-28.2-15.2-31.1c13.7-2.6,29.6-11,29.6-26.5c0-10.8-7.5-17.9-26-17.9
    0,0-15.7,0.3-15.7,0.3c-7.7,0.2-15.9,0.4-21.8,0.2l-0.6,2.1c8.9,0.6,12.2,2.8,8.9,13.4l-17.8,58.9c-2.3,7.4-7.3,11.3-15.1,11.8
    l-0.8,2.3H685l0.6-2.3c-6.7-0.3-11.7-1.4-11.7-7.3c0-1.3,0.3-2.9,0.8-4.7c0,0,8.7-28.9,8.8-29.2h16.1c0.1,0.1,0.1,0.2,0.1,0.2
    c7.1,14.1,15.9,31.7,21,43.1l0.1,0.1h47.9l0.6-2.3c-6.6-0.1-11.8-1.6-11.8-7.3c0-1.3,0.3-2.9,0.8-4.6c0,0,7.1-23.6,7.3-24.4
    c0.1-0.1,11.8-9.2,12.3-9.6c16.3,32.9,43.6,87.7,96.7,87.7c15.2,0,27.2-9.5,27.2-21.6C901.9,143.9,894.9,138.9,888.4,138.9z
    M696.1,89.6c0,0-11.3,0-11.9,0c0.2-0.6,12.3-40.3,12.4-40.7c2-0.2,8-0.5,13-0.5c15.9,0,19.2,7.9,19.2,14.6
    C728.8,75.2,723.2,89.6,696.1,89.6z"/>
</svg>

    </a>
  </div>

  <div class="subscribe" data-track-type="subscription-list">
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-04" data-track-type="subscription-item" data-track-id="//nymag.com/maglinks/nym-di-04" data-track-creative="image-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe"> <img class="img-data" src="http://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
    <a class="subscribe-list print px-yellow-ribbon" href="//nymag.com/maglinks/nym-di-04" data-track-type="subscription-item" data-track-creative="text-link" data-track-id="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe">Subscribe<span class="extended-text"> to New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-05" data-track-type="subscription-item" data-track-id="//nymag.com/maglinks/nym-di-05" data-track-creative="text-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Gift">Give a Gift<span class="extended-text"> Subscription of New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-06" data-track-type="subscription-item" data-track-id="//nymag.com/maglinks/nym-di-06" data-track-creative="text-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Digital">Digital Edition<span class="extended-text"> of New York Magazine</span></a>
  </div>

  <div data-editable="services" class="follow-list">
      <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
      <span class="button-text">Like Us</span>
    </button>
    
      <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
      <span class="button-text">Follow Us</span>
    </button>
    
      <div data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter-signup">
      <button type="button" class="open">Get the Newsletter</button>
      <div class="modal-lightbox"></div>
      <section class="modal hidden"
        role="dialog"
        aria-labelledby="newsletterSignupModalTitle"
        aria-describedby="newsletterSignupModalSubtitle">
    
        <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
        
    
        <form class="news-form">
          <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
          <input type="hidden" aria-hidden="true" value="di" name="source" />
          <label for="newsletterEmailInput" class="input-label">Enter your email</label>
          <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
          <input type="submit" class="submit" value="Sign Up" />
          <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
          <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
        </form>
        <button type="button" class="close">
          <span class="close-text"></span>
        </button>
      </section>
    </div>
    
  </div>

  <a class="subscribe-single" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=6870DIR001&MAGCODE=NW&EFK1=NWTCWE6&E">Subscribe<span class="extended-text"> to New York Magazine</span></a>

  <button class="nav-mobile" type="button" aria-label="Toggle Menu" aria-expanded="false" aria-controls="primary-nav">
    <svg class="menu-icon-svg" xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>

  <nav class="primary-nav" aria-label="New York Magazine sites" id="primary-nav">
    <ul class="sites">
      <li class="site-list"> <a class="site-name" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"> <a class="site-name" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"> <a class="site-name" href="//www.thecut.com">The Cut</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/strategist/">The Strategist</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"> <a class="site-name" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"> <a class="site-name" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="dropdown-section">
      <div class="social">
          <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
          <span class="button-text">Like Us</span>
        </button>
        
          <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
          <span class="button-text">Follow Us</span>
        </button>
        
          <div data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter-signup">
          <button type="button" class="open">Get the Newsletter</button>
          <div class="modal-lightbox"></div>
          <section class="modal hidden"
            role="dialog"
            aria-labelledby="newsletterSignupModalTitle"
            aria-describedby="newsletterSignupModalSubtitle">
        
            <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
            
        
            <form class="news-form">
              <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
              <input type="hidden" aria-hidden="true" value="di" name="source" />
              <label for="newsletterEmailInput" class="input-label">Enter your email</label>
              <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
              <input type="submit" class="submit" value="Sign Up" />
              <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
              <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
            </form>
            <button type="button" class="close">
              <span class="close-text"></span>
            </button>
          </section>
        </div>
        
      </div>
      <button class="end">Close menu</button>
    </div>
  </nav>

</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        data-site="DailyIntelligencer"
        id="ad-cid-OQ9ucQ2C">
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes=""
        data-label="outOfPage"
        data-site="DailyIntelligencer"
        id="ad-cid-M1DBaSCE">
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.nymag/Daily_Intelligencer"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="DailyIntelligencer"
            id="ad-cid-3oCPPGyL">
          </div>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="/daily/intelligencer/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-728x90@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924564'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-970x90@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924586'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x600@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924588'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x250@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924589'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759757',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-RightRail@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759759',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2782'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2783'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2784'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2785'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140930"
                  },
                  adLabel: "TopLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140928"
                  },
                  adLabel: "RightColTopMPU"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140927"
                  },
                  adLabel: "RightColMidMPU"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140929"
                  },
                  adLabel: "BottomLeaderboard"
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-UBNxgizr">
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-uXygy2ZX">
</div>

  <div
  data-uri="nymag.com/daily/intelligencer/_components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        data-site="DailyIntelligencer"
        id="ad-cid-ueHOjylD">
      </div>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/package-nav@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor" data-track-zone="minor"></section>
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="nymag.com/daily/intelligencer/_components/article/instances/cjhge7udh01slxkye0l1c58i1@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Aggregation" data-syndication="original"  data-headline="The Clintons Will Keep a Low Profile in the Midterm Elections" data-authors="Ed Kilgore" data-publish-date="2018-05-21" data-tags="politics, bill clinton, hillary clinton, 2016 election, 2018 election, arkansas, andrew cuomo, diane feinstein, stacey abrams, #metoo, kirsten gillibrand, claire mccaskill, heidi heitkamp" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html?gtm&#x3D;top" />
    <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html?gtm&#x3D;top" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Daily Intelligencer" />
      <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
        <a class="graphic-rubric graphic-rubric-di"
          href="//nymag.com/daily/intelligencer/"
          itemprop="articleSection">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288.042 69.454">
	<path fill="#E93525" d="M35.873 11.122c0 1.888-.33 3.734-.99 5.54-.673 1.802-1.592 3.055-2.758 3.758-1.188.712-2.72 1.07-4.6 1.07h-7.233V17.4c.375-.042.67-.152.882-.33.203-.17.345-.357.426-.567.153-.472.218-1.023.198-1.652V6.64c.02-.64-.045-1.212-.198-1.716-.142-.472-.578-.74-1.308-.802V0h6.79c1.027 0 2.008.084 2.942.252.935.2 1.796.63 2.585 1.29 1.244 1.123 2.103 2.575 2.58 4.357.455 1.803.683 3.544.683 5.222zM29.8 8.384c0-.608-.01-1.2-.033-1.778 0-.734-.137-1.316-.41-1.747-.286-.41-.863-.615-1.73-.615h-.547v13.123h.804c.89 0 1.438-.225 1.643-.677.183-.43.262-.99.24-1.683 0-.724.01-1.442.034-2.155V8.384zM43.615 21.488V17.4c.335 0 .62-.052.854-.158.223-.115.334-.34.334-.677 0-.24-.023-.467-.07-.677-.047-.22-.095-.436-.142-.646h-2.755c-.105.388-.167.782-.188 1.18 0 .65.34.977 1.02.977v4.087h-6.697V17.4c.57 0 .993-.163 1.272-.488.3-.293.492-.703.575-1.228L41.002 0h6.38l2.576 14.474c.062.472.243 1.048.543 1.73.146.325.317.593.514.802.186.262.41.394.667.394h.367v4.088h-8.432zM43.44 6.922l-1.195 5.08H44.3l-.86-5.08zM53.61 21.488v-4.09c.68-.105 1.12-.373 1.312-.803.143-.43.204-.96.184-1.59v-8.65c0-.63-.07-1.15-.214-1.558-.194-.41-.622-.635-1.283-.677V0h8.333v4.12c-.66.042-1.07.29-1.233.74-.194.43-.28.97-.26 1.62v8.527c-.02.63.066 1.16.26 1.59.162.43.573.696 1.233.8v4.092H53.61zM64.192 21.488V17.4c.648-.105 1.064-.352 1.247-.74.172-.367.258-.84.258-1.416V6.448c.02-.63-.045-1.16-.198-1.59-.183-.43-.62-.675-1.308-.74V0h8.593v4.12c-1.12.02-1.67.635-1.648 1.84v11.376h.717c.874.02 1.342-.42 1.403-1.32.13-1.46.183-2.943.152-4.454h3.628v9.926H64.192zM91.087 4.088c-.732.063-1.22.3-1.463.708-.274.388-.544.907-.808 1.558l-2.69 5.79v3.383c-.022 1.25.54 1.873 1.684 1.873v4.088h-8.624V17.4c.603 0 1.042-.173 1.32-.52.224-.325.336-.775.336-1.353V12.27l-2.536-5.916c-.204-.545-.483-1.054-.84-1.526-.183-.273-.38-.467-.595-.583-.203-.084-.463-.136-.778-.157V0h8.1v4.088c-.183 0-.375.042-.58.126-.212.094-.318.278-.318.55 0 .305.167.756.502 1.354.284.577.502 1.04.655 1.385.143-.367.34-.84.595-1.416.244-.598.375-1.05.396-1.354-.02-.43-.258-.645-.715-.645V0h6.364v4.088z"/><path fill="#231F20" d="M0 59.2v-8.86c1.478-.226 2.426-.806 2.845-1.736.31-.932.442-2.08.397-3.44v-18.74c0-1.364-.154-2.49-.463-3.375-.42-.887-1.346-1.375-2.78-1.466V12.66h18.05v8.924c-1.428.09-2.318.625-2.67 1.6-.42.933-.606 2.103-.56 3.51v18.468c-.046 1.362.14 2.51.56 3.44.352.932 1.242 1.512 2.67 1.738v8.858H0zM34.768 59.2v-7.425c.744-.318 1.236-.718 1.477-1.197.168-.41.252-.945.252-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.867.092-2.755 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2H20.154v-7.425c.85-.092 1.385-.467 1.604-1.13.196-.614.294-1.265.294-1.948V35.53c0-.798-.098-1.505-.294-2.12-.22-.548-.753-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.248-1.676 3.44-2.242 1.17-.542 2.47-.815 3.897-.815 2.25.046 4.038.785 5.363 2.218C45.27 27.6 45.9 29.51 45.9 31.783v16.92c0 .684.11 1.332.328 1.945.197.66.72 1.036 1.572 1.126v7.424H34.768zM64.605 52.768c0 4.697-2.33 7.067-6.985 7.113-4.792-.136-7.21-2.645-7.256-7.53V32.11H47.75v-6.607c1.387 0 2.51-.352 3.37-1.056.813-.658 1.397-1.476 1.75-2.453.417-1.067.693-2.18.825-3.338.043-1.16.066-2.294.066-3.407h6.07v9.777h4.775v7.083H59.83v18.61c-.047.61.243.918.867.918.606 0 .91-.284.91-.85v-3.812h3v5.792zM89.382 44.885c.045 3.908-.813 7.35-2.575 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.567-1.158-2.824-2.67-3.772-4.53-.95-1.863-1.588-3.885-1.918-6.065-.397-2.18-.595-4.315-.595-6.405-.046-4.2.857-8.085 2.71-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.245 0 4.14.58 5.682 1.738 1.475 1.158 2.643 2.67 3.502 4.53 1.72 3.953 2.556 7.928 2.51 11.925v1.466H75.845v1.798c-.045 1.132.12 2.388.496 3.767.176.657.462 1.19.858 1.597.33.52.826.78 1.486.78 1.452-.045 2.267-.882 2.443-2.51.088-1.54.11-2.886.066-4.04h8.19zM79.71 35.77c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.684-1.254-.77.045-1.266.463-1.486 1.253-.242.79-.363 1.535-.363 2.234v1.728h3.797V35.77zM90.094 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.218-1.07.328-2.117.328-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.174-.5-.45-.9-.822-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.044 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM106.21 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.22-1.07.33-2.117.33-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.175-.5-.45-.9-.823-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.045 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM122.513 59.2v-7.425c1.322-.045 2.138-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.452-.924-.827-1.198-.397-.273-.938-.41-1.62-.41v-7.424h12.106v21.937c-.047 1.023.107 2.07.46 3.14.31 1.068 1.08 1.626 2.315 1.67V59.2h-14.882zm12.24-41.292c-.043 1.567-.582 2.885-1.616 3.952-1.078 1.136-2.387 1.703-3.926 1.703-1.54 0-2.826-.59-3.86-1.77-1.12-1.068-1.682-2.386-1.682-3.953 0-1.59.54-2.964 1.616-4.122 1.034-1.113 2.32-1.692 3.86-1.738 1.63.046 2.96.625 3.993 1.738 1.034 1.157 1.573 2.554 1.617 4.19zM166.698 27.77c0 .745-.23 1.424-.693 2.033-.483.7-1.11 1.05-1.882 1.05-.646 0-1.17-.236-1.57-.71-.52-.408-.778-.94-.778-1.594 0-.566.068-1.098.204-1.595-.73.317-1.353.804-1.876 1.46.75 1.156 1.33 2.244 1.74 3.263.384 1.064.577 2.3.577 3.704-.044 3.104-1.116 5.833-3.216 8.19-2.078 2.47-4.708 3.726-7.892 3.77-1.534 0-3.036-.18-4.503-.54-.273.048-.533.143-.78.284-.272.188-.407.473-.407.85 0 .64.326 1.053.98 1.24.585.234 1.136.35 1.654.35 1.192 0 2.386-.045 3.58-.136 1.71 0 3.4.068 5.065.204 1.666.25 3.23.816 4.695 1.7 1.35.86 2.318 1.973 2.904 3.332.517 1.384.776 2.868.776 4.455 0 2.132-.393 3.843-1.175 5.136-.828 1.406-1.926 2.482-3.293 3.23-1.39.726-2.936 1.236-4.638 1.53-1.637.317-3.373.477-5.21.477-1.21 0-2.52-.09-3.93-.272-1.48-.18-2.88-.556-4.202-1.124-1.322-.566-2.397-1.34-3.227-2.316-.917-.977-1.376-2.227-1.376-3.747 0-1.022.245-1.908.735-2.657.512-.66 1.114-1.283 1.806-1.874-.825-1.022-1.47-2.02-1.94-2.998-.49-.93-.734-2.08-.734-3.44-.046-3.385 1.442-5.85 4.463-7.394-2.294-2.18-3.44-4.826-3.44-7.938.066-3.452 1.263-6.29 3.59-8.517 2.235-2.18 5.01-3.293 8.32-3.34 2.594 0 4.888.86 6.878 2.578.627-.882 1.31-1.628 2.047-2.24.738-.61 1.634-.916 2.685-.916 1.32 0 2.325.44 3.02 1.323.695.836 1.043 1.9 1.043 3.19zm-9.358 32.84c-.045-.713-.584-1.115-1.618-1.206-1.077-.047-1.913-.047-2.507 0H148.6c-.376 0-.81.092-1.304.275-.564.206-.846.562-.846 1.07 0 .32.23.607.687.86.39.23.86.414 1.408.553 1.26.138 2.222.207 2.887.207.848 0 2.015-.07 3.504-.207.666-.14 1.237-.322 1.718-.553.458-.252.688-.585.688-1zm-4.52-25.278c0-.707-.075-1.53-.222-2.465-.27-.89-.85-1.357-1.736-1.403-.47 0-.825.137-1.07.41-.297.344-.52.766-.666 1.268-.268 1.026-.38 1.94-.332 2.737 0 .66.135 1.392.406 2.19.196.867.726 1.323 1.588 1.37.54 0 .96-.16 1.256-.48.32-.32.506-.696.555-1.13.145-.935.22-1.768.22-2.498zM187.67 44.885c.044 3.908-.814 7.35-2.576 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.565-1.158-2.822-2.67-3.77-4.53-.948-1.863-1.588-3.885-1.92-6.065-.395-2.18-.595-4.315-.595-6.405-.044-4.2.86-8.085 2.712-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.247 0 4.14.58 5.683 1.738 1.477 1.158 2.645 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466h-13.538v1.798c-.045 1.132.12 2.388.494 3.767.177.657.463 1.19.86 1.597.33.52.825.78 1.485.78 1.452-.045 2.268-.882 2.444-2.51.088-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.088-1.536-.264-2.37-.22-.79-.78-1.21-1.684-1.254-.772.045-1.267.463-1.487 1.253-.242.79-.362 1.535-.362 2.234v1.728h3.797V35.77zM203.38 59.2v-7.425c.745-.318 1.236-.718 1.477-1.197.17-.41.253-.945.253-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.868.092-2.756 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2h-12.634v-7.425c.852-.092 1.385-.467 1.604-1.13.195-.614.294-1.265.294-1.948V35.53c0-.798-.1-1.505-.294-2.12-.22-.548-.752-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.246-1.676 3.44-2.242 1.17-.542 2.47-.815 3.896-.815 2.25.046 4.04.785 5.364 2.218 1.258 1.546 1.887 3.457 1.887 5.73v16.92c0 .684.11 1.332.33 1.945.194.66.72 1.036 1.57 1.126v7.424h-13.03zM239.252 44.517c0 1.912-.09 3.78-.266 5.6-.22 1.82-.695 3.472-1.424 4.95-.73 1.412-1.788 2.56-3.18 3.448-1.412.91-3.267 1.366-5.56 1.366-2.548-.045-4.656-.646-6.324-1.805-1.645-1.158-2.953-2.67-3.922-4.53-.924-1.908-1.6-3.953-2.03-6.133-.404-2.182-.606-4.35-.606-6.508-.047-4.314.945-8.2 2.975-11.652 2.027-3.52 5.353-5.326 9.974-5.417 3.152.046 5.654 1.09 7.508 3.13 1.807 2.04 2.733 4.657 2.777 7.853 0 1.768-.43 3.276-1.29 4.523-.948 1.36-2.327 2.063-4.134 2.108-1.434 0-2.602-.51-3.506-1.533-.992-.932-1.487-2.146-1.487-3.646 0-.842.11-1.512.33-2.012.22-.478.562-1.01 1.025-1.602.088-.045.154-.136.198-.272-.098-.66-.527-.988-1.288-.988-1.104.045-1.777.715-2.022 2.01-.265 1.272-.362 2.352-.294 3.238v9.27c-.068.886.02 1.977.272 3.27.136.57.363 1.08.682 1.534.272.478.693.717 1.262.717.796 0 1.353-.285 1.67-.853.342-.5.58-1.147.716-1.942.092-1.682.114-3.057.068-4.124h7.876zM264.196 44.885c.045 3.908-.812 7.35-2.575 10.326-1.76 3.024-4.753 4.58-8.978 4.67-2.492-.045-4.532-.646-6.118-1.805-1.566-1.158-2.824-2.67-3.77-4.53-.95-1.863-1.59-3.885-1.92-6.065-.396-2.18-.595-4.315-.595-6.405-.047-4.2.856-8.085 2.708-11.65 1.85-3.59 5.034-5.452 9.55-5.588 2.247 0 4.142.58 5.684 1.738 1.476 1.158 2.644 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466H250.66v1.798c-.047 1.132.117 2.388.494 3.767.176.657.463 1.19.857 1.597.33.52.828.78 1.487.78 1.453-.045 2.268-.882 2.444-2.51.09-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.686-1.254-.77.045-1.266.463-1.484 1.253-.243.79-.363 1.535-.363 2.234v1.728h3.796V35.77zM288.042 30.858c0 1.662-.342 3.22-1.023 4.677-.77 1.524-2.102 2.31-3.995 2.354-1.166 0-2.178-.467-3.035-1.4-.945-.82-1.418-1.844-1.418-3.074 0-.728.153-1.445.46-2.15-1.063.18-1.726.74-1.985 1.674-.26.89-.39 1.8-.39 2.734v11.28c-.046 1.026.13 2.074.522 3.146.348 1.07 1.218 1.63 2.612 1.675V59.2H264.55v-7.425c1.323-.045 2.14-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.45-.924-.826-1.198-.397-.273-.937-.41-1.62-.41v-7.424h12.106v1.526c1.298-1.767 3.08-2.672 5.347-2.718 1.98.045 3.486.712 4.52 2 1.012 1.404 1.52 3.078 1.52 5.022z"/>
</svg>

          </a>
    </nav>

    <time class="article-timestamp" datetime="2018-05-21T14:03:26.808-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">May 21, 2018</span>
        <span class="article-date small-width-date">05/21/2018</span>
        <span class="article-time">2:03 pm</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">The Clintons Will Keep a Low Profile in the Midterm Elections</h1>

    <span data-editable="bylines" class="by-authors">
      <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Ed%20Kilgore/" rel="author" class="article-author"><span>Ed Kilgore</span><meta itemprop="name" content="Ed Kilgore"/><link itemprop="sameAs" href="//nymag.com/author/Ed%20Kilgore"/></a></span>
    </span>


    
    
    
    <aside data-uri="nymag.com/daily/intelligencer/_components/clay-share/instances/cjhge7udh01saxkyesu8d8sma@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=The%20Clintons%20Will%20Keep%20a%20Low%20Profile%20in%20the%20Midterms&amp;url=http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=intelligencer" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    
    <span>Tweet</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2018%2F05%2Fbill-and-hillary-clinton-will-keep-low-profile-in-midterms.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=The%20Clintons%20Will%20Keep%20a%20Low%20Profile%20in%20the%20Midterms&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fintelligencer%2F2018%2F05%2F21%2F21-bill-hillary-clinton-campaigning.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    
    <span>Pin It</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    
    <span>Comment</span></a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="nymag.com/daily/intelligencer/_components/mediaplay-image/instances/cjhge7udh01sjxkyeqr5kbqxr@published" class="mediaplay-image horizontal  image-enlarge" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
            <figure class="img-figure">
            <div class="image-wrapper">
                
        
                
                
                
                
                <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w1280.h853.2x.jpg 2x"/> <source media="(min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w1280.h853.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w1180.h786.2x.jpg 2x"/> <source media="(min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w1180.h786.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w768.h512.2x.jpg"/> <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl"> </picture>
        
                
            </div>
              <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                <span class="caption">Bill and Hillary Clinton in happier days.</span>
                <span class="buffer"></span>
                <cite class="credit">Photo: Justin Sullivan/Getty Images</cite>
              </figcaption>
        
            </figure>
            <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Justin Sullivan/Getty Images",
                "caption": "Bill and Hillary Clinton in happier days.",
              "contentUrl": "https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-bill-hillary-clinton-campaigning.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjhge7udh01skxkye6txpjjwu@published" data-word-count="97">For the first time in a generation, Bill and Hillary Clinton will not be major factors in a U.S. election cycle. This year, the 2016 Democratic presidential nominee is selectively endorsing candidates. She <a href="https://www.nytimes.com/2018/05/21/us/politics/hillary-clinton-bill-midterms.html">recorded a robocall</a> for Stacey Abrams, a candidate in tomorrow’s gubernatorial primary in Georgia. And she is expected quite soon to endorse longtime allies Governor Andrew Cuomo of New York and Senator Dianne Feinstein of California. But she will not be front and center in any campaigns, partly because her very presence continues to be a red flag for both the left and right.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjhgexvp6001e3i5ztcbwguwp@published" data-word-count="94">Meanwhile, the 42nd president, who is said to be characteristically champing at the bit to get back out on the campaign trail, has become radioactive in the #MeToo moment. As the alleged sexual adventures of Donald Trump and Roy Moore gained attention in 2016 and 2017, renewed attention to Bill’s admitted and alleged behavior toward women <a href="https://www.nytimes.com/2017/11/13/opinion/juanita-broaddrick-bill-clinton.html">popped up among liberals reconsidering the impeachment</a> saga of the late 1990s and conservatives playing “so’s your old man.” This shocking moment from a New York <em>Times</em> <a href="https://www.nytimes.com/2017/11/16/us/politics/gillibrand-bill-clinton-sexual-misconduct.html">interview</a> last fall exemplified changing attitudes toward Bill Clinton among Democrats:</p>
        
          <blockquote data-uri="nymag.com/daily/intelligencer/_components/blockquote/instances/cjhgf7e3z001k3i5z0nt1r1qd@published" class="blockquote" data-editable="text"  data-word-count="67"><p>Senator Kirsten Gillibrand, Democrat of New York, who holds Hillary Clinton’s former seat, said on Thursday that Bill Clinton should have resigned the presidency after his inappropriate relationship with an intern came to light nearly 20 years ago.</p><p><br /></p><p>Asked directly if she believed Mr. Clinton should have stepped down at the time, Ms. Gillibrand took a long pause and said, “Yes, I think that is the appropriate response.”</p></blockquote>
        
          <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjhge7udh01sfxkyejr3o6ueq@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticle"
          data-site="DailyIntelligencer"
          id="ad-cid-xXiAx0on">
        </div>
        
          <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjhge7udh01scxkyeuzwac25x@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-7Dv5mT7p">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjhgfaknd001q3i5zpfc6ef7h@published" data-word-count="44">If this antipathy is common among Democrats in the Clintons’ adopted state, the couple is basically invisible in the state that elected Bill to statewide office five times and where Hillary Clinton served as First Lady for 12 high-profile years. As the <em>Times</em> <a href="https://www.nytimes.com/2018/05/21/us/politics/hillary-clinton-bill-midterms.html">reports</a>:</p>
        
          <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjhge7udh01sexkyec5dsueyg@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="inArticle"
          data-site="DailyIntelligencer"
          id="ad-cid-wNRUdwxn">
        </div>
        
          <blockquote data-uri="nymag.com/daily/intelligencer/_components/blockquote/instances/cjhgff4kb001v3i5zdsenh6jw@published" class="blockquote" data-editable="text"  data-word-count="36"><p>In Little Rock, Ark., where on Tuesday there is a <a href="https://www.nytimes.com/2018/05/13/us/democrat-primary-election-moderate.html">Democratic primary election</a> for a Republican-held House seat the party covets, none of the four candidates running has reached out to seek the Clintons’ support, their campaigns said.</p></blockquote>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjhggc88r00143c63v528jnpk@published" data-word-count="23">And that’s typical of the attitude of many red-state Democrats from the moderate wing of the party once closely associated with the Clintons:</p>
        
          <blockquote data-uri="nymag.com/daily/intelligencer/_components/blockquote/instances/cjhgfoml600253i5zoabtlti8@published" class="blockquote" data-editable="text"  data-word-count="89"><p>At least two Democratic women have nearly begged Mrs. Clinton to stay away from their high-stakes red-state Senate races. After Mrs. Clinton said in March that she won parts of America that are “moving forward,” unlike Trump-friendly areas, Senator Claire McCaskill of Missouri rebuked her.</p><p><br /></p><p>“I don’t think that’s the way you should talk about any voter, especially ones in my state,” Ms. McCaskill said.</p><p><br /></p><p>Senator Heidi Heitkamp of North Dakota was blunter when asked, on the radio, when Mrs. Clinton might “ride off into the sunset.”</p><p><br /></p><p>“Not soon enough,” she replied.</p></blockquote>
        
          <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjhge7udh01sdxkyemcxwpkjc@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-tRmORV9Y">
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjhgfhff400203i5z7iesixu0@published" data-word-count="45">It could be different for Hillary Clinton in friendlier parts of the country later this year, when a polarized general-election climate will likely make Democratic recriminations about her 2016 campaign fade, while making renewed Republican cries of “Lock Her Up” look both redundant and petty.</p>
        
          <blockquote data-uri="nymag.com/daily/intelligencer/_components/blockquote/instances/cjhgfra6u002a3i5zylv5dhem@published" class="blockquote" data-editable="text"  data-word-count="50"><p>She introduced a political group, Onward Together, after the 2016 election, and has directed millions to liberal grass-roots organizations, like Indivisible and Swing Left. And she is in talks about campaigning for some Democratic candidates in the fall, likely in a cluster of House districts where she defeated Mr. Trump.</p></blockquote>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjhgfrhbb002f3i5zlbyokrd8@published" data-word-count="75">Still, for Democrats who grew up in a political era largely defined, for good or for ill, by Bill and Hill, the eclipse of Washington’s ultimate power couple will seem strange. It now seems likely that the 42nd president’s big moment in 2018 will be the publication next month of a <a href="https://www.usatoday.com/story/life/tv/2017/09/22/bill-clinton-james-pattersons-book-the-president-missing-become-showtime-series/692467001/">thriller novel</a> he co-wrote with best-selling author James Patterson. And Hillary Clinton will struggle to overcome the constant association with what might have been.</p>
        
    </div>

    <div class="tags" data-uri="nymag.com/daily/intelligencer/_components/tags/instances/cjhge7udh01s9xkyeva4p8pqy@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged politics" href="//nymag.com/tags/politics/"
                  class="tags-link"
                  >politics</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged bill clinton" href="//nymag.com/tags/bill-clinton/"
                  class="tags-link"
                  >bill clinton</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged hillary clinton" href="//nymag.com/tags/hillary-clinton/"
                  class="tags-link"
                  >hillary clinton</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged 2016 election" href="//nymag.com/tags/2016-election/"
                  class="tags-link"
                  >2016 election</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged 2018 election" href="//nymag.com/tags/2018-election/"
                  class="tags-link"
                  >2018 election</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged arkansas" href="//nymag.com/tags/arkansas/"
                  class="tags-link hidden"
                  >arkansas</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged andrew cuomo" href="//nymag.com/tags/andrew-cuomo/"
                  class="tags-link hidden"
                  >andrew cuomo</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged diane feinstein" href="//nymag.com/tags/diane-feinstein/"
                  class="tags-link hidden"
                  >diane feinstein</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged stacey abrams" href="//nymag.com/tags/stacey-abrams/"
                  class="tags-link hidden"
                  >stacey abrams</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged #metoo" href="//nymag.com/tags/%23metoo/"
                  class="tags-link hidden"
                  >#metoo</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged kirsten gillibrand" href="//nymag.com/tags/kirsten-gillibrand/"
                  class="tags-link hidden"
                  >kirsten gillibrand</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged claire mccaskill" href="//nymag.com/tags/claire-mccaskill/"
                  class="tags-link hidden"
                  >claire mccaskill</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged heidi heitkamp" href="//nymag.com/tags/heidi-heitkamp/"
                  class="tags-link hidden"
                  >heidi heitkamp</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

      <span class="ambrose-short-hed">The Clintons Will Keep a Low Profile in the Midterms</span>



      <aside data-uri="nymag.com/daily/intelligencer/_components/bottom-share/instances/cjhge7udh01sbxkyezqyiiynh@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/_components/share-button/instances/cjhge7udh01sgxkyeixoelk3g@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="NewYorkMag"
          href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/_components/share-button/instances/cjhge7udh01shxkyehylt3rjy@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="intelligencer"
          
          href="https://twitter.com/share?text=The%20Clintons%20Will%20Keep%20a%20Low%20Profile%20in%20the%20Midterms&amp;url=http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=intelligencer"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="nymag.com/daily/intelligencer/_components/comments-link/instances/cjhge7udh01sixkye5jr9vhrt@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="nymag.com/daily/intelligencer/_components/prev-next/instances/cjhge7ucq01s0xkyegkkc0q6l@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-editable="content"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200">
    <style>
      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColDesktopFeature@published" data-placeholder="settings"  class="ad vp-1024-plus"
    data-name="/4088/nym.nymag/Daily_Intelligencer"
    data-sizes="300x250,300x600"
    data-label="RightColTopMPU"
    data-site="DailyIntelligencer"
    id="ad-cid-xvAS99NB">
  </div>
  
    <section data-uri="nymag.com/daily/intelligencer/_components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <style>
        .most-popular-item .img-0 {
          background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/05/20/GettyImages-960174034.w235.h156.2x.jpg);
        }
        .most-popular-item .img-1 {
          background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-trump-farias.w235.h156.2x.jpg);
        }
        .most-popular-item .img-2 {
          background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/05/21/21-trump.w235.h156.2x.jpg);
        }
        .most-popular-item .img-3 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/20/20-retta.w235.h156.2x.jpg);
        }
        .most-popular-item .img-4 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/05/18/recaps/18-westworld.w235.h156.2x.jpg);
        }
    </style>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjhevavkm01rnlay6razb9d8y@published" data-track-authors="" data-track-headline="Inside Meghan Markle and Prince Harry’s Royal Wedding Receptions" data-track-index="0" data-track-component-title="Most Viewed Stories"
        >
          <a href="//www.thecut.com/2018/05/meghan-markle-prince-harry-royal-wedding-reception.html" class="most-popular-item-link">
            <span class="article-img img-0"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Inside Meghan Markle and Prince Harry&rsquo;s Royal Wedding Receptions </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhg4c2a10000nbyb9i3d7lit@published" data-track-authors="" data-track-headline="Donald Trump Comes Unglued Amid Growing Pressure From Bob Mueller" data-track-index="1" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://nymag.com/daily/intelligencer/2018/05/trump-comes-unglued-amid-growing-pressure-from-mueller.html" class="most-popular-item-link">
            <span class="article-img img-1"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Donald Trump Comes Unglued Amid Growing Pressure From Bob Mueller </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhg9bdlu0000nay9e9q2w4zx@published" data-track-authors="" data-track-headline="Why the New Times Report on the Gulf Meeting Is Freaking Trump Out" data-track-index="2" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://nymag.com/daily/intelligencer/2018/05/new-trump-tower-meeting-george-nader-erik-prince-don-jr-russia-mueller.html" class="most-popular-item-link">
            <span class="article-img img-2"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Why the New <em>Times</em> Report on the Gulf Meeting Is Freaking Trump Out </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjhf81j0r00006ty9mtfffuii@published" data-track-authors="" data-track-headline="Retta on Aziz Ansari Sexual Misconduct Allegations: ‘I Didn’t Appreciate It’" data-track-index="3" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/05/retta-defends-aziz-ansari-after-sexual-misconduct-claims.html" class="most-popular-item-link">
            <span class="article-img img-3"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Retta on Aziz Ansari Sexual Misconduct Allegations: &lsquo;I Didn&rsquo;t Appreciate It&rsquo; </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjgrwkhu3009ehqy664dhwhne@published" data-track-authors="" data-track-headline="Westworld Recap: Welcome to Shogun World" data-track-index="4" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/05/westworld-recap-season-2-episode-5-akane-no-mai.html" class="most-popular-item-link">
            <span class="article-img img-4"></span>
            <div class="headline-wrapper">
              <span class="article-headline"><em>Westworld</em> Recap: Welcome to Shogun World </span>
            </div>
          </a>
        </li>
    </ol>
  </section>
  
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <section data-uri="nymag.com/daily/intelligencer/_components/taboola/instances/general@published" data-taboolaId="nymagazine-dailyintelligencer" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
      <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="DailyIntelligencer"
  id="ad-cid-kG3ypw0D">
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-6X1xhN9g">
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-Df4qisz2">
</div>

  <aside class="latest-news" data-uri="nymag.com/daily/intelligencer/_components/latest-news/instances/di@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">Latest News from Daily Intelligencer</h2>
    </header>


  <style>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</style>



    <a href="http://nymag.com/daily/intelligencer/2018/05/bill-and-hillary-clinton-will-keep-low-profile-in-midterms.html" class="bg-0 img" aria-label="The Clintons Will Keep a Low Profile in the Midterms" data-link-text="The Clintons Will Keep a Low Profile in the Midterms"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhge7ucn01rzxkyemxj35wk6@published" data-track-headline="The Clintons Will Keep a Low Profile in the Midterms" data-track-index="0" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T14:03:26.808-04:00">12 mins ago</time>
      <span class="headline">The Clintons Will Keep a Low Profile in the Midterms</span>
        <p class="teaser">For the first time since the 1980s, Bill and Hillary are not likely to be major factors in a national election.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/mike-pompeo-unveils-hyperaggressive-iran-strategy.html" class="bg-1 img" aria-label="Pompeo Unveils Hyperaggressive Iran Strategy That Hints at Regime Change" data-link-text="Pompeo Unveils Hyperaggressive Iran Strategy That Hints at Regime Change"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhgfu76a0003u4yegp7wkrq3@published" data-track-headline="Pompeo Unveils Hyperaggressive Iran Strategy That Hints at Regime Change" data-track-index="1" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T12:27:18.253-04:00">12:27 p.m.</time>
      <span class="headline">Pompeo Unveils Hyperaggressive Iran Strategy That Hints at Regime Change</span>
        <p class="teaser">A set of demands the secretary of State knows will go unfulfilled.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/trump-trade-china-tariffs-negotiations-talks-blatant-lie.html" class="bg-2 img" aria-label="Trump Seeks Public’s Trust on China Talks, Tells Blatant Lie" data-link-text="Trump Seeks Public’s Trust on China Talks, Tells Blatant Lie"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhgbdn2401v6kxy6dl2tkkh0@published" data-track-headline="Trump Seeks Public’s Trust on China Talks, Tells Blatant Lie" data-track-index="2" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T11:23:43.311-04:00">11:23 a.m.</time>
      <span class="headline">Trump Seeks Public’s Trust on China Talks, Tells Blatant Lie</span>
        <p class="teaser">Trump assures voters that he’s winning the trade negotiations — and that Beijing will lowers tariffs on U.S. goods for the “first time.”</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/maduro-wins-second-term-in-shattered-venezuela.html" class="bg-3 img" aria-label="Maduro Wins Second Term in Shattered Venezuela as U.S. Promises New Sanctions" data-link-text="Maduro Wins Second Term in Shattered Venezuela as U.S. Promises New Sanctions"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhgbxexu01qcxkyegz8w8169@published" data-track-headline="Maduro Wins Second Term in Shattered Venezuela as U.S. Promises New Sanctions" data-track-index="3" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T10:22:02.394-04:00">10:22 a.m.</time>
      <span class="headline">Maduro Wins Second Term in Shattered Venezuela as U.S. Promises New Sanctions</span>
        <p class="teaser">The election was marked by accusations of fraud, and most of the president’s opposition boycotted it.</p>
    </a>

        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="538x110"
        data-label="latestNewsVideoDesktop"
        data-site="DailyIntelligencer"
        id="ad-cid-tpE5fMIt">
      </div>
      

    <a href="http://nymag.com/daily/intelligencer/2018/05/new-trump-tower-meeting-george-nader-erik-prince-don-jr-russia-mueller.html" class="bg-4 img" aria-label="Why the Times Report on the New Trump Tower Meeting Is Freaking Trump Out" data-link-text="Why the Times Report on the New Trump Tower Meeting Is Freaking Trump Out"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhg9bdlu0000nay9e9q2w4zx@published" data-track-headline="Why the Times Report on the New Trump Tower Meeting Is Freaking Trump Out" data-track-index="4" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T09:24:26.492-04:00">9:24 a.m.</time>
      <span class="headline">Why the <em>Times</em> Report on the New Trump Tower Meeting Is Freaking Trump Out</span>
        <p class="teaser">The president screams that the shadowy nexus of Erik Prince, George Nader, and the Gulf States has nothing to do with Russia. Hmm.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/trump-comes-unglued-amid-growing-pressure-from-mueller.html" class="bg-5 img" aria-label="Donald Trump Comes Unglued Amid Growing Pressure From Bob Mueller" data-link-text="Donald Trump Comes Unglued Amid Growing Pressure From Bob Mueller"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhg4c2a10000nbyb9i3d7lit@published" data-track-headline="Donald Trump Comes Unglued Amid Growing Pressure From Bob Mueller" data-track-index="5" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T08:40:29.321-04:00">8:40 a.m.</time>
      <span class="headline">Donald Trump Comes Unglued Amid Growing Pressure From Bob Mueller</span>
        <p class="teaser">His latest freakout against the Dept. of Justice bears resemblance to his mendacious campaign promise to prosecute his political enemies.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/the-forgotten-scandal-that-derailed-mccarthys-speakership.html" class="bg-6 img" aria-label="Whatever Happened to the Scandal That Derailed McCarthy’s Last Bid for Speaker?" data-link-text="Whatever Happened to the Scandal That Derailed McCarthy’s Last Bid for Speaker?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhfx1ad00000b1ydqn5adz7r@published" data-track-headline="Whatever Happened to the Scandal That Derailed McCarthy’s Last Bid for Speaker?" data-track-index="6" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T06:28:15.781-04:00">6:28 a.m.</time>
      <span class="headline">Whatever Happened to the Scandal That Derailed McCarthy’s Last Bid for Speaker?</span>
        <p class="teaser">An affair rumor helped end Kevin McCarthy’s speakership bid in 2015. That probably doesn’t matter in the age of Trump.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/trump-aides-worry-he-doesnt-get-north-korea-situation.html" class="bg-7 img" aria-label="Trump Aides Worry He Doesn’t Have Good Grasp on the North Korea Situation" data-link-text="Trump Aides Worry He Doesn’t Have Good Grasp on the North Korea Situation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhfqftib00007vyds1mb7hmo@published" data-track-headline="Trump Aides Worry He Doesn’t Have Good Grasp on the North Korea Situation" data-track-index="7" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-21T02:16:44.885-04:00">2:16 a.m.</time>
      <span class="headline">Trump Aides Worry He Doesn’t Have Good Grasp on the North Korea Situation</span>
        <p class="teaser">They say Trump doesn’t seem up on the details he’ll need to negotiate with Kim Jong Un, and he has a low tolerance for briefings.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/what-hurts-a-political-opponent-in-the-age-of-trump.html" class="bg-8 img" aria-label="What Hurts a Political Opponent in the Age of Trump?" data-link-text="What Hurts a Political Opponent in the Age of Trump?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhcdm7n400awi0y65c9y9ncj@published" data-track-headline="What Hurts a Political Opponent in the Age of Trump?" data-track-index="8" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T21:00:00.844-04:00">Yesterday at 9:00 p.m.</time>
      <span class="headline">What Hurts a Political Opponent in the Age of Trump?</span>
        <p class="teaser">In a news cycle jammed with scandals, party operatives are trying to figure out what sticks with voters anymore — and how to unearth those things.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/trump-wishes-he-could-destroy-obamas-legacy-he-hasnt.html" class="bg-9 img" aria-label="Trump Wishes He Could Destroy Obama’s Legacy. He Hasn’t. And Won’t." data-link-text="Trump Wishes He Could Destroy Obama’s Legacy. He Hasn’t. And Won’t."
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhcfzl0a000nbjyef5a7zll2@published" data-track-headline="Trump Wishes He Could Destroy Obama’s Legacy. He Hasn’t. And Won’t." data-track-index="9" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T20:30:00.836-04:00">Yesterday at 8:30 p.m.</time>
      <span class="headline">Trump Wishes He Could Destroy Obama’s Legacy. He Hasn’t. And Won’t.</span>
        <p class="teaser">A response to the pessimism of my colleague Andrew Sullivan.</p>
    </a>
        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        data-site="DailyIntelligencer"
        id="ad-cid-Cke5UAII">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        data-site="DailyIntelligencer"
        id="ad-cid-0HvHWvW0">
      </div>
      
        <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        data-site="DailyIntelligencer"
        id="ad-cid-HUn5TOdh">
      </div>
      


    <a href="http://nymag.com/daily/intelligencer/2018/05/trump-demands-justice-department-investigate-russia-probe.html" class="bg-10 img" aria-label="Trump Demands Justice Department Investigate Role of Informant on Campaign" data-link-text="Trump Demands Justice Department Investigate Role of Informant on Campaign"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhfbn6kl0000rly84f9kccon@published" data-track-headline="Trump Demands Justice Department Investigate Role of Informant on Campaign" data-track-index="10" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T17:29:23.740-04:00">Yesterday at 5:29 p.m.</time>
      <span class="headline">Trump Demands Justice Department Investigate Role of Informant on Campaign</span>
        <p class="teaser">Is this just bluster, or the beginnings of the constitutional crisis we’ve all been waiting for?</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/roger-stone-says-hes-prepared-to-be-indicted-by-mueller.html" class="bg-11 img" aria-label="Roger Stone Says He’s ‘Prepared’ to Be Indicted by Mueller" data-link-text="Roger Stone Says He’s ‘Prepared’ to Be Indicted by Mueller"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjh3neu1600nmsmy6e908eq4n@published" data-track-headline="Roger Stone Says He’s ‘Prepared’ to Be Indicted by Mueller" data-track-index="11" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T16:50:56.785-04:00">Yesterday at 4:50 p.m.</time>
      <span class="headline">Roger Stone Says He’s ‘Prepared’ to Be Indicted by Mueller</span>
        <p class="teaser">Two of Stone’s associates have recently been served with subpoenas, so the investigation may finally be closing in on the longtime Trump adviser.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/understanding-the-new-trump-campaign-collusion-story.html" class="bg-12 img" aria-label="Beyond Russia: Understanding the New Trump Campaign Collusion Story" data-link-text="Beyond Russia: Understanding the New Trump Campaign Collusion Story"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjh3nemg800q88cyer97sqir2@published" data-track-headline="Beyond Russia: Understanding the New Trump Campaign Collusion Story" data-track-index="12" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T14:26:33.244-04:00">Yesterday at 2:26 p.m.</time>
      <span class="headline">Beyond Russia: Understanding the New Trump Campaign Collusion Story</span>
        <p class="teaser">Everything we know about the newly revealed Trump Tower meeting, the alleged collusion offer from a Gulf State emissary, and what it all might mean.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/dan-patrick-teachers-are-part-of-well-run-militia.html" class="bg-13 img" aria-label="Texas Lieutenant Governor: Teachers Are Part of ‘Well-Run Militia’" data-link-text="Texas Lieutenant Governor: Teachers Are Part of ‘Well-Run Militia’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhf35m0l0000n4ycppwg313o@published" data-track-headline="Texas Lieutenant Governor: Teachers Are Part of ‘Well-Run Militia’" data-track-index="13" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T13:29:30.891-04:00">Yesterday at 1:29 p.m.</time>
      <span class="headline">Texas Lieutenant Governor: Teachers Are Part of ‘Well-Run Militia’</span>
        <p class="teaser">Meanwhile, the NRA’s new president put some of the blame for Friday’s school shootings on … Ritalin.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/stephen-mnuchin-says-china-u-s-trade-war-on-hold.html" class="bg-14 img" aria-label="Mnuchin: China-U.S. Trade War ‘On Hold’" data-link-text="Mnuchin: China-U.S. Trade War ‘On Hold’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhexx1l7000051yb66ovyt74@published" data-track-headline="Mnuchin: China-U.S. Trade War ‘On Hold’" data-track-index="14" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-20T11:02:17.203-04:00">Yesterday at 11:02 a.m.</time>
      <span class="headline">Mnuchin: China-U.S. Trade War ‘On Hold’</span>
        <p class="teaser">But China won’t agree to America’s most pressing demand.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/the-fbis-trump-campaign-informant-what-you-need-to-know.html" class="bg-15 img" aria-label="The FBI’s Trump Campaign Informant: What You Need to Know" data-link-text="The FBI’s Trump Campaign Informant: What You Need to Know"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhdqsa0t01kyz8y6rqyq8an0@published" data-track-headline="The FBI’s Trump Campaign Informant: What You Need to Know" data-track-index="15" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-19T15:51:57.449-04:00">5/19/2018 at 3:51 p.m.</time>
      <span class="headline">The FBI’s Trump Campaign Informant: What You Need to Know</span>
        <p class="teaser">A brief guide to the latest dustup between President Trump and the intelligence community.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/melania-trump-has-been-released-from-hospital.html" class="bg-16 img" aria-label="Melania Trump Has Been Released From Hospital" data-link-text="Melania Trump Has Been Released From Hospital"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjh3nea6f00mzsmy62yg9bc5a@published" data-track-headline="Melania Trump Has Been Released From Hospital" data-track-index="16" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-19T14:38:00.000-04:00">5/19/2018 at 2:38 p.m.</time>
      <span class="headline">Melania Trump Has Been Released From Hospital</span>
        <p class="teaser">President Trump later welcomed her home to the White House in a tweet which misspelled her name.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/america-has-royal-families-in-congress.html" class="bg-17 img" aria-label="America’s Congressional ‘Royals’" data-link-text="America’s Congressional ‘Royals’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhcgf349000nbzyenoocaj47@published" data-track-headline="America’s Congressional ‘Royals’" data-track-index="17" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-19T10:19:49.016-04:00">5/19/2018 at 10:19 a.m.</time>
      <span class="headline">America’s Congressional ‘Royals’</span>
        <p class="teaser">Americans watching the royal wedding have their own dynastic political traditions.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/billionaires-boosting-former-l-a-mayors-bid-for-governor.html" class="bg-18 img" aria-label="Charter School Billionaires Boosting Former L.A. Mayor’s Gubernatorial Campaign" data-link-text="Charter School Billionaires Boosting Former L.A. Mayor’s Gubernatorial Campaign"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhc20ih7000tcly6pks5egbz@published" data-track-headline="Charter School Billionaires Boosting Former L.A. Mayor’s Gubernatorial Campaign" data-track-index="18" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-19T10:10:57.757-04:00">5/19/2018 at 10:10 a.m.</time>
      <span class="headline">Charter School Billionaires Boosting Former L.A. Mayor’s Gubernatorial Campaign</span>
        <p class="teaser">A network of wealthy charter school backers is financing ads for  Antonio Villaraigosa into a general election with fellow Democrat Gavin Newsom.</p>
    </a>


    <a href="http://nymag.com/daily/intelligencer/2018/05/trump-endorses-john-cox-in-california-governors-race.html" class="bg-19 img" aria-label="Trump Leaps Into California Governor’s Race, Endorsing John Cox" data-link-text="Trump Leaps Into California Governor’s Race, Endorsing John Cox"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjhcks1i8004wbzyevku0oua4@published" data-track-headline="Trump Leaps Into California Governor’s Race, Endorsing John Cox" data-track-index="19" data-track-component-title="Latest News from Daily Intelligencer">
      
      <time datetime="2018-05-19T10:03:50.613-04:00">5/19/2018 at 10:03 a.m.</time>
      <span class="headline">Trump Leaps Into California Governor’s Race, Endorsing John Cox</span>
        <p class="teaser">It’s a bitter pill to swallow for that other Republican candidate in the race, big-time Trump supporter Travis Allen.</p>
    </a>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="nymag.com/daily/intelligencer/_components/coral-talk/instances/article@published"
  data-coral-talk-host="nymag.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    </section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <div data-uri="nymag.com/daily/intelligencer/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-8b9Q0Ql4">
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/global-footer/instances/di@published" class="global-footer">



  <div data-editable="footerLinks" class="global-footer-links">
  </div>

      <ul class="connect-list">
          <li class="connect-listitem">
            <a href="http://nymag.com/newsletters/" class="newsletters">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet">
  <path d="M20.1.6h-19.2l9.6 9.3 9.6-9.3zm.9 15.1v-14.3l-10.5 10.2-10.5-10.2v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"></path>
</svg>

              <span>Newsletters</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//facebook.com/NewYorkMag" class="facebook">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"></path>
</svg>

              <span>Facebook</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//twitter.com/intelligencer" class="twitter">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"></path>
</svg>

              <span>Twitter</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="//instagram.com/nymag" class="instagram">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617 0 3.572-2.895 6.465-6.464 6.465-3.571 0-6.465-2.894-6.465-6.465 0-.558.079-1.099.212-1.617h-1.83v8.89c0 .446.362.809.809.809h14.544c.447 0 .81-.362.81-.809v-8.89zm0-5.656c0-.446-.362-.808-.81-.808h-2.423c-.446 0-.808.362-.808.808v2.425c0 .446.361.808.808.808h2.423c.447 0 .81-.362.81-.808v-2.425zm-8.08 3.232c-2.232 0-4.041 1.809-4.041 4.04 0 2.232 1.809 4.041 4.041 4.041 2.231 0 4.041-1.809 4.041-4.041-.001-2.23-1.81-4.04-4.041-4.04m8.08 14.546h-16.162c-1.338 0-2.424-1.085-2.424-2.424v-16.163c0-1.338 1.085-2.423 2.424-2.423h16.163c1.339 0 2.425 1.085 2.425 2.423v16.163c-.001 1.339-1.087 2.424-2.426 2.424"></path>
  <path d="M6.786 6.786h23.813v23.813h-23.813z" fill="none"></path>
</svg>

              <span>Instagram</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/intelligencer" class="rss">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"></ellipse>
  <path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917v-4.229c11.553 0 20.918 9.468 20.918 21.146h-4.184z"></path>
</svg>

              <span>RSS</span>
            </a>
          </li>
          <li class="connect-listitem">
            <a href="http://feeds.feedburner.com/nymag/intelligencer" class="feedly">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet">
  <path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"></path>
  <path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708h-1.88l-1.914-1.809z"></path>
</svg>

              <span>Feedly</span>
            </a>
          </li>
      </ul>

  <ul class="secondary-list">
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/privacy/">Privacy</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/terms/">Terms</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/sitemap/">Sitemap</a></li>
    <li class="secondary-listitem"><a href="http://mediakit.nymag.com/">Media Kit</a></li>
    <li class="secondary-listitem ad-choices"> <a href="http://nymag.com/newyork/privacy/#ad-choices">Ad Choices</a></li>
      <li class="secondary-listitem"><a href="http://nymag.com/newyork/aboutus/">About Us</a></li>
        <li class="secondary-listitem"><a href="http://nymag.com/contactus/">Contacts</a></li>
    <li class="secondary-listitem"><a href="http://community.nymag.com/nymag">Feedback</a></li>
    <li class="secondary-listitem"><a href="http://nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a></li>
  </ul>

  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="nymag.com/daily/intelligencer/_components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com,macys.com"
></span>

<noscript data-uri="nymag.com/daily/intelligencer/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="di" data-gtm="top"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

