  <!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/_pages/cjjjz3rzj00bqkay65m3zacd2@published" data-layout-uri="nymag.com/daily/intelligencer/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-title/instances/cjjjz3s0700bzkay6pt9sjz8a@published" -->
      <title>The CIA Still Doesn’t Trust Jared Kushner With Its Intel</title>
    <meta property="og:title" content="The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence">
    <meta name="twitter:title" content="The CIA Still Doesn’t Trust Jared Kushner With Its Intel">
    
    
    <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-url/instances/cjjjz3rzs00bskay6b8id2b9k@published" -->
    <link rel="canonical" href="http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html">
    <meta property="og:url" content="http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html">
      <meta property="article:published_time" content="2018-07-13T14:01:23.587Z">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-description/instances/cjjjz3s0600bxkay6bxwecsa4@published" -->
    <meta name="description" content="Jared Kushner received a permanent security clearance in May — but the CIA still won’t give him access to “sensitive compartmented information,” the government’s most sensitive secrets.">
    <meta name="twitter:description" content="The president’s son-in-law received a permanent security clearance in May — but the CIA still won’t let him in on its deepest secrets."> 
    <meta property="og:description" content="The president’s son-in-law received a permanent security clearance in May — but the CIA still won’t let him in on its deepest secrets.">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-image/instances/cjjjz3s0700bykay6kfn4f65z@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-keywords/instances/cjjjz3rzu00btkay65l1iluw6@published" -->
    <meta property="article:tag" content="jared kushner, cia, intelligence, security clearance, mueller probe">
    <meta property="sailthru.tags" content="jared kushner, cia, intelligence, security clearance, mueller probe">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-authors/instances/cjjjz3rzu00bukay6j68dga7o@published" -->
    <meta name="author" content="Eric Levitz">
      <meta name="twitter:creator" content="@ericlevitz">
      
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/amp-relay/instances/cjjjz3rzx00bvkay6jiflj498@published" -->
        <link rel="amphtml" href="http://nymag.com/daily/intelligencer/amp/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html ">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/google-standout/instances/cjjjz3s0600bwkay66qtj4fra@published" -->
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@intelligencer">
    <meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
    <meta property="fb:app_id" content="120608177953522">
    <meta property="og:site_name" content="Daily Intelligencer">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Daily Intelligencer">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-icons/instances/di@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://assets.nymag.com/media/sites/di/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://assets.nymag.com/media/sites/di/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://assets.nymag.com/media/sites/di/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.nymag.com/media/sites/di/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://assets.nymag.com/media/sites/di/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://assets.nymag.com/media/sites/di/icon.196x196.png">
    
    <meta name="application-name" content="Daily Intelligencer">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://assets.nymag.com/media/sites/di/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://assets.nymag.com/media/sites/di/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://assets.nymag.com/media/sites/di/favicon.ico">
    
    <!-- data-uri="nymag.com/daily/intelligencer/_components/head-gtm/instances/cjj5vq7gr00103g5zp8lv4n1f@published" -->
    <script class="head-gtm" data-gtm="top">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</script>
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/youtube-player-head/instances/cjeq5373o001b3i61a6jj3cmn@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="nymag.com/daily/intelligencer/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li> <a href="http://nymag.com">NYMag.com</a> </li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li> <a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a> </li>
      <li> <a href="http://www.vulture.com">Vulture</a> </li>
      <li> <a href="http://www.thecut.com">The Cut</a> </li>
      <li> <a href="http://nymag.com/selectall">Select All</a> </li>
      <li> <a href="http://www.grubstreet.com">Grub Street</a> </li>
      <li> <a href="http://nymag.com/strategist">The Strategist</a> </li>
    </ul>
    <div class="social">
      <p class="social-text">FOLLOW:</p>
      <a href="https://www.facebook.com/NewYorkMag" class="facebook" aria-label="Facebook">
        <svg width="267" height="267" viewBox="0 0 267 267" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M252.163 266.895c8.134 0 14.73-6.596 14.73-14.73V14.73c0-8.136-6.596-14.73-14.73-14.73H14.73C6.593 0 0 6.594 0 14.73v237.435c0 8.134 6.593 14.73 14.73 14.73h237.433z" fill="#221F20"/><path d="M184.15 266.895V163.54h34.694l5.194-40.28H184.15V97.543c0-11.662 3.24-19.61 19.963-19.61l21.33-.01V41.9c-3.69-.49-16.35-1.587-31.08-1.587-30.754 0-51.807 18.772-51.807 53.245v29.705h-34.78v40.28h34.78v103.355h41.595z" fill="#FFF"/></g></svg>
</a>
      <a href="https://twitter.com/intelligencer" class="twitter" aria-label="Twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="20" height="16" viewBox="0 0 20 16" preserveAspectRatio="xMinYMin meet"><path d="M19.2 2.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9C15.6 1 14.6.5 13.5.5c-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9C6.7 5 3.9 3.5 2 1.3c-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z" fill="#28A9E1"/></svg>
</a>
      <a href="https://www.instagram.com/nymag" class="instagram" aria-label="Instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36"><path fill="#333" d="M31.887 15.257H28.8c.173.857.345 1.886.345 2.743 0 6.17-4.97 11.143-11.143 11.143S6.857 24.17 6.857 18c0-1.03.17-1.886.344-2.743H4.117v15.257c0 .687.686 1.373 1.37 1.373h24.857c.686 0 1.37-.687 1.37-1.373.174 0 .174-15.257.174-15.257zm0-9.77c0-.688-.687-1.373-1.37-1.373H26.4c-.685 0-1.37.686-1.37 1.372V9.6c0 .687.686 1.37 1.37 1.37h4.115c.687 0 1.37-.685 1.37-1.37V5.486h.002zM18 10.97c-3.77 0-6.857 3.087-6.857 6.858S14.23 24.685 18 24.685s6.857-3.086 6.857-6.857c.172-3.6-2.914-6.857-6.857-6.857M31.887 36H4.117C1.886 36 0 34.114 0 31.886V4.114C0 1.884 1.887 0 4.115 0h27.77C34.115 0 36 1.886 36 4.114v27.77C36 34.114 34.286 36 31.887 36"/></svg></a>
    </div>
  </div>
</nav>

</section>
    <header class="page-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="nymag.com/daily/intelligencer/_components/di-header/instances/article@published" class="di-header di-header-with-dropdown">
  <div class="left">
    <a href="//nymag.com" aria-label="New York Magazine">
      <svg class="logo-svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="901.9px" height="194.8px" viewBox="0 0 901.9 194.8">
	<path d="M448.9,49l0.6-2.1h-29.1l-0.6,2.1c7.6,0.5,9.8,4.6,9.8,7.9c0,1.8-0.6,3.9-1.7,6.2l-32.2,61.8l-4.9-67
		c-0.5-6.9,3.2-8.8,10.7-8.8l0.6-2.1h-30.7l-0.6,2.1c7.6,0.6,9.9,3.3,9.9,6.4c0,1.5-0.4,3-1.5,5.2c0,0-31.4,64-31.4,64L342.9,58
    c-0.4-7.6,3.4-8.7,10.5-9l0.6-2.1h-31.4L322,49c8.8,0.5,11.6,3.1,12.2,11.2c0,0,6.2,76.7,6.2,76.7h3.8l37.8-76.8l6.2,76.8h3.6
    l38.6-73.7C435.6,53.5,441.4,49.4,448.9,49z M254.3,48.9c4.9,0.4,8,1.4,9.2,3.2c1.3,1.8,1.3,4.6,0,8.9L245.2,122
    c-2.1,6.9-7.3,10.7-15,11.1l-0.8,2.3h76.4l13.2-26.2l-1.6-0.7c-10.9,17.3-26.8,24.5-54.8,24.5c0,0-10.8,0-11.4,0
    c0.2-0.6,12.8-42.6,12.9-42.9c0.4,0,12.7,0,12.7,0c5.1,0,8.5,1.1,10.5,3.5c2.2,2.7,2.5,7.3,1,14.3l2,0L301,72.7l-2,0
    c-3.7,9.8-11.5,15.3-21.8,15.3c0,0-11.6,0-12.2,0c0.2-0.6,11.7-38.7,11.8-39c0.4,0,11.9,0,11.9,0c15,0,24.4,6.6,27.8,19.1l1.6-0.2
    l-2.8-21h-60.2L254.3,48.9z M314.5,157.7c-3.8,0-6.3,1.7-6.3,4.3c0,2.3,2.1,3.7,4.2,3.7c1.1,0,1.9-0.4,2.7-0.7
    c0.7-0.3,1.4-0.6,2.2-0.6c3.4,0,5.8,3.5,5.8,8.4c0,11.1-10.5,19.2-24.9,19.2c-29.7,0-58.7-24.6-88.9-75.2
    c12.4-39.9,37.2-106.7,64.9-106.7c5.1,0,8.2,1.3,11,2.4c2.2,0.9,4.2,1.7,6.8,1.7c6,0,7.6-3.7,7.6-6c0-4.9-4.9-8.2-12.2-8.2
    c-40.4,0-65,64.5-80.1,113.2c-14.2-24.8-33.1-64.1-43.1-109.8h-46.6c-12,0-32.2,2.6-32.2,19.7c0,6.7,5.3,14,14,14
    c7.8,0,12-5.2,12-8.9c0-2.3-1.3-4.8-4.2-4.8c-2.9,0-4.2,2.4-4.2,4.8c0,2.9-2,5-4.8,5c-5.7,0-9.7-4.3-9.7-10.4
    c0-11,9.8-16.6,29.1-16.6h19.8c11.6,0,16.7,5.7,13.8,17.3C131.4,93.4,91.7,168,39.9,168c-23.8,0-36.3-13.9-36.3-27.7
    c0-9.9,6.8-17.4,12.8-17.4c4,0,5.5,2.7,6.9,5.2c1.3,2.4,2.7,4.9,6.2,4.9c2.4,0,5-1.7,5-5c0-5.5-6.3-9.7-14.6-9.7
    c-9.6,0-19.8,8.8-19.8,22c0,18,16.8,31.1,39.9,31.1c27.7,0,53.6-19.5,77-57.9c22.3-36.7,34.5-78.2,38-91.3
    c20.3,72.6,81,172.5,142.8,172.5c16.6,0,28.2-9.2,28.2-22.5C325.9,164.1,320.9,157.7,314.5,157.7z M626.7,44.9
    c-26.4,0-53.3,29.5-53.3,58.5c0,22.4,14.7,34,29.3,34c12.7,0,25.8-6.5,36-17.9c10.5-11.7,16.5-27.1,16.5-42.5
    C655.2,57.8,643.8,44.9,626.7,44.9z M602.6,134.9c-11.9,0-19-10.5-19-28.1c0-25.4,21.1-59.4,42.7-59.4c15.3,0,18.5,13.7,18.5,25.1
    C644.8,94.3,630.3,134.9,602.6,134.9z M621.9,6.2l0.8-2.8h-45.7l-0.8,2.8c12,0.6,15.4,5.8,15.4,10.4c0,2.7-1.1,5.7-3.2,9.2
    c0,0-59.1,92.5-63.7,99.7c-0.3-1.1-24.5-104.2-24.5-104.2c-0.4-1.9-0.6-3.6-0.6-5c0-7.2,5.5-9.6,16.1-10l0.8-2.8h-46.9l-0.8,2.8
    c10,0.4,15.9,3.1,19,15.8c5.6,23,27.3,114.4,27.9,117.1c-22.7,33.2-41.8,52.4-72.4,52.4c-22.3,0-39.1-15.4-39.1-35.8
    c0-20.4,16.3-37,36.3-37c12.5,0,19.2,6.3,19.2,12.3c0,3.4-1.9,5.2-3.3,6.2c-1.7,1.1-3.2,2.4-3.2,4.9c0,2.4,1.9,4.2,4.5,4.2
    c4.3,0,6.6-5.2,6.6-10c0-12.5-9.1-20.3-23.8-20.3c-24.6,0-39.8,21-39.8,40.4c0,18.9,15.9,38.5,42.5,38.5
    c38.9,0,59.4-30.8,81.1-63.4c0,0,62.4-97.1,69-107C600.9,13,610.9,6.6,621.9,6.2z M888.4,138.9c-6.4,0-9.9,4.4-9.9,7.6
    c0,1.9,1.6,3.2,3,3.2c1.7,0,2.9-0.7,3.8-2.4c0.9-1.7,2.9-3.3,5.6-3.3c5.1,0,8.6,3.5,8.6,9.3c0,10.4-10.9,18.9-24.2,18.9
    c-33.7,0-62.8-29.7-89-90.9c0.3-0.2,30.9-23.6,30.9-23.6c10.1-7.5,15.1-8.3,19.1-8.6l0.6-2.1h-29.9l-0.6,2.1
    c5,0.3,7.9,2.1,7.9,4.7c0,2-1.7,4.4-5,7c0,0-37.4,28.3-42.6,32.2c0.4-1.4,9.4-30.8,9.4-30.8c0,0,0.2-0.6,0.2-0.6
    c2.6-7.6,4.3-11.9,15.3-12.5l0.6-2.1h-33.8l-0.7,2.1c4.9,0.2,7.9,1.2,9.2,3c1.3,1.9,1.2,4.9-0.4,10.4l-17.6,58.9
    c-2.3,7.3-7,11.7-12.5,11.7c-5,0-8.4-3.1-12.3-11.3c0,0-13.8-28.2-15.2-31.1c13.7-2.6,29.6-11,29.6-26.5c0-10.8-7.5-17.9-26-17.9
    0,0-15.7,0.3-15.7,0.3c-7.7,0.2-15.9,0.4-21.8,0.2l-0.6,2.1c8.9,0.6,12.2,2.8,8.9,13.4l-17.8,58.9c-2.3,7.4-7.3,11.3-15.1,11.8
    l-0.8,2.3H685l0.6-2.3c-6.7-0.3-11.7-1.4-11.7-7.3c0-1.3,0.3-2.9,0.8-4.7c0,0,8.7-28.9,8.8-29.2h16.1c0.1,0.1,0.1,0.2,0.1,0.2
    c7.1,14.1,15.9,31.7,21,43.1l0.1,0.1h47.9l0.6-2.3c-6.6-0.1-11.8-1.6-11.8-7.3c0-1.3,0.3-2.9,0.8-4.6c0,0,7.1-23.6,7.3-24.4
    c0.1-0.1,11.8-9.2,12.3-9.6c16.3,32.9,43.6,87.7,96.7,87.7c15.2,0,27.2-9.5,27.2-21.6C901.9,143.9,894.9,138.9,888.4,138.9z
    M696.1,89.6c0,0-11.3,0-11.9,0c0.2-0.6,12.3-40.3,12.4-40.7c2-0.2,8-0.5,13-0.5c15.9,0,19.2,7.9,19.2,14.6
    C728.8,75.2,723.2,89.6,696.1,89.6z"/>
</svg>

    </a>
  </div>

  <div class="subscribe" data-track-type="subscription-list">
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-04" data-track-type="subscription-item" data-track-id="//nymag.com/maglinks/nym-di-04" data-track-creative="image-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe"> <img class="img-data" src="http://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
    <a class="subscribe-list print px-yellow-ribbon" href="//nymag.com/maglinks/nym-di-04" data-track-type="subscription-item" data-track-creative="text-link" data-track-id="//nymag.com/maglinks/nym-di-04" data-track="DI Article: Nav: Masthead: Magazine Subscription: Subscribe">Subscribe<span class="extended-text"> to New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-05" data-track-type="subscription-item" data-track-id="//nymag.com/maglinks/nym-di-05" data-track-creative="text-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Gift">Give a Gift<span class="extended-text"> Subscription of New York Magazine</span></a>
    <a class="subscribe-list" href="//nymag.com/maglinks/nym-di-06" data-track-type="subscription-item" data-track-id="//nymag.com/maglinks/nym-di-06" data-track-creative="text-link" data-track="DI Article: Nav: Masthead: Magazine Subscription: Digital">Digital Edition<span class="extended-text"> of New York Magazine</span></a>
  </div>

  <div data-editable="services" class="follow-list">
      <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
      <span class="button-text">Like Us</span>
    </button>
    
      <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
      <span class="button-text">Follow Us</span>
    </button>
    
      <div data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter-signup">
      <button type="button" class="open">Get the Newsletter</button>
      <div class="modal-lightbox"></div>
      <section class="modal hidden"
        role="dialog"
        aria-labelledby="newsletterSignupModalTitle"
        aria-describedby="newsletterSignupModalSubtitle">
    
        <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
        
    
        <form class="news-form">
          <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
          <input type="hidden" aria-hidden="true" value="di" name="source" />
          <label for="newsletterEmailInput" class="input-label">Enter your email</label>
          <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
          <input type="submit" class="submit" value="Sign Up" />
          <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
          <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
        </form>
        <div class="terms-and-policy">
          By submitting your email, you agree to our
          <a href="http://nymag.com/newyork/terms/" rel="noopener noreferrer" target="_blank">Terms</a>
          and <a href="http://nymag.com/newyork/privacy/" rel="noopener noreferrer" target="_blank">Privacy Notice</a>
          and to receive email correspondence from us.
        </div>
        <button type="button" class="close">
          <span class="close-text"></span>
        </button>
      </section>
    </div>
    
  </div>

  <a class="subscribe-single" href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&WESACTIVESESSION=TRUE&PAGE_ID=6870DIR001&MAGCODE=NW&EFK1=NWTCWE6&E">Subscribe<span class="extended-text"> to New York Magazine</span></a>

  <button class="nav-mobile" type="button" aria-label="Toggle Menu" aria-expanded="false" aria-controls="primary-nav">
    <svg class="menu-icon-svg" xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>

  </button>

  <nav class="primary-nav" aria-label="New York Magazine sites" id="primary-nav">
    <ul class="sites">
      <li class="site-list"> <a class="site-name" href="//nymag.com/">NYMag.com</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a></li>
      <li class="site-list"> <a class="site-name" href="//www.vulture.com">Vulture</a></li>
      <li class="site-list"> <a class="site-name" href="//www.thecut.com">The Cut</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/strategist/">The Strategist</a></li>
      <li class="site-list"> <a class="site-name" href="//nymag.com/selectall/">Select All</a></li>
      <li class="site-list"> <a class="site-name" href="//www.grubstreet.com/">Grub Street</a></li>
      <li class="site-list"> <a class="site-name" href="//bedfordandbowery.com/">Bedford &amp; Bowery</a></li>
    </ul>
    <div class="dropdown-section">
      <div class="social">
          <button type="button" class="follow facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/facebook@published" aria-label="Like Us on Facebook">
          <span class="button-text">Like Us</span>
        </button>
        
          <button type="button" class="follow twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">
          <span class="button-text">Follow Us</span>
        </button>
        
          <div data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/newsletter-sign-up-button/instances/cj7qix3td00003i5ug87gooke@published" class="newsletter-sign-up-button" data-track-id="di" data-track-type="newsletter-signup">
          <button type="button" class="open">Get the Newsletter</button>
          <div class="modal-lightbox"></div>
          <section class="modal hidden"
            role="dialog"
            aria-labelledby="newsletterSignupModalTitle"
            aria-describedby="newsletterSignupModalSubtitle">
        
            <h2 id="newsletterSignupModalTitle" class="title" tabindex="-1">Sign up!</h2>
            
        
            <form class="news-form">
              <input type="hidden" aria-hidden="true" value="2093417465" name="newsletterId" />
              <input type="hidden" aria-hidden="true" value="di" name="source" />
              <label for="newsletterEmailInput" class="input-label">Enter your email</label>
              <input id="newsletterEmailInput" class="email" type="email" placeholder="Enter your email" name="email" required />
              <input type="submit" class="submit" value="Sign Up" />
              <span class="message success" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">Thank you for signing up!</span>
              <span class="message error" role="alert" aria-live="assertive" aria-hidden="true" tabindex="-1">An error occurred. Please try again.</span>
            </form>
            <div class="terms-and-policy">
              By submitting your email, you agree to our
              <a href="http://nymag.com/newyork/terms/" rel="noopener noreferrer" target="_blank">Terms</a>
              and <a href="http://nymag.com/newyork/privacy/" rel="noopener noreferrer" target="_blank">Privacy Notice</a>
              and to receive email correspondence from us.
            </div>
            <button type="button" class="close">
              <span class="close-text"></span>
            </button>
          </section>
        </div>
        
      </div>
      <button class="end">Close menu</button>
    </div>
  </nav>

</div>

</header>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboard"
        data-site="DailyIntelligencer"
        id="ad-cid-ZVlvCYPW">
      </aside>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes=""
        data-label="outOfPage"
        data-site="DailyIntelligencer"
        id="ad-cid-62H9AnxD">
      </aside>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.nymag/Daily_Intelligencer"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="DailyIntelligencer"
            id="ad-cid-ew2e0NzF">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="https://assets.nymag.com/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "2000",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-728x90@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924564'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-970x90@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924586'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x600@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924588'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x250@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '10924589'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759757',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-RightRail@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759759',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2782'
                  },
                  adLabel: 'TopLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2783'
                  },
                  adLabel: 'RightColTopMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2784'
                  },
                  adLabel: 'RightColMidMPU'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2785'
                  },
                  adLabel: 'BottomLeaderboard'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140930"
                  },
                  adLabel: "TopLeaderboard"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140928"
                  },
                  adLabel: "RightColTopMPU"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140927"
                  },
                  adLabel: "RightColMidMPU"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140929"
                  },
                  adLabel: "BottomLeaderboard"
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-ENgH9qLS">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-psQzKhdk">
</aside>

  <div
  data-uri="nymag.com/daily/intelligencer/_components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="title"
  data-delay="3.5"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        data-site="DailyIntelligencer"
        id="ad-cid-X9KW3Qg6">
      </aside>
      
    </div>
  <section class="ad-recirc-item"></section>
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/package-nav@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="nymag.com/daily/intelligencer/_components/article/instances/cjjjz3s0j00cckay6h3n29od3@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Aggregation, News-Commentary and Analysis" data-syndication="original"  data-headline="The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence" data-authors="Eric Levitz" data-publish-date="2018-07-13" data-tags="jared kushner, cia, intelligence, security clearance, mueller probe" data-issue-date="">
  <header class="article-header ">
    <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html?gtm&#x3D;top" />
    <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html?gtm&#x3D;top" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="Daily Intelligencer" />
      <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w1200.h630.jpg" />
        <meta itemprop="height" content="630" />
        <meta itemprop="width" content="1200" />
      </div>

    <nav class="rubric-wrap">
        
        <a class="graphic-rubric graphic-rubric-di"
          href="//nymag.com/daily/intelligencer/"
          itemprop="articleSection">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288.042 69.454">
	<path fill="#E93525" d="M35.873 11.122c0 1.888-.33 3.734-.99 5.54-.673 1.802-1.592 3.055-2.758 3.758-1.188.712-2.72 1.07-4.6 1.07h-7.233V17.4c.375-.042.67-.152.882-.33.203-.17.345-.357.426-.567.153-.472.218-1.023.198-1.652V6.64c.02-.64-.045-1.212-.198-1.716-.142-.472-.578-.74-1.308-.802V0h6.79c1.027 0 2.008.084 2.942.252.935.2 1.796.63 2.585 1.29 1.244 1.123 2.103 2.575 2.58 4.357.455 1.803.683 3.544.683 5.222zM29.8 8.384c0-.608-.01-1.2-.033-1.778 0-.734-.137-1.316-.41-1.747-.286-.41-.863-.615-1.73-.615h-.547v13.123h.804c.89 0 1.438-.225 1.643-.677.183-.43.262-.99.24-1.683 0-.724.01-1.442.034-2.155V8.384zM43.615 21.488V17.4c.335 0 .62-.052.854-.158.223-.115.334-.34.334-.677 0-.24-.023-.467-.07-.677-.047-.22-.095-.436-.142-.646h-2.755c-.105.388-.167.782-.188 1.18 0 .65.34.977 1.02.977v4.087h-6.697V17.4c.57 0 .993-.163 1.272-.488.3-.293.492-.703.575-1.228L41.002 0h6.38l2.576 14.474c.062.472.243 1.048.543 1.73.146.325.317.593.514.802.186.262.41.394.667.394h.367v4.088h-8.432zM43.44 6.922l-1.195 5.08H44.3l-.86-5.08zM53.61 21.488v-4.09c.68-.105 1.12-.373 1.312-.803.143-.43.204-.96.184-1.59v-8.65c0-.63-.07-1.15-.214-1.558-.194-.41-.622-.635-1.283-.677V0h8.333v4.12c-.66.042-1.07.29-1.233.74-.194.43-.28.97-.26 1.62v8.527c-.02.63.066 1.16.26 1.59.162.43.573.696 1.233.8v4.092H53.61zM64.192 21.488V17.4c.648-.105 1.064-.352 1.247-.74.172-.367.258-.84.258-1.416V6.448c.02-.63-.045-1.16-.198-1.59-.183-.43-.62-.675-1.308-.74V0h8.593v4.12c-1.12.02-1.67.635-1.648 1.84v11.376h.717c.874.02 1.342-.42 1.403-1.32.13-1.46.183-2.943.152-4.454h3.628v9.926H64.192zM91.087 4.088c-.732.063-1.22.3-1.463.708-.274.388-.544.907-.808 1.558l-2.69 5.79v3.383c-.022 1.25.54 1.873 1.684 1.873v4.088h-8.624V17.4c.603 0 1.042-.173 1.32-.52.224-.325.336-.775.336-1.353V12.27l-2.536-5.916c-.204-.545-.483-1.054-.84-1.526-.183-.273-.38-.467-.595-.583-.203-.084-.463-.136-.778-.157V0h8.1v4.088c-.183 0-.375.042-.58.126-.212.094-.318.278-.318.55 0 .305.167.756.502 1.354.284.577.502 1.04.655 1.385.143-.367.34-.84.595-1.416.244-.598.375-1.05.396-1.354-.02-.43-.258-.645-.715-.645V0h6.364v4.088z"/><path fill="#231F20" d="M0 59.2v-8.86c1.478-.226 2.426-.806 2.845-1.736.31-.932.442-2.08.397-3.44v-18.74c0-1.364-.154-2.49-.463-3.375-.42-.887-1.346-1.375-2.78-1.466V12.66h18.05v8.924c-1.428.09-2.318.625-2.67 1.6-.42.933-.606 2.103-.56 3.51v18.468c-.046 1.362.14 2.51.56 3.44.352.932 1.242 1.512 2.67 1.738v8.858H0zM34.768 59.2v-7.425c.744-.318 1.236-.718 1.477-1.197.168-.41.252-.945.252-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.867.092-2.755 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2H20.154v-7.425c.85-.092 1.385-.467 1.604-1.13.196-.614.294-1.265.294-1.948V35.53c0-.798-.098-1.505-.294-2.12-.22-.548-.753-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.248-1.676 3.44-2.242 1.17-.542 2.47-.815 3.897-.815 2.25.046 4.038.785 5.363 2.218C45.27 27.6 45.9 29.51 45.9 31.783v16.92c0 .684.11 1.332.328 1.945.197.66.72 1.036 1.572 1.126v7.424H34.768zM64.605 52.768c0 4.697-2.33 7.067-6.985 7.113-4.792-.136-7.21-2.645-7.256-7.53V32.11H47.75v-6.607c1.387 0 2.51-.352 3.37-1.056.813-.658 1.397-1.476 1.75-2.453.417-1.067.693-2.18.825-3.338.043-1.16.066-2.294.066-3.407h6.07v9.777h4.775v7.083H59.83v18.61c-.047.61.243.918.867.918.606 0 .91-.284.91-.85v-3.812h3v5.792zM89.382 44.885c.045 3.908-.813 7.35-2.575 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.567-1.158-2.824-2.67-3.772-4.53-.95-1.863-1.588-3.885-1.918-6.065-.397-2.18-.595-4.315-.595-6.405-.046-4.2.857-8.085 2.71-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.245 0 4.14.58 5.682 1.738 1.475 1.158 2.643 2.67 3.502 4.53 1.72 3.953 2.556 7.928 2.51 11.925v1.466H75.845v1.798c-.045 1.132.12 2.388.496 3.767.176.657.462 1.19.858 1.597.33.52.826.78 1.486.78 1.452-.045 2.267-.882 2.443-2.51.088-1.54.11-2.886.066-4.04h8.19zM79.71 35.77c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.684-1.254-.77.045-1.266.463-1.486 1.253-.242.79-.363 1.535-.363 2.234v1.728h3.797V35.77zM90.094 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.218-1.07.328-2.117.328-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.174-.5-.45-.9-.822-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.044 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM106.21 59.2v-7.425c1.294-.045 2.106-.604 2.435-1.673.22-1.07.33-2.117.33-3.142V24.934c0-1.14-.11-2.22-.33-3.244-.175-.5-.45-.9-.823-1.195-.395-.273-.933-.41-1.612-.41v-7.423h11.78v34.306c-.045 1.023.12 2.07.494 3.138.307 1.07 1.062 1.626 2.266 1.67v7.425h-14.54zM122.513 59.2v-7.425c1.322-.045 2.138-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.452-.924-.827-1.198-.397-.273-.938-.41-1.62-.41v-7.424h12.106v21.937c-.047 1.023.107 2.07.46 3.14.31 1.068 1.08 1.626 2.315 1.67V59.2h-14.882zm12.24-41.292c-.043 1.567-.582 2.885-1.616 3.952-1.078 1.136-2.387 1.703-3.926 1.703-1.54 0-2.826-.59-3.86-1.77-1.12-1.068-1.682-2.386-1.682-3.953 0-1.59.54-2.964 1.616-4.122 1.034-1.113 2.32-1.692 3.86-1.738 1.63.046 2.96.625 3.993 1.738 1.034 1.157 1.573 2.554 1.617 4.19zM166.698 27.77c0 .745-.23 1.424-.693 2.033-.483.7-1.11 1.05-1.882 1.05-.646 0-1.17-.236-1.57-.71-.52-.408-.778-.94-.778-1.594 0-.566.068-1.098.204-1.595-.73.317-1.353.804-1.876 1.46.75 1.156 1.33 2.244 1.74 3.263.384 1.064.577 2.3.577 3.704-.044 3.104-1.116 5.833-3.216 8.19-2.078 2.47-4.708 3.726-7.892 3.77-1.534 0-3.036-.18-4.503-.54-.273.048-.533.143-.78.284-.272.188-.407.473-.407.85 0 .64.326 1.053.98 1.24.585.234 1.136.35 1.654.35 1.192 0 2.386-.045 3.58-.136 1.71 0 3.4.068 5.065.204 1.666.25 3.23.816 4.695 1.7 1.35.86 2.318 1.973 2.904 3.332.517 1.384.776 2.868.776 4.455 0 2.132-.393 3.843-1.175 5.136-.828 1.406-1.926 2.482-3.293 3.23-1.39.726-2.936 1.236-4.638 1.53-1.637.317-3.373.477-5.21.477-1.21 0-2.52-.09-3.93-.272-1.48-.18-2.88-.556-4.202-1.124-1.322-.566-2.397-1.34-3.227-2.316-.917-.977-1.376-2.227-1.376-3.747 0-1.022.245-1.908.735-2.657.512-.66 1.114-1.283 1.806-1.874-.825-1.022-1.47-2.02-1.94-2.998-.49-.93-.734-2.08-.734-3.44-.046-3.385 1.442-5.85 4.463-7.394-2.294-2.18-3.44-4.826-3.44-7.938.066-3.452 1.263-6.29 3.59-8.517 2.235-2.18 5.01-3.293 8.32-3.34 2.594 0 4.888.86 6.878 2.578.627-.882 1.31-1.628 2.047-2.24.738-.61 1.634-.916 2.685-.916 1.32 0 2.325.44 3.02 1.323.695.836 1.043 1.9 1.043 3.19zm-9.358 32.84c-.045-.713-.584-1.115-1.618-1.206-1.077-.047-1.913-.047-2.507 0H148.6c-.376 0-.81.092-1.304.275-.564.206-.846.562-.846 1.07 0 .32.23.607.687.86.39.23.86.414 1.408.553 1.26.138 2.222.207 2.887.207.848 0 2.015-.07 3.504-.207.666-.14 1.237-.322 1.718-.553.458-.252.688-.585.688-1zm-4.52-25.278c0-.707-.075-1.53-.222-2.465-.27-.89-.85-1.357-1.736-1.403-.47 0-.825.137-1.07.41-.297.344-.52.766-.666 1.268-.268 1.026-.38 1.94-.332 2.737 0 .66.135 1.392.406 2.19.196.867.726 1.323 1.588 1.37.54 0 .96-.16 1.256-.48.32-.32.506-.696.555-1.13.145-.935.22-1.768.22-2.498zM187.67 44.885c.044 3.908-.814 7.35-2.576 10.326-1.76 3.024-4.754 4.58-8.98 4.67-2.49-.045-4.53-.646-6.118-1.805-1.565-1.158-2.822-2.67-3.77-4.53-.948-1.863-1.588-3.885-1.92-6.065-.395-2.18-.595-4.315-.595-6.405-.044-4.2.86-8.085 2.712-11.65 1.85-3.59 5.033-5.452 9.55-5.588 2.247 0 4.14.58 5.683 1.738 1.477 1.158 2.645 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466h-13.538v1.798c-.045 1.132.12 2.388.494 3.767.177.657.463 1.19.86 1.597.33.52.825.78 1.485.78 1.452-.045 2.268-.882 2.444-2.51.088-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.088-1.536-.264-2.37-.22-.79-.78-1.21-1.684-1.254-.772.045-1.267.463-1.487 1.253-.242.79-.362 1.535-.362 2.234v1.728h3.797V35.77zM203.38 59.2v-7.425c.745-.318 1.236-.718 1.477-1.197.17-.41.253-.945.253-1.607V35.94c0-.89-.18-1.607-.54-2.154-.337-.616-.997-.924-1.98-.924-1.868.092-2.756 1.117-2.665 3.077v13.167c0 .616.096 1.13.288 1.54.216.433.612.81 1.188 1.128V59.2h-12.634v-7.425c.852-.092 1.385-.467 1.604-1.13.195-.614.294-1.265.294-1.948V35.53c0-.798-.1-1.505-.294-2.12-.22-.548-.752-.867-1.604-.96v-7.423h11.158v1.865c1.1-.93 2.246-1.676 3.44-2.242 1.17-.542 2.47-.815 3.896-.815 2.25.046 4.04.785 5.364 2.218 1.258 1.546 1.887 3.457 1.887 5.73v16.92c0 .684.11 1.332.33 1.945.194.66.72 1.036 1.57 1.126v7.424h-13.03zM239.252 44.517c0 1.912-.09 3.78-.266 5.6-.22 1.82-.695 3.472-1.424 4.95-.73 1.412-1.788 2.56-3.18 3.448-1.412.91-3.267 1.366-5.56 1.366-2.548-.045-4.656-.646-6.324-1.805-1.645-1.158-2.953-2.67-3.922-4.53-.924-1.908-1.6-3.953-2.03-6.133-.404-2.182-.606-4.35-.606-6.508-.047-4.314.945-8.2 2.975-11.652 2.027-3.52 5.353-5.326 9.974-5.417 3.152.046 5.654 1.09 7.508 3.13 1.807 2.04 2.733 4.657 2.777 7.853 0 1.768-.43 3.276-1.29 4.523-.948 1.36-2.327 2.063-4.134 2.108-1.434 0-2.602-.51-3.506-1.533-.992-.932-1.487-2.146-1.487-3.646 0-.842.11-1.512.33-2.012.22-.478.562-1.01 1.025-1.602.088-.045.154-.136.198-.272-.098-.66-.527-.988-1.288-.988-1.104.045-1.777.715-2.022 2.01-.265 1.272-.362 2.352-.294 3.238v9.27c-.068.886.02 1.977.272 3.27.136.57.363 1.08.682 1.534.272.478.693.717 1.262.717.796 0 1.353-.285 1.67-.853.342-.5.58-1.147.716-1.942.092-1.682.114-3.057.068-4.124h7.876zM264.196 44.885c.045 3.908-.812 7.35-2.575 10.326-1.76 3.024-4.753 4.58-8.978 4.67-2.492-.045-4.532-.646-6.118-1.805-1.566-1.158-2.824-2.67-3.77-4.53-.95-1.863-1.59-3.885-1.92-6.065-.396-2.18-.595-4.315-.595-6.405-.047-4.2.856-8.085 2.708-11.65 1.85-3.59 5.034-5.452 9.55-5.588 2.247 0 4.142.58 5.684 1.738 1.476 1.158 2.644 2.67 3.503 4.53 1.72 3.953 2.557 7.928 2.512 11.925v1.466H250.66v1.798c-.047 1.132.117 2.388.494 3.767.176.657.463 1.19.857 1.597.33.52.828.78 1.487.78 1.453-.045 2.268-.882 2.444-2.51.09-1.54.11-2.886.066-4.04h8.19zm-9.673-9.115c0-.746-.09-1.536-.264-2.37-.22-.79-.782-1.21-1.686-1.254-.77.045-1.266.463-1.484 1.253-.243.79-.363 1.535-.363 2.234v1.728h3.796V35.77zM288.042 30.858c0 1.662-.342 3.22-1.023 4.677-.77 1.524-2.102 2.31-3.995 2.354-1.166 0-2.178-.467-3.035-1.4-.945-.82-1.418-1.844-1.418-3.074 0-.728.153-1.445.46-2.15-1.063.18-1.726.74-1.985 1.674-.26.89-.39 1.8-.39 2.734v11.28c-.046 1.026.13 2.074.522 3.146.348 1.07 1.218 1.63 2.612 1.675V59.2H264.55v-7.425c1.323-.045 2.14-.604 2.447-1.676.22-1.072.33-2.12.33-3.147v-9.68c0-1.115-.11-2.187-.33-3.214-.177-.525-.45-.924-.826-1.198-.397-.273-.937-.41-1.62-.41v-7.424h12.106v1.526c1.298-1.767 3.08-2.672 5.347-2.718 1.98.045 3.486.712 4.52 2 1.012 1.404 1.52 3.078 1.52 5.022z"/>
</svg>

          </a>
    </nav>

    <time class="article-timestamp" datetime="2018-07-13T10:01:23.587-04:00" itemprop="datePublished" data-editable="publishedDate">
        <span class="article-date large-width-date">July 13, 2018</span>
        <span class="article-date small-width-date">07/13/2018</span>
        <span class="article-time">10:01 am</span>
    </time>

    <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence</h1>

    <span data-editable="bylines" class="by-authors">
      <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Eric%20Levitz/" rel="author" class="article-author"><span>Eric Levitz</span><meta itemprop="name" content="Eric Levitz"/><link itemprop="sameAs" href="//nymag.com/author/Eric%20Levitz"/></a><a href="http://twitter.com/EricLevitz" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@EricLevitz</span></a></span>
    </span>


    
    
    
    <aside data-uri="nymag.com/daily/intelligencer/_components/clay-share/instances/cjjjz3s0j00c1kay6a25tox6x@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8h2.6v-3.1c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5h-3.7v3.3h3.7v9.2h3.7z"/></svg>
    
    <span>Share</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=The%20CIA%20Still%20Doesn%E2%80%99t%20Trust%20Jared%20Kushner%20With%20Its%20Intel&amp;url=http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via=intelligencer" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
    
    <span>Tweet</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fdaily%2Fintelligencer%2F2018%2F07%2Fthe-cia-still-doesnt-trust-jared-kushner-with-its-intel.html%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=The%20CIA%20Still%20Doesn%E2%80%99t%20Trust%20Jared%20Kushner%20With%20Its%20Most%20Sensitive%20Intelligence&amp;media=https%3A%2F%2Fpixel.nymag.com%2Fimgs%2Fdaily%2Fintelligencer%2F2018%2F07%2F13%2F13-jared-kushner.w1200.h630.jpg" class="share-link pinterest" data-pin-custom="true" title="Pin it on Pinterest" aria-label="Pin it on Pinterest">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4h-25.2c-3 0-5.4-2.4-5.4-5.4v-25.2c0-3 2.4-5.4 5.4-5.4zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
    
    <span>Pin It</span></a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>
    
    <span>Comment</span></a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
    	<path fill-rule="evenodd" clip-rule="evenodd" fill="#000" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
    </svg>
    </button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <div data-uri="nymag.com/daily/intelligencer/_components/mediaplay-image/instances/cjjjz3s0j00cakay6riin7wrc@published" class="mediaplay-image horizontal  image-enlarge" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
            <figure class="img-figure">
            <div class="image-wrapper">
                    
        
                    
                    
                    
                    
        
                    <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" data-srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg"/> <img class="img-data" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.jpg 1x, https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg 2x" src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.jpg" alt="" data-content-img itemprop="contentUrl"> </picture>
        
                    
            </div>
                <figcaption itemprop="caption" class="mediaplay-image-figcaption">
                    <span class="caption">Sneaking a peak.</span>
                    <span class="buffer"></span>
                    <cite class="credit">Photo: Alex Wong/Getty Images</cite>
                </figcaption>
        
            </figure>
            <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "Alex Wong/Getty Images",
                "caption": "Sneaking a peak.",
              "contentUrl": "https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg"
            }
          </script>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjjjz3s0j00cbkay6lgpilkh4@published" data-word-count="138">During his first year in the White House, Jared Kushner enjoyed unfettered access to Uncle Sam’s deepest secrets — but only because the White House had allowed him to use an<em> interim</em> security clearance as though it were a permanent one. This was because <a href="http://nymag.com/daily/intelligencer/2018/02/scores-of-white-house-staffers-lack-full-security-clearances.html">the FBI declined to officially declare </a>Kushner fit to access “top secret” intelligence for months on end. In February 2018 — when the Rob Porter scandal brought public attention to the White House’s profligate abuse of interim security clearances — Kushner still hadn’t secured the bureau’s seal of approval. This fed suspicion that the president’s son-in-law was a subject of the special counsel’s investigation — a concern buttressed by his <a href="http://nymag.com/daily/intelligencer/2018/03/weeks-before-blockade-qatar-denied-money-to-kushners-firm.html">real-estate company’s sketchy solicitations</a> of giant loans from foreign governments in the aftermath of the 2016 election. Amid public outcry, Kushner’s clearance was downgraded.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjjk1d0gz00203g5z4kauf2t7@published" data-word-count="62">Three months later, however, <a href="http://nymag.com/daily/intelligencer/2018/05/jared-kushner-finally-gets-permanent-security-clearance.html">it was restored</a>; and this time, his clearance was of the “permanent” variety. Kushner’s allies celebrated this apparent testament to his safety from Robert Mueller’s probe. Finally, the White House’s resident <a href="http://nymag.com/daily/intelligencer/2017/06/jared-kushners-road-from-jerusalem-to-nowhere.html">“Middle East expert”</a> had won the right to review sensitive geopolitical information, thereby clearing the only significant obstacle to a peace agreement between the Israelis and Palestinians.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjjk1d0i400213g5zxc4uhbba@published" data-word-count="44">Or so it seemed. On Thursday night, the <a href="https://www.washingtonpost.com/politics/jared-kushner-lacks-security-clearance-level-to-review-some-of-the-nations-most-sensitive-intelligence-in-white-house-role/2018/07/12/10fae2ac-8537-11e8-9e80-403a221946a7_story.html?noredirect=on&utm_term=.ea38ac51a78e">Washington <em>Post</em> </a>revealed that the CIA still has not signed off on letting Kushner look at “sensitive compartmented information” — the government’s most sensitive category of secrets, which “primarily involves U.S. intelligence sources and surveillance methods.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjjk1d26b00233g5zd87m41ie@published" data-word-count="67">It is unclear whether the CIA’s reluctance has anything to do with Kushner’s sketchy real-estate dealings, or discussions with Russian officials about <a href="http://nymag.com/daily/intelligencer/2018/03/the-push-for-a-trump-russia-back-channel-what-we-know.html">a “secret back channel”</a> during the presidential transition, or anything else that could put the senior White House adviser in legal jeopardy. But whatever the reason for the restriction on Kushner’s access, it has prevented him from reviewing certain portions of the president’s daily brief.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjjk1d0i400223g5zfj44ljtu@published" data-word-count="21">Which goes a long way toward explaining why the real-estate scion <em>still</em> hasn’t managed to bring peace to the Middle East.</p>
        
    </div>

    <div class="tags" data-uri="nymag.com/daily/intelligencer/_components/tags/instances/cjjjz3s0j00c0kay6ehm8oucm@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged jared kushner" href="//nymag.com/tags/jared-kushner/"
                  class="tags-link"
                  >jared kushner</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged cia" href="//nymag.com/tags/cia/"
                  class="tags-link"
                  >cia</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged intelligence" href="//nymag.com/tags/intelligence/"
                  class="tags-link"
                  >intelligence</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged security clearance" href="//nymag.com/tags/security-clearance/"
                  class="tags-link"
                  >security clearance</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged mueller probe" href="//nymag.com/tags/mueller-probe/"
                  class="tags-link"
                  >mueller probe</a>
              </li></ul></div>
    

      <span class="ambrose-short-hed">The CIA Still Doesn’t Trust Jared Kushner With Its Intel</span>



      <aside data-uri="nymag.com/daily/intelligencer/_components/bottom-share/instances/cjjjz3s0j00c2kay6c5a45hk0@published" class="bottom-share" data-editable="services">
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/_components/share-button/instances/cjjjz3s0j00c7kay6kpgw9ofh@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="NewYorkMag"
          href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-b"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
      
      
      <span
        data-uri="nymag.com/daily/intelligencer/_components/share-button/instances/cjjjz3s0j00c8kay638f4afku@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="intelligencer"
          
          href="https://twitter.com/share?text=The%20CIA%20Still%20Doesn%E2%80%99t%20Trust%20Jared%20Kushner%20With%20Its%20Most%20Sensitive%20Intelligence&amp;url=http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-b&amp;via=intelligencer"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
        <span data-uri="nymag.com/daily/intelligencer/_components/comments-link/instances/cjjjz3s0j00c9kay6gn604py4@published" class="comments-link">
        <a href="#comments" class="comments-link-link"><span class="comments-link-count">0</span><span class="comments-link-text">Comments</span></a>
      </span>
      
    </aside>
    
  </section>
</article>

  <section data-uri="nymag.com/daily/intelligencer/_components/prev-next/instances/cjjjz3rzr00brkay6bbvumhbo@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="1000"
  data-next-pin-height="1200"
  data-small-max="1999"
  data-medium-max="3200">
    <style>
      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1200px;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 1000px;
      }
    </style>
    <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColDesktopFeature@published" data-placeholder="settings"  class="ad vp-1024-plus"
    data-name="/4088/nym.nymag/Daily_Intelligencer"
    data-sizes="300x600"
    data-label="RightColTopMPU"
    data-site="DailyIntelligencer"
    id="ad-cid-E0hzsPwW">
  </aside>
  
    <section data-uri="nymag.com/daily/intelligencer/_components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <style>
        .most-popular-item .img-0 {
          background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2018/07/05/magazine/middle-child/middle-child-lede.w235.h156.2x.jpg);
        }
        .most-popular-item .img-1 {
          background-image: url(https://pixel.nymag.com/imgs/daily/vulture/2018/07/12/recaps/12-will-smith.w235.h156.2x.jpg);
        }
        .most-popular-item .img-2 {
          background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/05/magazine/05-collusion-feed-lede.w235.h156.2x.jpg);
        }
        .most-popular-item .img-3 {
          background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w235.h156.2x.jpg);
        }
        .most-popular-item .img-4 {
          background-image: url(https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w235.h156.2x.jpg);
        }
    </style>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjjfwnpzg0000yby6nwl5uitf@published" data-track-authors="" data-track-headline="The Extinction of the Middle Child" data-track-index="0" data-track-component-title="Most Viewed Stories"
        >
          <a href="//www.thecut.com/2018/07/the-middle-child-is-going-extinct.html" class="most-popular-item-link">
            <span class="article-img img-0"></span>
            <div class="headline-wrapper">
              <span class="article-headline">The Extinction of the Middle Child </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjjiyts0d003lxey6v2q11ryj@published" data-track-authors="" data-track-headline="The ‘In My Feelings’ Challenge Can Die Now, Will Smith Just Won It" data-track-index="1" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://www.vulture.com/2018/07/will-smith-just-won-the-in-my-feelings-challenge-finally.html" class="most-popular-item-link">
            <span class="article-img img-1"></span>
            <div class="headline-wrapper">
              <span class="article-headline">The &lsquo;In My Feelings&rsquo; Challenge Can Die Now, Will Smith Just Won It </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjj8r83g1002bp4yejlinaj4s@published" data-track-authors="" data-track-headline="Will Trump Be Meeting With His Counterpart — Or His Handler?" data-track-index="2" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://nymag.com/daily/intelligencer/2018/07/trump-putin-russia-collusion.html" class="most-popular-item-link">
            <span class="article-img img-2"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Will Trump Be Meeting With His Counterpart &mdash; Or His Handler? </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjizl7gd006wqjyeii9b359u@published" data-track-authors="" data-track-headline="In Wild Interview, Trump Says May Blew Brexit and Immigrants Ruined Europe" data-track-index="3" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://nymag.com/daily/intelligencer/2018/07/trump-sun-interview-brexit-theresa-may-wildest-quotes.html" class="most-popular-item-link">
            <span class="article-img img-3"></span>
            <div class="headline-wrapper">
              <span class="article-headline">In Wild Interview, Trump Says May Blew Brexit and Immigrants Ruined Europe </span>
            </div>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjj076md0056r4yesg2kioor@published" data-track-authors="" data-track-headline="Florida Police Chief Told Cops to Arrest Random Black People to Boost Stats" data-track-index="4" data-track-component-title="Most Viewed Stories"
        >
          <a href="http://nymag.com/daily/intelligencer/2018/07/florida-cops-arrested-random-black-people-to-boost-stats.html" class="most-popular-item-link">
            <span class="article-img img-4"></span>
            <div class="headline-wrapper">
              <span class="article-headline">Florida Police Chief Told Cops to Arrest Random Black People to Boost Stats </span>
            </div>
          </a>
        </li>
    </ol>
  </section>
  
    <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjiempzy200103i5zbnxrqjor@published" data-placeholder="settings"  class="ad vp-1024-plus"
    data-name="/4088/nym.nymag/Daily_Intelligencer"
    data-sizes="300x600,300x250"
    data-label=""
    data-site="DailyIntelligencer"
    id="ad-cid-1fYyYXH8">
  </aside>
  
</div>

</section>
      <section class="primary" data-editable="primary" data-track-zone="primary">  <section data-uri="nymag.com/daily/intelligencer/_components/taboola/instances/general@published" data-taboolaId="nymagazine-dailyintelligencer" class="taboola " data-placeholder="settings">
  <h2 class="taboola-links">Promoted links by Taboola</h2>
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

</section>
    </section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="DailyIntelligencer"
  id="ad-cid-89cA753G">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-N0j4BscP">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-NEVCYzc1">
</aside>

  <aside class="latest-news" data-uri="nymag.com/daily/intelligencer/_components/latest-news/instances/di@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">Latest News</h2>
    </header>


    <a href="http://nymag.com/daily/intelligencer/2018/07/trump-denies-saying-something-he-was-recorded-saying.html" class="result horizontal" aria-label="Trump Denies Saying Something He Was Recorded Saying" data-link-text="Trump Denies Saying Something He Was Recorded Saying"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjk1d1im00f5kny6ga35ip8b@published" data-track-headline="Trump Denies Saying Something He Was Recorded Saying" data-track-index="0" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-13T10:14:08.117-04:00">10:14 a.m.</time>
        </div>
        <span class="headline">
          Trump Denies Saying Something He Was Recorded Saying
            <span class="teaser">A day after <em>The Sun</em> recorded him criticizing British PM Theresa May, Trump said he never criticized her. Then he apologized for criticizing her.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/10-trump-may.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/patricia-okoumou-and-the-threat-to-black-immigrants.html" class="result horizontal" aria-label="Patricia Okoumou and the Threat to Black Immigrants" data-link-text="Patricia Okoumou and the Threat to Black Immigrants"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjjairxf0081kny6sb48n1n0@published" data-track-headline="Patricia Okoumou and the Threat to Black Immigrants" data-track-index="1" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-13T10:13:54.178-04:00">10:13 a.m.</time>
        </div>
        <span class="headline">
          Patricia Okoumou and the Threat to Black Immigrants
            <span class="teaser">Her Statue of Liberty protest reminded the country that corrosive immigration laws have an effect on black communities, too.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/11/12-okoumou.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/the-cia-still-doesnt-trust-jared-kushner-with-its-intel.html" class="result horizontal" aria-label="The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence" data-link-text="The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjjz3rzj00bqkay65m3zacd2@published" data-track-headline="The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence" data-track-index="2" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-13T10:01:23.587-04:00">10:01 a.m.</time>
        </div>
        <span class="headline">
          The CIA Still Doesn’t Trust Jared Kushner With Its Most Sensitive Intelligence
            <span class="teaser">The president’s son-in-law received a permanent security clearance in May — but the CIA still won’t let him in on its deepest secrets.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-jared-kushner.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/wsj-michael-cohen-buys-usd6-7-million-tribeca-apartment.html" class="result horizontal" aria-label="WSJ: Michael Cohen Buys $6.7 Million Tribeca Apartment" data-link-text="WSJ: Michael Cohen Buys $6.7 Million Tribeca Apartment"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjjzdrmr00ackny6xr5t9q6i@published" data-track-headline="WSJ: Michael Cohen Buys $6.7 Million Tribeca Apartment" data-track-index="3" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-13T09:51:43.516-04:00">9:51 a.m.</time>
        </div>
        <span class="headline">
          <em>WSJ</em>: Michael Cohen Buys $6.7 Million Tribeca Apartment
            <span class="teaser">The unit is in a high-rise developed by Donald Trump pals, who gave Cohen a $3.5 million mortgage for the purchase.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/07/13/13-michael-cohen.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
          data-label="latestNewsVideoDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-gsFpH9Wu">
        </aside>
        
      </div>

    <a href="http://nymag.com/daily/intelligencer/2018/07/did-trump-just-help-stop-brexit.html" class="result horizontal featured" aria-label="Did Trump Just Help Stop Brexit?" data-link-text="Did Trump Just Help Stop Brexit?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjjgus6k0092kny6lzv29dp3@published" data-track-headline="Did Trump Just Help Stop Brexit?" data-track-index="4" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">interesting times</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-13T09:24:23.979-04:00">9:24 a.m.</time>
        </div>
        <span class="headline">
          Did Trump Just Help Stop Brexit?
            <span class="teaser">Trump just humiliated Theresa May, but the endorsement of a despised U.S. president might prove to be the Brexit hard-liners’ undoing.</span>
        </span>
          <div class="authors">
            By <span>Andrew Sullivan</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-may.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/sun-interview-trump-offends-british.html" class="result horizontal" aria-label="Admitting He Feels ‘Unwelcome,’ Trump Finds New Ways to Offend the British" data-link-text="Admitting He Feels ‘Unwelcome,’ Trump Finds New Ways to Offend the British"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjjofjfa00508myepx1akwj3@published" data-track-headline="Admitting He Feels ‘Unwelcome,’ Trump Finds New Ways to Offend the British" data-track-index="5" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-13T06:10:03.442-04:00">6:10 a.m.</time>
        </div>
        <span class="headline">
          Admitting He Feels ‘Unwelcome,’ Trump Finds New Ways to Offend the British
            <span class="teaser">By bashing Theresa May’s Brexit plan and praising her rival Boris Johnson in a <em>Sun</em> interview, he ensured headlines would be about him, not protests.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/13/13-trump-theresa-may.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/ocasio-cortez-and-crowley-feud-weeks-after-he-conceded.html" class="result horizontal" aria-label="Ocasio-Cortez’s Upset Over Crowley Seemed to End Amicably. Now They’re Feuding." data-link-text="Ocasio-Cortez’s Upset Over Crowley Seemed to End Amicably. Now They’re Feuding."
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjjcn84k008jkay6in7kt97k@published" data-track-headline="Ocasio-Cortez’s Upset Over Crowley Seemed to End Amicably. Now They’re Feuding." data-track-index="6" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">city politic</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-12T23:56:13.925-04:00">Yesterday at 11:56 p.m.</time>
        </div>
        <span class="headline">
          Ocasio-Cortez’s Upset Over Crowley Seemed to End Amicably. Now They’re Feuding.
            <span class="teaser">The Democratic nominee says the congressman is mounting a third-party run against her. He says there’s no ethical way to get his name off the ballot.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-ocasio-cortez.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/democrats-looking-good-again-on-key-midterm-polling-numbers.html" class="result horizontal" aria-label="Democrats Looking Good Again on Key Midterm Polling Numbers" data-link-text="Democrats Looking Good Again on Key Midterm Polling Numbers"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjj4c4oz00318myenlcj0fow@published" data-track-headline="Democrats Looking Good Again on Key Midterm Polling Numbers" data-track-index="7" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T19:56:19.020-04:00">Yesterday at 7:56 p.m.</time>
        </div>
        <span class="headline">
          Democrats Looking Good Again on Key Midterm Polling Numbers
            <span class="teaser">After some pro-Republican trends in the late spring and early summer, the generic congressional ballot and Trump’s approval ratings are stabilizing.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-paul-ryan.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/trump-sun-interview-brexit-theresa-may-wildest-quotes.html" class="result horizontal" aria-label="In Wild Interview, Trump Says May Blew Brexit and Immigrants Ruined Europe" data-link-text="In Wild Interview, Trump Says May Blew Brexit and Immigrants Ruined Europe"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjizl7gd006wqjyeii9b359u@published" data-track-headline="In Wild Interview, Trump Says May Blew Brexit and Immigrants Ruined Europe" data-track-index="8" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T19:28:32.537-04:00">Yesterday at 7:28 p.m.</time>
        </div>
        <span class="headline">
          In Wild Interview, Trump Says May Blew Brexit and Immigrants Ruined Europe
            <span class="teaser">The president just made a series of diplomatically disastrous — and borderline white nationalist — remarks to a British tabloid.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/09/10-donald-trump-theresa-may.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/florida-cops-arrested-random-black-people-to-boost-stats.html" class="result horizontal" aria-label="Florida Police Chief Told Cops to Arrest Random Black People to Boost Stats" data-link-text="Florida Police Chief Told Cops to Arrest Random Black People to Boost Stats"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjj076md0056r4yesg2kioor@published" data-track-headline="Florida Police Chief Told Cops to Arrest Random Black People to Boost Stats" data-track-index="9" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T18:06:59.244-04:00">Yesterday at 6:06 p.m.</time>
        </div>
        <span class="headline">
          Florida Police Chief Told Cops to Arrest Random Black People to Boost Stats
            <span class="teaser">The small-town police force in Biscayne Park targeted innocent black people for crimes they didn’t commit.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-raimundo-atesiano.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91"
          data-label="latestNewsDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-rsCjsLqA">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-8rnirjeN">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-9L6o2M3v">
        </aside>
        
      </div>

    <a href="http://nymag.com/daily/intelligencer/2018/07/dwayne-the-rock-johnson-rules-out-2020-run.html" class="result horizontal" aria-label="Why the Rock Isn’t Going to Run for President. At Least, Not in 2020." data-link-text="Why the Rock Isn’t Going to Run for President. At Least, Not in 2020."
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjiusqud001g8eyezsuv46ce@published" data-track-headline="Why the Rock Isn’t Going to Run for President. At Least, Not in 2020." data-track-index="10" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T16:28:09.573-04:00">Yesterday at 4:28 p.m.</time>
        </div>
        <span class="headline">
          Why the Rock Isn’t Going to Run for President. At Least, Not in 2020.
            <span class="teaser">Dwayne Johnson is only 46, though, so his future political prospects look bright if he can only find time on his schedule.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-dwayne-the-rock-johnson.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/trump-still-pretending-fake-north-korea-nuclear-deal-is-real.html" class="result horizontal" aria-label="Trump Still Pretending Fake North Korea Nuclear Deal Is Real" data-link-text="Trump Still Pretending Fake North Korea Nuclear Deal Is Real"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjix56e2000eqjyepu6y9t0k@published" data-track-headline="Trump Still Pretending Fake North Korea Nuclear Deal Is Real" data-track-index="11" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the national interest</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-12T15:24:17.053-04:00">Yesterday at 3:24 p.m.</time>
        </div>
        <span class="headline">
          Trump Still Pretending Fake North Korea Nuclear Deal Is Real
            <span class="teaser">Probably better than getting mad and starting a war, though.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-donald-trump-kim-jong-un.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/new-information-leads-doj-to-reopen-emmett-till-case.html" class="result horizontal" aria-label="‘New Information’ Leads DOJ to Reopen Emmett Till Murder Case" data-link-text="‘New Information’ Leads DOJ to Reopen Emmett Till Murder Case"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjiou4in003vm8yemupaeq9e@published" data-track-headline="‘New Information’ Leads DOJ to Reopen Emmett Till Murder Case" data-track-index="12" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T14:02:41.625-04:00">Yesterday at 2:02 p.m.</time>
        </div>
        <span class="headline">
          ‘New Information’ Leads DOJ to Reopen Emmett Till Murder Case
            <span class="teaser">In a book released last year, the woman who had accused Till of harassing her admitted it was a lie.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-emmett-till.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/peter-strzok-transcript-hearing-watch-fbi-agents-searing-testimony.html" class="result horizontal" aria-label="FBI Agent Peter Strzok Scorches GOP in Testimony Fit for Aaron Sorkin Script" data-link-text="FBI Agent Peter Strzok Scorches GOP in Testimony Fit for Aaron Sorkin Script"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjir3kqx00007yyefq6ryrwd@published" data-track-headline="FBI Agent Peter Strzok Scorches GOP in Testimony Fit for Aaron Sorkin Script" data-track-index="13" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T13:02:56.477-04:00">Yesterday at 1:02 p.m.</time>
        </div>
        <span class="headline">
          FBI Agent Peter Strzok Scorches GOP in Testimony Fit for Aaron Sorkin Script
            <span class="teaser">The FBI agent explained that when he texted “we’ll stop” Trump in 2016, he was referring to American voters, not federal investigators.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-peter-strzok.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/2017-kavanaugh-speech-praising-rehnquist-is-a-big-deal.html" class="result horizontal" aria-label="A 2017 Kavanaugh Speech Will Provoke Controversy in His SCOTUS Confirmation" data-link-text="A 2017 Kavanaugh Speech Will Provoke Controversy in His SCOTUS Confirmation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjimn0bk0000vvy6cybk4c75@published" data-track-headline="A 2017 Kavanaugh Speech Will Provoke Controversy in His SCOTUS Confirmation" data-track-index="14" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T12:38:10.237-04:00">Yesterday at 12:38 p.m.</time>
        </div>
        <span class="headline">
          A 2017 Kavanaugh Speech Will Provoke Controversy in His SCOTUS Confirmation
            <span class="teaser">The speech that helped elevate Kavanaugh to Trump’s SCOTUS list doesn’t prove prejudgment of a challenge to <em>Roe</em> v.<em> Wade</em>, but it raises big questions.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-william-rehnquist.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/nato-summit-trump-fabricates-agreement-on-defense-spending.html" class="result horizontal" aria-label="Trump Ends NATO Summit by Announcing Diplomatic Breakthrough That Did Not Happen" data-link-text="Trump Ends NATO Summit by Announcing Diplomatic Breakthrough That Did Not Happen"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjijnuq90038fgy6vdb0ovrs@published" data-track-headline="Trump Ends NATO Summit by Announcing Diplomatic Breakthrough That Did Not Happen" data-track-index="15" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T11:13:45.829-04:00">Yesterday at 11:13 a.m.</time>
        </div>
        <span class="headline">
          Trump Ends NATO Summit by Announcing Diplomatic Breakthrough That Did Not Happen
            <span class="teaser">Trump took “total credit” for convincing NATO nations to raise military spending to unprecedented heights. They agreed to no such thing.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-nato.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/paul-ryan-unaware-congress-can-override-trump-tariff-veto.html" class="result horizontal" aria-label="Paul Ryan Unaware Constitution Lets Congress Override Presidential Veto" data-link-text="Paul Ryan Unaware Constitution Lets Congress Override Presidential Veto"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjinhjnt003atpy6vigpo2lf@published" data-track-headline="Paul Ryan Unaware Constitution Lets Congress Override Presidential Veto" data-track-index="16" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the national interest</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-07-12T10:55:55.599-04:00">Yesterday at 10:55 a.m.</time>
        </div>
        <span class="headline">
          Paul Ryan Unaware Constitution Lets Congress Override Presidential Veto
            <span class="teaser">“You would have to pass a law saying ‘don’t raise those tariffs’ and the president would have to sign that law,” says Ryan. Not true!</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/06/12-paul-ryan-donald-trump.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/trump-wants-new-more-american-paint-job-for-air-force-one.html" class="result horizontal" aria-label="Trump Wants ‘More American’ Paint Job, Bigger Bed for Air Force One" data-link-text="Trump Wants ‘More American’ Paint Job, Bigger Bed for Air Force One"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjjijxtrs006e7bye327tahql@published" data-track-headline="Trump Wants ‘More American’ Paint Job, Bigger Bed for Air Force One" data-track-index="17" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T09:53:06.695-04:00">Yesterday at 9:53 a.m.</time>
        </div>
        <span class="headline">
          Trump Wants ‘More American’ Paint Job, Bigger Bed for Air Force One
            <span class="teaser">Axios is reporting that Trump wants the presidential jet to look more like his personal Boeing 757, which he flew around during the campaign.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-air-force-one.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/ifnotnow-birthright-ramah-bds-israel.html" class="result horizontal" aria-label="Can the Young Activists of IfNotNow Change the Conversation About Israel?" data-link-text="Can the Young Activists of IfNotNow Change the Conversation About Israel?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjj4e2u0x002ya5y6e20742rv@published" data-track-headline="Can the Young Activists of IfNotNow Change the Conversation About Israel?" data-track-index="18" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T08:00:11.548-04:00">Yesterday at 8:00 a.m.</time>
        </div>
        <span class="headline">
          Can the Young Activists of IfNotNow Change the Conversation About Israel?
            <span class="teaser">By disrupting Birthright and Jewish summer camps, they’re becoming the new face of the Jewish left.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/02/02-ifnotnow-1.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/07/trumps-uk-visit-everything-you-need-to-know.html" class="result horizontal" aria-label="Everything You Need to Know About Trump’s Controversial U.K. Visit" data-link-text="Everything You Need to Know About Trump’s Controversial U.K. Visit"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjji4o8ie00547bye3sw0sud1@published" data-track-headline="Everything You Need to Know About Trump’s Controversial U.K. Visit" data-track-index="19" data-track-component-title="Latest News">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <time class="timestamp" datetime="2018-07-12T06:04:24.849-04:00">Yesterday at 6:04 a.m.</time>
        </div>
        <span class="headline">
          Everything You Need to Know About Trump’s Controversial U.K. Visit
            <span class="teaser">From attacking London’s mayor to offending various royals, Trump has a contentious history with the Brits. Now they’ll greet him with huge protests.</span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1024px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1024px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 600px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w710.h473.2x.jpg 2x"/> <source media="(min-width: 600px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/07/12/12-trump-state-visit.w536.h536.jpg" alt=""> </picture>
      </div>
    </a>

</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="nymag.com/daily/intelligencer/_components/coral-talk/instances/article@published"
  data-coral-talk-host="nymag.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-UJ8wiI4g">
</aside>

  <div data-uri="nymag.com/daily/intelligencer/_components/global-footer/instances/di@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//nymag.com/daily/intelligencer">
        <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

      </a>
    </div>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiom2u9w000v3i5zcahia9zf@published" aria-label="New Button on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiom8unc000u3i5z0zrjuyti@published" aria-label="New Button on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="nymag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiomb1xz000u3i5zlu8iqq7z@published" aria-label="New Button on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="nymag.com/daily/intelligencer/_components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com,macys.com"
></span>

<noscript data-uri="nymag.com/daily/intelligencer/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="di" data-gtm="top"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

