  <!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/_pages/cjli71ol3007076yemjepsqov@published" data-layout-uri="nymag.com/daily/intelligencer/_components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/gtm-page/instances/bnltYWcuY29tL2RhaWx5L2ludGVsbGlnZW5jZXIvX3BhZ2VzL2NqbGk3MW9sMzAwNzA3NnllbWplcHNxb3ZAcHVibGlzaGVk@published" -->
    <script>
    window._nymGtmPage = {
    pageUri:'nymag.com/daily/intelligencer/_pages/cjli71ol3007076yemjepsqov@published',
    vertical:'Daily Intelligencer',
    pageType:'Article',
    authors:'Tish Durkin',
    headline:'The Giulianis Break Up',
    publishDate:'2018-08-31',
    contentChannel:'Politics-Domestic',
    tags:'rudy giuliani, judith nathan, new york magazine, politics, divorce, couples, top story',
    magazineIssueDate:'',
    onSitePromotion:'',
    featureTypes:'News-original reporting, Feature, New york magazine story'
    };
    </script>
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-title/instances/cjli71olo007276yexh5f9e6a@published" -->
      <title>Judith Giuliani on Her Divorce From Rudy Giuliani</title>
    <meta property="og:title" content="Judith Giuliani on the Rudy She Married, and the Rudy She’s Divorcing">
    <meta name="twitter:title" content="Judith Giuliani on Marriage, and Divorce, With Rudy Giuliani">
    
    
    <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-url/instances/cjli71olo007376ye1q8numk3@published" -->
    <link rel="canonical" href="http://nymag.com/daily/intelligencer/2018/08/judith-giuliani-rudy-giuliani-divorce.html">
    <meta property="og:url" content="http://nymag.com/daily/intelligencer/2018/08/judith-giuliani-rudy-giuliani-divorce.html">
      <meta property="article:published_time" content="2018-08-31T13:00:06.238-04:00">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-description/instances/cjli71olo007476yeqgg1ze9f@published" -->
    <meta name="description" content="Judith Giuliani talks about her divorce from Rudy Giuliani, his new “dissembling” condition, and the difference between the man she married and the man she’s divorcing. ">
    <meta name="twitter:description" content="How she diagnoses her ex’s new “dissembling” condition."> 
    <meta property="og:description" content="How she diagnoses her ex’s new “dissembling” condition.">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-image/instances/cjli71olp007576yezo8tueq0@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-keywords/instances/cjli71olq007676ye1t3unnyp@published" -->
    <meta property="article:tag" content="rudy giuliani, judith nathan, new york magazine, politics, divorce, couples, top story">
    <meta property="sailthru.tags" content="rudy giuliani, judith nathan, new york magazine, politics, divorce, couples, top story">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-authors/instances/cjli71olr007776yezabyczmb@published" -->
    <meta name="author" content="Tish Durkin">
      
      
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/amp-relay/instances/cjli71olu007876ye0nxu5gou@published" -->
        <link rel="amphtml" href="http://nymag.com/daily/intelligencer/amp/2018/08/judith-giuliani-rudy-giuliani-divorce.html">
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@intelligencer">
    <meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
    <meta property="fb:app_id" content="120608177953522">
    <meta property="og:site_name" content="Daily Intelligencer">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Daily Intelligencer">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-icons/instances/di@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://assets.nymag.com/media/sites/di/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://assets.nymag.com/media/sites/di/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://assets.nymag.com/media/sites/di/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.nymag.com/media/sites/di/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://assets.nymag.com/media/sites/di/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://assets.nymag.com/media/sites/di/icon.196x196.png">
    
    <meta name="application-name" content="Daily Intelligencer">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://assets.nymag.com/media/sites/di/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://assets.nymag.com/media/sites/di/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://assets.nymag.com/media/sites/di/favicon.ico">
    
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="nymag.com/daily/intelligencer/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li><a href="http://nymag.com">NYMag.com</a></li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li><a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a></li>
      <li><a href="http://www.vulture.com">Vulture</a></li>
      <li><a href="http://www.thecut.com">The Cut</a></li>
      <li><a href="http://nymag.com/selectall">Select All</a></li>
      <li><a href="http://www.grubstreet.com">Grub Street</a></li>
      <li><a href="http://nymag.com/strategist">The Strategist</a></li>
    </ul>
  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="nymag.com/daily/intelligencer/_components/article-nav/instances/di@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <div class="menu" data-editable="navDropdown">
                </div>
        </div>

            <div class="article-nav-top-center">
                <a class="logo" href="//nymag.com/daily/intelligencer">
                    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

                </a>
            </div>


                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                              <div data-uri="nymag.com/daily/intelligencer/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="http://nymag.com/search.html">
                                    <input aria-label="Search" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>


                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                        <a class="logo " href="//nymag.com/daily/intelligencer">
                        <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="NewYorkMag"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="intelligencer"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="nymag"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="nymag.com/daily/intelligencer/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>


                    <div class="search srch-scroll-b" data-editable="search">
                              <div data-uri="nymag.com/daily/intelligencer/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="http://nymag.com/search.html">
                                    <input aria-label="Search" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/cjl6z1ht4001d3g5zmpwwrsci@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad-index-exchange/instances/cjl6z1ht5001e3g5zfvtf0nu2@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-58709402860381.js"></script>
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="728x90,970x90,1024x90,970x250"
        data-label="TopLeaderboardDesktop"
        data-site="DailyIntelligencer"
        id="ad-cid-KsZaFlif">
      </aside>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes=""
        data-label="outOfPage"
        data-site="DailyIntelligencer"
        id="ad-cid-T6skXTW0">
      </aside>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.nymag/Daily_Intelligencer"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="DailyIntelligencer"
            id="ad-cid-mmn7LbtY">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script type="text/javascript" src="https://assets.nymag.com/media/components/ad-prebid/prebid.js" async></script>
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "1500",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-728x90@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797709'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x600@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797711'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x250@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797717'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/cjkl9die5001z395z2foehlut@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797723'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/cjkl9dkyx002p395z404guopr@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797730'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759757',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-RightRail@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759759',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2782'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2783'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2784'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/cjke2vr2o001a395zcs5r6wrr@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '6277'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2785'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140930"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140928"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140927"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140929"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/cjkd1a20000163b5z1rmffwto@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1289476"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka5z92l00103b5zm4xnyn61@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289183",
                    id: "1"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6br2400123b5z5e88j6wi@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289186",
                    id: "4"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6d52d00133b5zoz90j1sl@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289187",
                    id: "5"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6edod00143b5zysehp7pr@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289188",
                    id: "6"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6h54e00163b5zr6dy1g8c@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289193",
                    id: "11"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/package-nav@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="nymag.com/daily/intelligencer/_components/article/instances/cjli71onh007j76yejn1lxt41@published" class="article special-feature drop-cap" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Original Reporting, Feature, New York Magazine Story" data-syndication="original"  data-headline="The Giulianis Break Up" data-authors="Tish Durkin" data-publish-date="2018-08-31" data-tags="rudy giuliani, judith nathan, new york magazine, politics, divorce, couples, top story" data-issue-date="">
  <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2018/08/judith-giuliani-rudy-giuliani-divorce.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part&amp;gtm&#x3D;bottom" />
  <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2018/08/judith-giuliani-rudy-giuliani-divorce.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part&amp;gtm&#x3D;bottom" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Daily Intelligencer" />
    <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1200.h630.jpg" />
      <meta itemprop="height" content="630" />
      <meta itemprop="width" content="1200" />
    </div>
    <style>
      .layout > .ad-splash,
      .one-column-layout > .ad-splash {
        display: none;
      }
    </style>
  <header class="article-header special-feature horizontal">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-couples"
                  href="//nymag.com/tags/couples/"
                   itemprop="articleSection">couples</a>
          <time class="article-timestamp" datetime="2018-08-31T13:00:06.238-04:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">1:00 P.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">The Giulianis Break Up</h1>
          <h2 class="display-teaser" data-editable="displayTeaser">And Rudy breaks down? How Judi diagnoses her ex’s new “dissembling” condition.</h2>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Tish%20Durkin/" rel="author" class="article-author"><span>Tish Durkin</span><meta itemprop="name" content="Tish Durkin"/><link itemprop="sameAs" href="//nymag.com/author/Tish%20Durkin"/></a></span>
            </span>
          </div>
        </div>
      </div>
          <div class="secondary-area attribution">
            <div>
              Rudy Giuliani.
              <span class="credit">Photo: Alex Wong/Getty Images</span>
            </div>
          </div>
    </div>
      <div class="lede-image-wrapper special-feature horizontal" data-editable="lede">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w700.h700.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w700.h700.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w700.h700.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
        <div class="attribution">
            Rudy Giuliani.
          <span class="credit">Photo: Alex Wong/Getty Images</span>
        </div>
  </header>
  <section class="body">
    <div class="article-content special-feature" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper special-feature horizontal">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w1100.h733.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w700.h700.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w700.h700.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w700.h700.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
            <div class="lede-image-data">
              <div class="attribution">
                  Rudy Giuliani.
                <span class="credit">Photo: Alex Wong/Getty Images</span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli71onh007i76yet6io1guy@published" data-word-count="17">“The man that he is now is absolutely not the man he was when I married him.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sok00273a5zzfwqzdq1@published" data-word-count="144">Judith Giuliani is every bit as calm and cool as the empty, deeply air-conditioned Mount Fuji restaurant in Southampton where she has opted to meet late on a blistering August afternoon. Her soon-to-be-ex-husband, in commenting on her commenting on his infidelity and mendacity, has told reporters that she is spiteful and full of rage. Many of his associates have told me that she’s pretty much Lucifer and Marie Antoinette rolled into one. Sitting here sipping her tea, though, she seems like a pale, petite, pristinely groomed lady with much more story to tell than nerve to tell it. So, as if to get the whole thing over with, she has raced straight to the answer to the big question that is buzzing like a bee around the table as it has been buzzing around New York and, apparently, her life: What has happened to Rudy?</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74soh00263a5z6y3samt0@published" data-word-count="38">Somehow, one can’t help but sense that that question is all mixed up with the question of what has happened to his marriage. No one is ordering anything to eat, but we are digging into quite some stew.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sog00253a5zcdo1l83x@published" data-word-count="42">If you ask Judith to spell out the difference she sees between the Rudy she married and the Rudy she is divorcing, she will contrast his (supposedly) no-nonsense, straight-talking mayoral past with his current, presidential-lawyer habit of “dissembling, to put it kindly.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74su6002w3a5zhkgy499j@published" data-word-count="148">Perhaps, even now, she is looking back with the half-blind eyes of love. Rudy was never known as the soul of honesty — or, for that matter, sanity. Even as he was building his reputation for saving New York City, he was chewing out reporters, firing spotlight-stealing officials, and manufacturing enemies to vanquish. He was also simultaneously denying and flaunting an extramarital affair with his most powerful aide. Vengeance-as-competence was his signature dish, often served with a heaping side of personal turmoil. Back in the day, though, he always emanated at least some sense of calculation, and in retrospect, that was comforting. In the months since “America’s mayor” resurfaced as Donald Trump’s lawyer-avenger, he has, in many eyes, evinced a great deal more madness than method. Last week, civic-minded speculation about this became the s<a href="https://www.nytimes.com/2018/08/27/nyregion/trump-giuliani-lawyer-mueller.html">tuff of headlines in the <em>Times</em></a>. The sex part had long since hit the tabloids.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007g76yekxret2h6@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-qDbFb9Tm">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007h76ye8r9fm7fw@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-jAjaQgsQ">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007f76yezql5opo1@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-y9BiOlvw">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007d76ye31jpazkx@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="528x379"
          data-label="outStreamDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-zxwGbOt9">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74spm00293a5zrjclbit0@published" data-word-count="69">“I am not upset about Maria Rosa Ryan,” Judith declares, referencing the hospital administrator with whom Rudy was caught spending a night at a New Hampshire hotel in March, an episode <a href="https://pagesix.com/2018/06/12/rudy-giuliani-had-an-affair-with-married-woman-before-divorce/">exposed </a>in the New York <em>Post</em>. (Rudy claimed that he and Ryan weren’t up to anything carnal, just dining and watching <em>The Godfather </em>— which the former mayor is, in fairness, widely believed to consider better than sex.)</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74spo002a3a5z2r4ziryp@published" data-word-count="138">Of course, Judith sounded pretty upset when she publicly denounced that explanation in a written statement. “My husband’s denial of the affair with the married Mrs. Ryan is as false as his claim that we were separated.” In person, though, she does seem significantly less embittered by Ryan than by the coterie of what she terms “enablers” who’ve been glued to her husband’s side, in one capacity after another, for decades. “They are all on his payroll,” she points out, and are thus “afraid to tell him the truth.” As Exhibit A, she offers an aide who rose through the Rudy ranks from underling to City Hall chief of staff to big-time lobbyist. “Tony Carbonetti lives on Park Avenue,” she avers. “He has a beach house. He has a country house. How could he be expected to criticize?”</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007e76yezsw03fxh@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-dvba443l">
        </aside>
        
          <div data-uri="nymag.com/daily/intelligencer/_components/image/instances/cjli8935v001i3a5z93beaxgy@published" class="nym-image horizontal inline" data-editable="settings">
            <div class="image-container horizontal inline ">
              <div class="img-figure">
                  <div class="image-wrapper">
                    
                    
                    
                    
                    
                    <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.jpg" class="img-data" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
                  </div>
              </div>
              <script type="application/ld+json">
                {
                  "@context": "http://schema.org",
                  "@type": "ImageObject",
                  "author": "Jim McIsaac/Getty Images",
                  "caption": "Judi and Rudy Giuliani in 2009.",
                  "contentUrl": "https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-2.w700.h467.2x.jpg"
                }
              </script>
            </div>
            <div itemprop="caption" class="nym-image-figcaption attribution">
              Judi and Rudy Giuliani in 2009.
              <span class="credit">Photo: Jim McIsaac/Getty Images</span>
            </div>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74spe00283a5zn5izsnbg@published" data-word-count="82">As for Ryan, Judith stands by her claim that the affair was an affair before the Giulianis separated, and that she has seen recent cell-phone bills itemizing constant communication between them. Rudy and Ryan, neither of whom returned calls for comment, have seen plenty of each other in person, too: in Israel, France, Washington, D.C., Scotland, where Rudy combined a round of golf with attending a wedding and predicting the revolt of the American masses in the event of a Trump impeachment.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74spp002b3a5zt0t9auyr@published" data-word-count="49">Ryan seems to be a very well-respected figure in the field of rural health care. Her involvement in Iranian-dissident politics, however, is new and strikingly coincident with Rudy’s. At the end of June, they both traveled to Paris for the annual conference of Mujahadeen-e-Kak (MEK), an Iranian opposition-in-exile group.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007g76yekxret2h6@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-LGzhzNy3">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007h76ye8r9fm7fw@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-VK23ViWN">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007f76yezql5opo1@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-0iT8wCHH">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sqj002d3a5zvgx3zr59@published" data-word-count="94">“He had this woman with him, and her daughter and granddaughter,” recalls one attendee, still aghast at the revealing attire all three sported at a conservative Muslim event. (Having married as a teenager, Ryan is both about two decades younger than Rudy and a grandmother.) Somehow installed on a preconference panel, Ryan struck this person as generally intelligent, but clueless about foreign policy. Later, at the private dinner hosted by MEK leader Maryam Rajavi, Ryan was no more covered up, but the personal nature of her relationship with the former mayor was more clearly exposed.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sqp002f3a5zmvn459sa@published" data-word-count="37">Wait, wait: What about Jennifer Leblanc? Didn’t Rudy say, just in mid-June, that he had lately struck up a romance  with the 50-something widow who had served as the  Louisiana finance chair for his 2008 presidential run?</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sqy002i3a5zds061xqq@published" data-word-count="125">Judith doesn’t buy that one. Indeed, to knowing eyes, that whole courtship looked a little fishy: Rudy squiring Leblanc on highly public, group outings (to see <em>Camelot</em> at D.C.’s Shakespeare Theatre Company with newlywed son Andrew and his wife; to the White House for the Brett Kavanaugh Supreme Court announcement), proclaiming infatuation all the while. When he endorsed Leblanc’s congressional candidate over the Trump-backed incumbent, some media outlets treated it as a valentine to his new crush — an interpretation complicated by Leblanc’s polite denial of the romance. Speculation varies as to whether the Leblanc feint was to distract attention from Ryan or to goad her to leave her marriage at last. But at no point during Rudy’s southern dalliance did his northern one wane.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74squ002h3a5z892elioo@published" data-word-count="42">Judith believes that Rudy’s relationship with Ryan is the first time he has cheated on her, and she filed for divorce mere days after it hit the news. Yet, when asked whether the frolicking led to the filing, she says, “Absolutely not.”</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007g76yekxret2h6@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-SnB0i2jk">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007h76ye8r9fm7fw@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-C2L5RV41">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli79v4n003q3a5zy4r13ydd@published" data-word-count="36">“It was an ongoing process,” she insists, “that began when he lost the presidential campaign.” Okay, then: a process of what? Aging, dementia, galloping halitosis; loss of faith, relevance, marbles … <em>what</em>? Maddeningly, she goes mum.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007f76yezql5opo1@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-A9VE8gEg">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sqm002e3a5z2hghh1ql@published" data-word-count="23">“For a variety of reasons that I know as a spouse and a nurse,” she seals it, “he has become a different man.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sqt002g3a5znbwqaqqx@published" data-word-count="28">“Nurse” feels like a clue, as does her repeated use of the word “enablers” to describe his posse. Rumors abound as to his drinking and he dismissed them.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74sre002j3a5z5ixkensv@published" data-word-count="77">It’s tricky. Even for the individual involved, it’s very hard to tell an alcoholic from a problem drinker from someone who’s simply going through a patch of overdoing it. There seems little doubt that Rudy has been known to overdo it. “I’ve seen him drink more in the past two years than I’d seen him drink in the past twenty,” a friend of Rudy’s told me — adding, however, that he’d put Rudy firmly in column three.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74ss3002m3a5z7h60v1zx@published" data-word-count="6">I decide to take the bait.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74ss2002l3a5z3753hdv0@published" data-word-count="53">Last August, while hosting a barbecue with Judith here in the Hamptons, Rudy took a serious fall, necessitating an ambulance, surgery, and months of arduous therapy overseen by his wife whom, he t<a href="https://pagesix.com/2017/08/15/rudy-giuliani-gets-emergency-surgery-after-falling-on-vacation/">old “Page Six,”</a> he had taken to calling “Nurse Nancy.” I ask whether that fall involved alcohol. Judith declines to comment.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007g76yekxret2h6@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-nXftJ7yG">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007h76ye8r9fm7fw@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-W2VQSxQm">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74ss6002o3a5z6vrha9sh@published" data-word-count="60">“John McCain was one of our very closest, dearest friends and one of Rudy’s icons,” she attests. Judith has refused to say anything about politics, or — much more disappointingly — about Trump. But as the nation leans into the mourning of McCain, she cites Rudy’s “<a href="https://twitter.com/RudyGiuliani/status/1033910509043699712">perfunctory tweet</a>” about his old buddy as another “I don’t know this guy” moment.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74ss3002n3a5ztway5kqv@published" data-word-count="172">Looking through the wreckage of any breakup, one comes across the broken pieces of the original, good parts. In Judith’s telling, an Eisenhower-era, mom-and-pop worldview was the fuselage. Both raised in modest Italian-American families, they bonded on “pledging the flag every day, eating dinner with our grandmothers.” They bonded, too, in 2000, when Rudy was diagnosed with prostate cancer, and her background as a nurse helped her to help him. Then came 9/11, which she describes in romantic terms: He came every time she called him to counsel a family at the bereavement center. She got him a Cipro prescription in case the white powder falling from the sky turned out to be anthrax and not, as it was, asbestos. A few anecdotes in and you realize: As 9/11 hit, Rudy was just emerging from cancer, and the couple was just emerging from hiding. New York’s worst time may have been their best. “I wouldn’t let him get out of that truck without a mask,” she says, proud to say it still.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007f76yezql5opo1@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-uo1sjRs4">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74srx002k3a5zhmn97vzs@published" data-word-count="66">Even when they weren’t jetting all over the world in a Gulfstream or hanging out in Palm Beach and the Hamptons, theirs sounds to have been a pretty nice life. They went to Yankees games and watched <em>Game of Thrones</em>. She threw the kinds of parties where everybody had to make a gingerbread house; he proffered galant toasts and called her a “kinder, prettier Martha Stewart.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74ssj002p3a5z1e6kv1wa@published" data-word-count="99">“He really loved me,” she says. “He loved showing me off, he respected me.” He <em>respected</em> her. She was an executive at Bristol-Myers Squibb, and Rudy treated her as the smart, professional woman she is. He was also very good to her parents. (Judith’s friends also describe him as an attentive stepfather to her daughter, Whitney, now 30.) In 2008, on respites from the campaign in Florida, he and his late father-in-law would hang out on the balcony of her parents’ Palm Beach apartment, Dad smoking cigarettes and Rudy cigars. Her mother, now 87, loved to cook for Rudy.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007g76yekxret2h6@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-n7lAbwAP">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007h76ye8r9fm7fw@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-YMKRLeQt">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74st0002q3a5zsn5h1ryj@published" data-word-count="51">Some time ago, when it became clear that Judith’s mother needed to go to assisted living, Rudy generously agreed to foot the bill for a top-notch facility. Recently, however, his lawyers have informed her that this support is soon to cease. There it is again: “That’s not the guy I know.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74st6002r3a5z5mbpgtzc@published" data-word-count="50">Don’t get Team Rudy started on the Judith they know. “She’s a detestable person,” offers one associate. “She’d cut your throat for a dollar.” “She turned him against his own kids.” “You had a whole staff of people who would have been willing to help him cheat on his wife.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74stb002u3a5zzl41tnfv@published" data-word-count="148">First, she stalked him and snared him at the Upper East Side cigar bar Club Macanudo, the story goes. (Judith maintains that she was having a business dinner on the steakhouse side.) Once the mayor was smitten, she slowly inched from being a vaguely detected figure in the back of his limo to an increasingly familiar presence, until, eventually, she became evil incarnate. Judith grubbed for attention and freebies. She latched on to your basic Brooklyn-and-Queens, <em>eye</em>-talian sausage of a guy and practically dragged him to dine at Le Cirque. She habitually, needlessly lied like a rug — probably a Persian one that cost Rudy a fortune. For years, Rudy’s speaking-tour contracts, as well as advance word to society hostesses, dictated that the Giulianis be seated directly next to one another — not because the two were crazy in love, but because she was crazy about controlling him.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007f76yezql5opo1@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-gMnZn8C3">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74stb002t3a5zmhj7lafx@published" data-word-count="38">Judith did, all admit, help Rudy through his cancer. By and large, though, Rudy-world veterans differ only as to whether Judith’s irretrievable awfulness became apparent over time or announced itself in a blaze of sirens on day one.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007g76yekxret2h6@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-dQdXavDK">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjli71onh007h76ye8r9fm7fw@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,320x50,320x100,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-QDD4Q8F6">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74st9002s3a5z1qibjnc2@published" data-word-count="67">“They did the same thing to Cristyne Lategano,” Judith shrugs, referring to efforts of Rudy’s aides to demonize the City Hall communications director with whom he famously conducted a long-term affair in the mid-1990s. Today, Judith describes Lategano not only as a “smart, professional woman … no brainless bimbette,” but also as a friend. (Lategano, now known by her married name, could not be reached for comment.)</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74stg002v3a5zixdchd7x@published" data-word-count="55">Finally free to return fire on those sniping at her, Judith locks and loads. “A blatant lie,” she says of the charge that she caused the estrangement of the mayor from his children. “Rudy is a pretty tough guy. Can you imagine that anyone would have kept him away if he wanted to see them?”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli7906e003j3a5zpcb14pie@published" data-word-count="26">At the notion that she did not take advice on how best to support his run for president: “They gave me no advice. End of story.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74su7002x3a5zakzdy3au@published" data-word-count="77">On the oft-told tale of Rudy calling a press conference, in 2000, to tell the world he was leaving his then-wife, Donna Hanover, without first telling Hanover, (who did not respond to calls for comment): “They had had separation papers drawn up,” Judith rejoins, one of her only points of total agreement with her Rudy-pal detractors, namely, that the mayor’s marriage to wife number two was in ruins long before wife number three came on the scene.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74su9002z3a5zrzh8pgn6@published" data-word-count="44">To the accusation that the wedding was held at Gracie Mansion because Judith said that she wanted to “fuck over” Donna for alienating his children: “Actually, Rudy insisted on that,” Judith snorts. “Do you think I had the power? I was nobody and nothing.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjli74su8002y3a5znxut9kwa@published" data-word-count="43">Maybe not. But whatever she lacked in power then, she stands to gain in money now. Estimates peg Rudy’s net worth at around $45 million, and to their infinite chagrin, his enablers cannot enable him now. The president’s lawyer doesn’t have a prenup.</p>
        
    </div>

    <div class="tags" data-uri="nymag.com/daily/intelligencer/_components/tags/instances/cjli71onh007976ye9gsq4etv@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item invisible">
                <a href="//nymag.com/tags/top-story/"
                 class="tags-link">top story</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged rudy giuliani" href="//nymag.com/tags/rudy-giuliani/"
                  class="tags-link">rudy giuliani</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged judith nathan" href="//nymag.com/tags/judith-nathan/"
                  class="tags-link">judith nathan</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged new york magazine" href="//nymag.com/tags/new-york-magazine/"
                  class="tags-link">new york magazine</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged politics" href="//nymag.com/tags/politics/"
                  class="tags-link">politics</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged divorce" href="//nymag.com/tags/divorce/"
                  class="tags-link">divorce</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged couples" href="//nymag.com/tags/couples/"
                  class="tags-link">couples</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="nymag.com/daily/intelligencer/_components/comments-link/instances/cjli71onh007b76yecbsv3ag5@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed">Judith Giuliani on Marriage, and Divorce, With Rudy Giuliani</span>



  </section>
</article>

  <section data-uri="nymag.com/daily/intelligencer/_components/prev-next/instances/cjli71olj007176yedyfa9eat@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="800"
  data-next-pin-height="1000"
  data-small-max="1999"
  data-medium-max="3200">
    <style>
      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1000px;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 800px;
      }
    </style>
    <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColDesktopArticleTop@published" data-placeholder="settings"  class="ad vp-1180-plus"
    data-name="/4088/nym.nymag/Daily_Intelligencer"
    data-sizes="300x600"
    data-label="RightColTopMPU"
    data-site="DailyIntelligencer"
    id="ad-cid-9IPGqWz3">
  </aside>
  
    <section data-uri="nymag.com/daily/intelligencer/_components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlfdcsng0000nx6tihwl09m1@published" data-track-authors="" data-track-headline="Oklahoma Teachers Just Purged the Statehouse of Their Enemies" data-track-index="0" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/08/teachers-strikes-oklahoma-gop-primaries-house-2018-elections.html" class="most-popular-item-link">
            <span class="article-headline">
              Oklahoma Teachers Just Purged the Statehouse of Their Enemies
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgk7jqh002ua0y62a0r72im@published" data-track-authors="" data-track-headline="Trump Is a Snob Who Secretly Despises His Own Supporters" data-track-index="1" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/08/coastal-snob-trump-mocks-sessions-alabama-accent-degree.html" class="most-popular-item-link">
            <span class="article-headline">
              Trump Is a Snob Who Secretly Despises His Own Supporters
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlhz49zf002u76yerfzmxygk@published" data-track-authors="" data-track-headline="Republican Admits Trump Broke His Popular Promises That Got Him Elected" data-track-index="2" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/08/republican-admits-trump-broke-promises-that-got-him-elected.html" class="most-popular-item-link">
            <span class="article-headline">
              Republican Admits Trump Broke His Popular Promises That Got Him Elected
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlfq04040000a0y64ekewghx@published" data-track-authors="" data-track-headline="Trump Administration Revoking Passports and Deporting Citizens Who Happen to Be Hispanic" data-track-index="3" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/08/trump-administration-questioning-citizenship-of-hispanics.html" class="most-popular-item-link">
            <span class="article-headline">
              Trump Administration Revoking Passports and Deporting Citizens Who Happen to Be Hispanic
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjlgufro4009r9ny61b5l6rl7@published" data-track-authors="" data-track-headline="Ozark’s Second Season Is a Trip to Lake Flaccid" data-track-index="4" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/08/ozark-season-2-review.html" class="most-popular-item-link">
            <span class="article-headline">
              <em>Ozark</em>&rsquo;s Second Season Is a Trip to Lake Flaccid
            </span>
          </a>
        </li>
    </ol>
  </section>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/cjlehfp0m001b3h5zg6694uhd@published"  class="clay-space">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/cjlehfp0m001c3h5zdn3d19q2@published"
      class="space-logic"
    >
        <section 
        data-uri="nymag.com/daily/intelligencer/_components/taboola/instances/cjlehfp0m001d3h5zjyxce5li@published"
        data-taboolaId="nymagazine-dailyintelligencer"
        data-site-slug="di" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/cjlfenygl001c3h5zmrqyh53g@published"  class="clay-space">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/cjlfenygm001d3h5zgd3n11l8@published"
      class="space-logic"
    >
        <aside 
        data-uri="nymag.com/daily/intelligencer/_components/newsletter-slideout/instances/cjlfenygm001e3h5zexcb7fz8@published"
        class="newsletter-slideout"
        data-editable="settings"
        data-repeat-visitor-visibility="all"
        data-pause-duration="5"
        data-show-again-after-dismissal="true"
        data-display-at-page-scroll-percentage="25"
      >
        <div class="modal hidden right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div
            class="sign-up-view"
            data-track-type="newsletter-signup"
            data-track-id="DI Newsletter Slideout slideout"  
          >
            <p class="title">Sign up for the Daily Intelligencer newsletter</p>
            <p class="description" ></p>
            
            <form 
              class="cta"
              action="/newsletter/users/"
              method="get"
            >
              <input class="newsletterId" type="hidden" value="intelligencer" name="newsletterId" data-tag=""/>
              <input class="source" type="hidden" value="DI Newsletter Slideout slideout" name="source" />
              <input class="email" type="email"  placeholder="Enter your email" name="email" required/>
              <input class="submit" type="submit" value="Sign up" />
              <p class="error-message hidden" aria-live="assertive" tabindex="-1"></p>
            </form>
            <div class="terms-and-policy">
              By submitting your email, you agree to our
              <a href="http://nymag.com/newyork/terms/" rel="noopener noreferrer" target="_blank">Terms</a>
              and <a href="http://nymag.com/newyork/privacy/" rel="noopener noreferrer" target="_blank">Privacy Notice</a>
              and to receive email correspondence from us.
            </div>
          </div>
          <div class="success-view hidden">
            <p class="title">Thanks, you're all set!</p>
            <p class="description" >You'll receive the next newsletter in your inbox.</p>
          </div>
        </div>
      </aside>
      
    </div>
    
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="DailyIntelligencer"
  id="ad-cid-ryJmSgte">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-RvN39LWT">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-ZArYWSHY">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-aAs3lLdf">
</aside>

<aside class="latest-news" data-uri="nymag.com/daily/intelligencer/_components/latest-news/instances/di@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest</h2>
    </header>


    <a href="http://nymag.com/daily/intelligencer/2018/08/judith-giuliani-rudy-giuliani-divorce.html" class="result horizontal featured" aria-label="Judith Giuliani on the Rudy She Married, and the Rudy She’s Divorcing" data-link-text="Judith Giuliani on the Rudy She Married, and the Rudy She’s Divorcing"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjli71ol3007076yemjepsqov@published" data-track-headline="Judith Giuliani on the Rudy She Married, and the Rudy She’s Divorcing" data-track-index="0" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">couples</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T13:00:06.238-04:00">1:00 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Judith Giuliani on the Rudy She Married, and the Rudy She’s Divorcing
            <span class="teaser">
              How she diagnoses her ex’s new “dissembling” condition.
            </span>
        </span>
          <div class="authors">
            By <span>Tish Durkin</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/magazine/31-judith-nathan-lede.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/republicans-beginning-to-abandon-doomed-house-candidates.html" class="result horizontal" aria-label="Republicans Beginning to Abandon Doomed House Candidates" data-link-text="Republicans Beginning to Abandon Doomed House Candidates"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjli3mjfl00363sy6ju1omupl@published" data-track-headline="Republicans Beginning to Abandon Doomed House Candidates" data-track-index="1" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">2018 elections</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T12:22:17.452-04:00">12:22 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Republicans Beginning to Abandon Doomed House Candidates
            <span class="teaser">
              We are at that point in the election cycle when Republicans are cutting their losses and consolidating their dollars to save their majority.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-dump-comstock.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/the-story-behind-trumps-new-rose-garden-videos.html" class="result horizontal featured" aria-label="Why on Earth Is Trump Making Infomercials From the Rose Garden?" data-link-text="Why on Earth Is Trump Making Infomercials From the Rose Garden?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlhevfa6000l76yeobtj9j3a@published" data-track-headline="Why on Earth Is Trump Making Infomercials From the Rose Garden?" data-track-index="2" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">white house</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T12:13:33.871-04:00">12:13 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Why on Earth Is Trump Making Infomercials From the Rose Garden?
            <span class="teaser">
              Lately, the president has been standing outside and yelling about various things. The reason involves his new communications director, Bill Shine.
            </span>
        </span>
          <div class="authors">
            By <span>Olivia Nuzzi</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-trump-lawn.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/palestinian-refugee-program-money-to-be-cut-by-trump.html" class="result horizontal" aria-label="Trump Administration  to Cut Off Aid to Palestinian Refugee Program" data-link-text="Trump Administration  to Cut Off Aid to Palestinian Refugee Program"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjli5nfhj003o6tyegghz6erg@published" data-track-headline="Trump Administration  to Cut Off Aid to Palestinian Refugee Program" data-track-index="3" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">palestine</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T11:53:49.596-04:00">11:53 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Trump Administration  to Cut Off Aid to Palestinian Refugee Program
            <span class="teaser">
              Jared Kushner wants to create peace between Israel and the Palestinians by forcing one side to submit.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-palestinian-refugees-gaza.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="538x110"
          data-label="latestNewsVideoDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-zVyTnRb5">
        </aside>
        
      </div>

    <a href="http://nymag.com/daily/intelligencer/2018/08/if-democrats-win-midterms-lame-duck-session-could-get-weird.html" class="result horizontal" aria-label="If Democrats Win Midterms, Trump Could Be Planning a November Surprise" data-link-text="If Democrats Win Midterms, Trump Could Be Planning a November Surprise"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlh4fzoc003a4sye3xih8lxu@published" data-track-headline="If Democrats Win Midterms, Trump Could Be Planning a November Surprise" data-track-index="4" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">lame duck session</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T10:51:34.872-04:00">10:51 a.m.</time>
        </div>
        <span class="headline has-teaser">
          If Democrats Win Midterms, Trump Could Be Planning a November Surprise
            <span class="teaser">
              Trump could use a lame-duck session to conduct a Saturday Night Massacre, or take other extreme steps to abuse his power.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-trump.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/arizona-court-kills-taxes-for-education-ballot-initiative.html" class="result horizontal" aria-label="Arizona Court Kills Taxes-for-Education Ballot Initiative" data-link-text="Arizona Court Kills Taxes-for-Education Ballot Initiative"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlhz6o9r00213sy6bomgtw6a@published" data-track-headline="Arizona Court Kills Taxes-for-Education Ballot Initiative" data-track-index="5" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">education</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T10:01:15.443-04:00">10:01 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Arizona Court Kills Taxes-for-Education Ballot Initiative
            <span class="teaser">
              A grassroots effort to boost taxes on the wealthy to pay for education improvements was shot down, but the general election could become a referendum.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-arizona-education.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/republican-admits-trump-broke-promises-that-got-him-elected.html" class="result horizontal" aria-label="Republican Admits Trump Broke His Popular Promises That Got Him Elected" data-link-text="Republican Admits Trump Broke His Popular Promises That Got Him Elected"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlhz49zf002u76yerfzmxygk@published" data-track-headline="Republican Admits Trump Broke His Popular Promises That Got Him Elected" data-track-index="6" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the national interest</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T08:46:10.381-04:00">8:46 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Republican Admits Trump Broke His Popular Promises That Got Him Elected
            <span class="teaser">
              Trump ran on an infrastructure bill, health care for all, and raising his own taxes. Republicans are thrilled he ditched those ideas.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/31/31-donald-trump.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/john-mccain-memorial-scenes-from-services-for-the-senator.html" class="result horizontal" aria-label="Scenes From John McCain’s Memorial: Biden Remembers Senator as ‘a Brother’" data-link-text="Scenes From John McCain’s Memorial: Biden Remembers Senator as ‘a Brother’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlhr7o3n000x3sy628di7r71@published" data-track-headline="Scenes From John McCain’s Memorial: Biden Remembers Senator as ‘a Brother’" data-track-index="7" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">goodbyes</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T06:42:20.466-04:00">6:42 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Scenes From John McCain’s Memorial: Biden Remembers Senator as ‘a Brother’
            <span class="teaser">
              As services for McCain moved from Arizona to Washington, Trump — who isn’t invited — held a raucous rally in Indiana, as planned.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/31-biden-mccain.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/colin-kaepernick-nfl-collusion-trial.html" class="result horizontal" aria-label="In Blow to NFL, Arbitrator Rules Colin Kaepernick’s Collusion Case Can Continue" data-link-text="In Blow to NFL, Arbitrator Rules Colin Kaepernick’s Collusion Case Can Continue"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlhi1dfh0000a2y81jl1tok5@published" data-track-headline="In Blow to NFL, Arbitrator Rules Colin Kaepernick’s Collusion Case Can Continue" data-track-index="8" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">sports</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-31T02:18:32.042-04:00">2:18 a.m.</time>
        </div>
        <span class="headline has-teaser">
          In Blow to NFL, Arbitrator Rules Colin Kaepernick’s Collusion Case Can Continue
            <span class="teaser">
              The NFL’s request to have the complaint dismissed due to lack of evidence was dismissed, and a full hearing is expected by the end of the year.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2017/10/13/16-kaepernick.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/michael-cohen-sells-nyc-apartments-for-millions.html" class="result horizontal" aria-label="Michael Cohen, Whose GoFundMe Is at $165K, Sells NYC Apartments for Millions" data-link-text="Michael Cohen, Whose GoFundMe Is at $165K, Sells NYC Apartments for Millions"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlh2px1h0028u5y6x8yy692r@published" data-track-headline="Michael Cohen, Whose GoFundMe Is at $165K, Sells NYC Apartments for Millions" data-track-index="9" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">michael cohen</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T18:27:32.631-04:00">Yesterday at 6:27 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Michael Cohen, Whose GoFundMe Is at $165K, Sells NYC Apartments for Millions
            <span class="teaser">
              Donald Trump’s ex-lawyer is $7 million richer.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-michael-cohen.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
          data-label="latestNewsDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-noM1bb3K">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-S9YV6odW">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-qkUDkHLB">
        </aside>
        
      </div>

    <a href="http://nymag.com/daily/intelligencer/2018/08/trump-vows-to-pull-u-s-out-of-wto-if-they-dont-shape-up.html" class="result horizontal" aria-label="Trump Vows to Pull U.S. Out of WTO If ‘They Don’t Shape Up’" data-link-text="Trump Vows to Pull U.S. Out of WTO If ‘They Don’t Shape Up’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlh1x7pr002auiy6kfe21zsa@published" data-track-headline="Trump Vows to Pull U.S. Out of WTO If ‘They Don’t Shape Up’" data-track-index="10" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">trade wars</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T18:02:35.311-04:00">Yesterday at 6:02 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Trump Vows to Pull U.S. Out of WTO If ‘They Don’t Shape Up’
            <span class="teaser">
              Meanwhile, the president is reportedly planning to impose tariffs on another $200 billion worth of Chinese goods next week.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-wto.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/if-gillums-coalition-shows-up-in-november-it-could-be-big.html" class="result horizontal" aria-label="If Gillum’s Coalition Shows Up in November, It Could Be a Game-Changer" data-link-text="If Gillum’s Coalition Shows Up in November, It Could Be a Game-Changer"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlh1avs80000jty9muk3ucix@published" data-track-headline="If Gillum’s Coalition Shows Up in November, It Could Be a Game-Changer" data-track-index="11" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">2018 elections</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T17:58:49.638-04:00">Yesterday at 5:58 p.m.</time>
        </div>
        <span class="headline has-teaser">
          If Gillum’s Coalition Shows Up in November, It Could Be a Game-Changer
            <span class="teaser">
              Florida’s Andrew Gillum seems to have gotten a lot of young and minority voters who don’t usually participate in midterms to show up.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-andrew-gillum.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/trump-wants-to-freeze-federal-worker-pay.html" class="result horizontal" aria-label="Trump Aims to Freeze Federal Worker Pay, Citing ‘Serious Economic Conditions’" data-link-text="Trump Aims to Freeze Federal Worker Pay, Citing ‘Serious Economic Conditions’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgytmow004ipbyeju3skeh2@published" data-track-headline="Trump Aims to Freeze Federal Worker Pay, Citing ‘Serious Economic Conditions’" data-track-index="12" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">federal employees</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T16:44:04.530-04:00">Yesterday at 4:44 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Trump Aims to Freeze Federal Worker Pay, Citing ‘Serious Economic Conditions’
            <span class="teaser">
              Months after his trillion-dollar tax cut, Trump says the federal budget “cannot sustain” the pay raises.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-fema-employees.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/hunters-point-south-nyc-new-park.html" class="result horizontal" aria-label="Hunter’s Point South: NYC’s Newest Park Redeems a Wasteland" data-link-text="Hunter’s Point South: NYC’s Newest Park Redeems a Wasteland"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgn4k3v0068a0y60un06vv9@published" data-track-headline="Hunter’s Point South: NYC’s Newest Park Redeems a Wasteland" data-track-index="13" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">urban design</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T14:49:22.921-04:00">Yesterday at 2:49 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Hunter’s Point South: NYC’s Newest Park Redeems a Wasteland
            <span class="teaser">
              Hunter’s Point South furnishes us huddled masses with a romantic, poetic landscape, full of choreographed surprises.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/vulture/2018/08/30/30-hunters-point-south-park.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/gop-ideas-billionaires-donors-tax-cuts-one-percent-paul-ryan.html" class="result horizontal" aria-label="The GOP Has No New Ideas Because Elderly Billionaires Own Its Brain" data-link-text="The GOP Has No New Ideas Because Elderly Billionaires Own Its Brain"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlglk1d3003glkyefqgulwno@published" data-track-headline="The GOP Has No New Ideas Because Elderly Billionaires Own Its Brain" data-track-index="14" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">gop donors</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T14:45:08.697-04:00">Yesterday at 2:45 p.m.</time>
        </div>
        <span class="headline has-teaser">
          The GOP Has No New Ideas Because Elderly Billionaires Own Its Brain
            <span class="teaser">
              Republicans haven’t adapted their agenda to 21st-century problems because their plutocratic paymasters don’t have any of those.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-sheldon-adelson-inauguration.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/alabama-republicans-forsake-sessions-for-trump.html" class="result horizontal" aria-label="Alabama Republicans Forsake Sessions for Trump, Who Looks Down on Them" data-link-text="Alabama Republicans Forsake Sessions for Trump, Who Looks Down on Them"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgrxdub00a9lkye6vt1x8oo@published" data-track-headline="Alabama Republicans Forsake Sessions for Trump, Who Looks Down on Them" data-track-index="15" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">alabama</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T14:06:33.673-04:00">Yesterday at 2:06 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Alabama Republicans Forsake Sessions for Trump, Who Looks Down on Them
            <span class="teaser">
              Now Jeff Sessions’s old friends are abandoning him at the behest of a president who reportedly can’t stand southern accents or non-Ivy educations.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-donald-trump-jeff-sessions-mobile-alabama-rally.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/man-who-quoted-trump-arrested-for-reporter-death-threats.html" class="result horizontal" aria-label="‘You’re the Enemy of the People’: Man Arrested for Threatening to Kill Reporters" data-link-text="‘You’re the Enemy of the People’: Man Arrested for Threatening to Kill Reporters"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgqhgbe0081a0y61r3omgoo@published" data-track-headline="‘You’re the Enemy of the People’: Man Arrested for Threatening to Kill Reporters" data-track-index="16" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the media</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T12:34:57.338-04:00">Yesterday at 12:34 p.m.</time>
        </div>
        <span class="headline has-teaser">
          ‘You’re the Enemy of the People’: Man Arrested for Threatening to Kill Reporters
            <span class="teaser">
              Robert Chain referred to Boston <em>Globe</em> employees as “the enemy of the people.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-boston-globe.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/former-prisoners-should-be-included-in-a-job-guarantee.html" class="result horizontal" aria-label="How a Federal Job Guarantee Could Lower Crime &amp; Help the Formerly Incarcerated" data-link-text="How a Federal Job Guarantee Could Lower Crime &amp; Help the Formerly Incarcerated"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlfe12he00a1i1yerb9h3vbo@published" data-track-headline="How a Federal Job Guarantee Could Lower Crime &amp; Help the Formerly Incarcerated" data-track-index="17" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">economics</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T11:29:55.607-04:00">Yesterday at 11:29 a.m.</time>
        </div>
        <span class="headline has-teaser">
          How a Federal Job Guarantee Could Lower Crime & Help the Formerly Incarcerated
            <span class="teaser">
              California wildfires and the prison strike show us that the incarcerated are valuable workers. We should help them be productive when they leave, too.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/29/29-federal-jobs.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/white-non-evangelical-working-class-women-2018s-key-voters.html" class="result horizontal" aria-label="White Non-Evangelical Working-Class Women Could Be 2018’s Key Swing Voters" data-link-text="White Non-Evangelical Working-Class Women Could Be 2018’s Key Swing Voters"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgo8x20005i9ny62n3cdm5q@published" data-track-headline="White Non-Evangelical Working-Class Women Could Be 2018’s Key Swing Voters" data-track-index="18" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">2018 elections</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T11:25:20.463-04:00">Yesterday at 11:25 a.m.</time>
        </div>
        <span class="headline has-teaser">
          White Non-Evangelical Working-Class Women Could Be 2018’s Key Swing Voters
            <span class="teaser">
              Gender, class, and religious outlook are pulling one swing-voter category away from the GOP.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-white-working-class-woman.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/08/trump-tried-to-buy-all-the-dirt-killed-by-the-enquirer.html" class="result horizontal" aria-label="Trump Wanted to Buy Decades of Trashy Tabloid Stories Killed by the Enquirer" data-link-text="Trump Wanted to Buy Decades of Trashy Tabloid Stories Killed by the Enquirer"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjlgm6znb0053a0y66axg2r8n@published" data-track-headline="Trump Wanted to Buy Decades of Trashy Tabloid Stories Killed by the Enquirer" data-track-index="19" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the national enquirer</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-08-30T09:52:19.392-04:00">Yesterday at 9:52 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Trump Wanted to Buy Decades of Trashy Tabloid Stories Killed by the <em>Enquirer</em>
            <span class="teaser">
              A plan to snatch up the tabloid’s entire treasure trove of Trump gossip was hatched in 2016, but it ultimately fell through.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/30/30-national-enquirer-trump.w536.h536.jpg" alt="" data-content-img itemprop="contentUrl"'> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="http://nymag.com/daily/intelligencer/" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewBox="0 0 17 11" xmlns="http://www.w3.org/2000/svg"><defs><path id="a" d="M0 0h17v11H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M2.317 5.5S.29 9.445.107 9.808C-.211 10.442.236 11 .72 11H5.6c.502 0 .811-.34 1.01-.732.184-.365 1.258-2.587 1.258-2.587h3.28v2.506c0 .716.781 1.009 1.24.535a955.072 955.072 0 0 0 4.349-4.524c.205-.216.263-.525.263-.698 0-.173-.058-.482-.263-.698a955.624 955.624 0 0 0-4.35-4.524c-.458-.474-1.24-.18-1.24.534V3.32H7.869S6.794 1.097 6.61.732C6.41.34 6.102 0 5.6 0H.719C.235 0-.211.558.108 1.192.29 1.555 2.317 5.5 2.317 5.5" class="fill-target"/></g></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="nymag.com/daily/intelligencer/_components/coral-talk/instances/article@published"
  data-coral-talk-host="nymag.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x252,1024x90,1024x91"
  data-label="BottomLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-Rl9m41U7">
</aside>

  <div data-uri="nymag.com/daily/intelligencer/_components/global-footer/instances/di@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//nymag.com/daily/intelligencer">
        <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

      </a>
    </div>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiom2u9w000v3i5zcahia9zf@published" aria-label="New Button on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiom8unc000u3i5z0zrjuyti@published" aria-label="New Button on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="nymag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiomb1xz000u3i5zlu8iqq7z@published" aria-label="New Button on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="nymag.com/daily/intelligencer/_components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com,macys.com"
></span>

<noscript data-uri="nymag.com/daily/intelligencer/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="di" data-gtm="bottom"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="nymag.com/daily/intelligencer/_components/sailthru-personalization-pixel/instances/cjkoa3g5b001h3g5zolpxoojx@published" class="sailthru-personalization-pixel" data-horizon="horizondi.nymag.com">
</div>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

