  <!DOCTYPE html>
<html lang="en" data-uri="nymag.com/daily/intelligencer/_pages/cjmgf90lr0000mfyexwefm27s@published" data-layout-uri="nymag.com/daily/intelligencer/_layouts/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-title/instances/cjmgf90m00002mfyewgfpd41p@published" -->
      <title>Rod Rosenstein Didn’t Quit After All</title>
    <meta property="og:title" content="Rod Rosenstein Didn’t Quit After All">
    <meta name="twitter:title" content="Rod Rosenstein Didn’t Quit After All">
    
    
    <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-url/instances/cjmgf90m10003mfye9hbh72v8@published" -->
    <link rel="canonical" href="http://nymag.com/daily/intelligencer/2018/09/rod-rosenstein-quit-fired-neither.html">
    <meta property="og:url" content="http://nymag.com/daily/intelligencer/2018/09/rod-rosenstein-quit-fired-neither.html">
      <meta property="article:published_time" content="2018-09-24T13:00:00.000-04:00">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-description/instances/cjmgf90m30004mfye3w5s2owk@published" -->
    <meta name="description" content="Rod Rosenstein, the embattled Deputy Attorney General, has tendered his resignation to White House Chief of Staff John Kelly, multiple sources reported on Monday. Other outlets reported that President Trump was set to fire Rosenstein.">
    <meta name="twitter:description" content="After hours of feverish speculation, he remains embattled but still employed."> 
    <meta property="og:description" content="After hours of feverish speculation, he remains embattled but still employed.">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-image/instances/cjmgf90m60005mfye9sw3huem@published" -->
    <meta content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w600.h315.2x.jpg" name="twitter:image">
    <meta property="og:image" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w1200.h630.jpg">
    <meta name="twitter:card" content="summary_large_image">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-keywords/instances/cjmgf90m80006mfye3cl4yrqq@published" -->
    <meta property="article:tag" content="">
    <meta property="sailthru.tags" content="">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-authors/instances/cjmgf90ma0007mfyedzr6w71n@published" -->
    <meta name="author" content="Benjamin Hart">
      <meta name="twitter:creator" content="@realaxelfoley">
      
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/amp-relay/instances/cjmgf90mc0008mfyeyacr7hpp@published" -->
        <link rel="amphtml" href="http://nymag.com/daily/intelligencer/amp/2018/09/rod-rosenstein-quit-fired-neither.html">
    
    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/daily/intelligencer/_components/clay-meta-site/instances/article@published" -->
    <meta name="twitter:site" content="@intelligencer">
    <meta property="article:publisher" content="https://www.facebook.com/NewYorkMag">
    <meta property="fb:app_id" content="120608177953522">
    <meta property="og:site_name" content="Daily Intelligencer">
    <meta property="og:type" content="article">
    <meta name="type" content="Article">
    <meta name="vertical" content="Daily Intelligencer">
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/meta-icons/instances/di@published" -->
    
    <meta name="apple-mobile-web-app-title" content="Daily Intelligencer">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://assets.nymag.com/media/sites/di/icon.76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://assets.nymag.com/media/sites/di/icon.120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://assets.nymag.com/media/sites/di/icon.152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://assets.nymag.com/media/sites/di/icon.180x180.png">
    
    <link rel="mask-icon" sizes="any" href="https://assets.nymag.com/media/sites/di/mask.svg" color="#ff5656">
    
    <link rel="icon" sizes="196x196" href="https://assets.nymag.com/media/sites/di/icon.196x196.png">
    
    <meta name="application-name" content="Daily Intelligencer">
    <meta name="msapplication-TileColor" content="#ff5656">
    <meta name="msapplication-TileImage" content="https://assets.nymag.com/media/sites/di/icon.144x144.png">
    
    <link rel="icon" type="image/svg+xml" href="https://assets.nymag.com/media/sites/di/icon.svg">
    
    <link rel="shortcut icon" type="image/x-icon" href="https://assets.nymag.com/media/sites/di/favicon.ico">
    
    <!-- data-uri="nymag.com/daily/intelligencer/_components/head-gtm/instances/general@published" -->
    <script class="head-gtm" data-gtm="top">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</script>
    
      <!-- data-uri="nymag.com/daily/intelligencer/_components/youtube-player-head/instances/general@published" -->
      <script>
        var nymYTApiReady = false;
    
        window.onYouTubeIframeAPIReady = function () {
          var nymEventYTApiReady = new Event('nym-youtube-event:youtube-api-ready');
    
          document.dispatchEvent(nymEventYTApiReady);
    
          nymYTApiReady = true;
        }
      </script>
    
      <script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
    
    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top" data-track-zone="top">  <nav data-uri="nymag.com/daily/intelligencer/_components/global-nav/instances/social-off@published" class="global-nav" aria-label="New York Magazine sites" data-editable="navDetails">
  <div class="global-nav-inner">
    <ul class="global-nav-site-list">
      <li><a href="http://nymag.com">NYMag.com</a></li>
      <li class="dropdown-wrap">
        <div class="dropdown">
          <a class="nymag-dropdown" href="http://nymag.com/maglinks/global-04">New York Magazine</a>
          <div class="dropdown-content">
            <div class="dropdown-links">
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-01">Subscribe to the Magazine</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-02">Give a Gift Subscription</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-03">Buy Back Issues</a>
              <a class="dropdown-link" href="http://nymag.com/maglinks/global-04">Current Issue Contents</a>
            </div>
              <a href="http://nymag.com/maglinks/global-01" class="img-link"><img class="img-data" src="https://images.nymag.com/current_issue.jpg" alt="Subscribe to New York Magazine" itemprop="contentUrl"></a>
          </div>
        </div>
      </li>
      <li><a href="http://nymag.com/daily/intelligencer">Daily Intelligencer</a></li>
      <li><a href="http://www.vulture.com">Vulture</a></li>
      <li><a href="http://www.thecut.com">The Cut</a></li>
      <li><a href="http://nymag.com/selectall">Select All</a></li>
      <li><a href="http://www.grubstreet.com">Grub Street</a></li>
      <li><a href="http://nymag.com/strategist">The Strategist</a></li>
    </ul>
  </div>
</nav>

</section>
    <header class="page-header page-sticky-header" data-editable="pageHeader" data-track-zone="page-header">  <div data-uri="nymag.com/daily/intelligencer/_components/article-nav/instances/di@published" class="article-nav">
<!-- FIRST SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-top">
        <div class="article-nav-top-left">
                <div class="menu" data-editable="navDropdown">
                </div>
        </div>

            <div class="article-nav-top-center">
                <a class="logo" href="//nymag.com/daily/intelligencer">
                    <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

                </a>
            </div>


                <div class="article-nav-top-right">
                    <div class="search srch-scroll-a" data-editable="search">
                              <div data-uri="nymag.com/daily/intelligencer/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="http://nymag.com/search.html">
                                    <input aria-label="Search" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>


                </div>
            </div>
<!-- DEEP SCROLL STATE-->
    <div class="article-nav-dynamic article-nav-deepscroll">
                    <div class="article-nav-top-left">
                        <a class="logo " href="//nymag.com/daily/intelligencer">
                        <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

                    </a>
                </div>

                <div class="deepscroll-center">
                    <a href="" class="deepscroll-rubric visible"></a>
                    <span class="deepscroll-rubric-sponsored"></span>
                    <div class="vertical-divider" id="deepscroll_center_divider"></div>
                    <div class="deepscroll-headline"></div>
                </div>

                <div class="deepscroll-right">

                    <ul class="art-nav-share-list">
                        <li class="art-nav-share-list-item">
                            <a
                              target="_blank" 
                              href="http://www.facebook.com/sharer/sharer.php?u=%3Futm_source=fb%26utm_medium=s3%26utm_campaign=sharebutton-t"
                              class="share-link facebook"
                              title="Share on Facebook"
                              aria-label="Share on Facebook"
                              data-handle="NewYorkMag"
                            >
                              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><g transform="translate(13 8)"><mask id="artnav-facebook-white-f" fill="#fff"><path d="M7.79 21v-9.58h3.54l.53-3.73H7.79V5.3c0-1.08.33-1.81 2.03-1.81H12V.15C11.62.1 10.33 0 8.83 0 5.7 0 3.55 1.74 3.55 4.93V7.7H0v3.73h3.55V21h4.24z"/></mask><g mask="url(#artnav-facebook-white-f)"><g transform="translate(-1091 -768)"><path fill="#000" fill-rule="nonzero" d="M1086.31 763.83h20.62v30.33h-20.62z"/></g></g></g></g></svg>
<span>Share</span>
                            </a>
                        </li>

                            <li class="art-nav-share-list-item">
                                <a 
                                  target="_blank"
                                  href="https://twitter.com/share?text=&amp;url=%3Futm_source=tw%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;via="
                                  class="share-link twitter"
                                  title="Share on Twitter"
                                  aria-label="Share on Twitter"
                                  data-handle="intelligencer"
                                  >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M29.04 12.74c-.66.29-1.38.49-2.13.58a3.7 3.7 0 0 0 1.63-2.05c-.71.43-1.5.73-2.35.9a3.7 3.7 0 0 0-6.3 3.38 10.5 10.5 0 0 1-7.63-3.87 3.69 3.69 0 0 0 1.14 4.94 3.71 3.71 0 0 1-1.68-.46v.04a3.7 3.7 0 0 0 2.97 3.63 3.64 3.64 0 0 1-1.67.07 3.7 3.7 0 0 0 3.46 2.57A7.44 7.44 0 0 1 11 24a10.46 10.46 0 0 0 5.68 1.66c6.8 0 10.53-5.64 10.53-10.53 0-.16 0-.32-.02-.48a7.54 7.54 0 0 0 1.85-1.91"/></g></svg>
<span>Tweet</span>
                                  </a>
                            </li>

                            <li class="art-nav-share-list-item">
                                <a target="_blank"
                                  href="http://pinterest.com/pin/create/button/?url=%3Futm_source=pin%26utm_medium=s3%26utm_campaign=sharebutton-t&amp;description=&amp;media="
                                  class="share-link pinterest"
                                  data-pin-custom="true"
                                  title="Pin it on Pinterest"
                                  aria-label="Pin it on Pinterest"
                                  data-handle="nymag"
                                >
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd" transform="translate(1 1)"><circle cx="19" cy="19" r="19" fill="#FFF" stroke="#BDBDBD"/><path fill="#000" fill-rule="nonzero" d="M23.59 11.46c1.23.9 2.1 2.2 2.32 3.84.1.66.11 1.33.06 1.99a8.26 8.26 0 0 1-1.5 4.24 5.33 5.33 0 0 1-4.76 2.25c-.91-.07-1.42-.42-2-.82l-.36-.24c-.24 1.18-.5 2.33-.91 3.35a5.95 5.95 0 0 1-2 2.73l-.26.2-.05-.33c-.41-2.87.22-5.2.84-7.45.21-.78.42-1.56.58-2.32a3.63 3.63 0 0 1-.33-2.3c.08-.56.28-1.1.58-1.55.3-.45.7-.8 1.19-.93.37-.11.8-.1 1.25.08 1.51.59.98 2.22.46 3.84-.17.51-.34 1.02-.43 1.5-.2.96-.08 1.73 1.01 1.95.61.12 1.16 0 1.63-.27a3.99 3.99 0 0 0 1.52-1.92c.36-.86.55-1.85.56-2.8 0-1.27-.32-2.46-1.02-3.15a4.31 4.31 0 0 0-2.76-1.26 5.42 5.42 0 0 0-2.83.59 5.48 5.48 0 0 0-2.17 1.94c-.56.9-.83 1.97-.64 3.15.06.36.23.64.4.9.37.6.7 1.16.06 2.3l-.08.12-.15-.03a3.25 3.25 0 0 1-2.16-1.4 4.77 4.77 0 0 1-.64-2.53 7.06 7.06 0 0 1 6.54-7.07 10.5 10.5 0 0 1 1.12-.06c1.86 0 3.6.5 4.93 1.46z"/></g></svg>
<span>Pin It</span>
                                </a>
                            </li>
                    </ul>

                    <div class="vertical-divider"></div>
                    <div data-editable="commenting" class="commenting">
                              <div data-uri="nymag.com/daily/intelligencer/_components/comments-link/instances/article@published" data-cutoffCnt="7" class="comments-link_article-nav no-comments">
                              <a href="#comments" class="comments-link-link">
                                <span class="svg-wrapper">
                                    <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M16.536 30.307l-2.71-8.682h16.812c.47 0 .862-.413.862-.936V2.436c0-.523-.392-.936-.862-.936H1.361c-.47 0-.861.413-.861.936V20.69c0 .523.392.936.861.936h6.064l9.111 8.682z" stroke="#949494" fill="none" fill-rule="evenodd"/></svg>
                                </span>
                                <span class="comments-link-message">
                                  <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
                                </span>
                                <span class="comments-link-empty">Leave a Comment</span>
                              </a>
                            </div>
                            
                    </div>


                    <div class="search srch-scroll-b" data-editable="search">
                              <div data-uri="nymag.com/daily/intelligencer/_components/nav-search-button/instances/article@published" class="nav-search-button closed" data-editable="settings">
                              <div class="search-body">
                                <div class="search-container">
                                  <button class="nav-search-button-trigger">
                                    <span class="magnifier">
                                      <span class="inactive">
                                        <svg aria-labelledby="nav-search-button-search-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon">Search</title><path d="M18.06,15.69A9.36,9.36,0,0,0,3.74,3.74h0a9.37,9.37,0,0,0,12,14.32l6.43,6.44A1.68,1.68,0,0,0,23.3,25a1.71,1.71,0,0,0,1.19-.49,1.68,1.68,0,0,0,0-2.38ZM5.79,5.8a6.44,6.44,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                      <span class="active">
                                        <svg aria-labelledby="nav-search-button-search-icon-pressed" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26"><title id="nav-search-button-search-icon-pressed">Search</title><path d="M18.48,15.91A10.15,10.15,0,0,0,3,3V3A10.15,10.15,0,0,0,15.9,18.49l7,7a1.82,1.82,0,0,0,2.58-2.58ZM5.19,5.2a7,7,0,1,1-.06.06Z" fill='#111'/></svg>
                            
                                      </span>
                                    </span>
                                    <span class="close-x">
                                      <svg aria-labelledby="nav-search-button-close-icon" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 11">
                              <title id="nav-search-button-close-icon">Close</title>
                              <polygon points="0.44 1.22 9.78 10.56 10.56 9.78 1.22 0.44 0.44 1.22"/>
                              <polygon points="1.22 10.56 10.56 1.22 9.78 0.44 0.44 9.78 1.22 10.56"/>
                            </svg>
                            
                                    </span>
                                  </button>
                                  <form class="nav-search-form" name="search" method="get" action="http://nymag.com/search.html">
                                    <input aria-label="Search" type="text" name="q" class="search-input" placeholder="Search" />
                                  </form>
                                </div>
                              </div>
                            </div>
                            
                    </div>
                </div>
            </div>
    <!-- END SCROLL STATE-->
 </div>
</header>
    <section class="page-header" data-editable="secondaryHeader"></section>
    <section class="ad-splash" data-editable="adSplash" data-track-zone="ad-splash">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space-ads/instances/article@published"  class="clay-space-ads">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/cjl6z1ht4001d3g5zmpwwrsci@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad-index-exchange/instances/cjl6z1ht5001e3g5zfvtf0nu2@published" class="ad-index-exchange" data-editable="id">
            <script src="//js-sec.indexww.com/ht/p/187775-58709402860381.js"></script>
      </div>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/topLeaderboardDesktopArticle@published"
      class="space-logic"
    >
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/topLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes="728x90,970x90,970x250,1100x350, 1100x350"
        data-label="TopLeaderboardDesktop"
        data-site="DailyIntelligencer"
        id="ad-cid-v2EY90Kt">
      </aside>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/outOfPageArticle@published"
      class="space-logic"
    >
        <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/outOfPageArticle@published" data-placeholder="settings"  class="ad vp-0-plus"
        data-name="/4088/nym.nymag/Daily_Intelligencer"
        data-sizes=""
        data-label="outOfPage"
        data-site="DailyIntelligencer"
        id="ad-cid-9Xm5HcES">
      </aside>
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/interstitialArticle@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/interstitial/instances/article@published" class="interstitial" data-component="interstitial">
        <section class="interstitial-wrapper">
          <span class="readout">Ad will collapse in
            <span class="seconds"></span> seconds&hellip;
          </span>
          <button class="interstitial-button" type="button">CLOSE</button>
            <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
            data-name="/4088/nym.nymag/Daily_Intelligencer"
            data-sizes="970x251"
            data-label="interstitialBillboard"
            data-site="DailyIntelligencer"
            id="ad-cid-YNUlZjrS">
          </aside>
          
        </section>
      </div>
      
      
      
    </div>
    
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/prebid@published"
      class="space-logic"
    >
        <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid/instances/prebid@published" class="ad-prebid" data-editable="settings">
          <script>
            // Prebid-timeout is the duration in ms for which normal DFP ad-loading
            // pauses in order to allow time for header prebidding results to return.
            // The timeout can be set in the following ways:
            //   1) In an environment variable, `PREBID_TIMEOUT`;
            //   2) As a value of component property, `prebidTimeout`;
            //   3) As a query param to a URL, `?timeout=`
            // where (2) overrides (1) and (3) overrides (2)
            (function(){
              var timeoutQuery = location.search.match(/timeout=[0-9]*/),
                timeoutComponentProperty = "1500",
                timeoutENV = "",
                timeout;
      
              if (timeoutQuery) {
                timeout = parseInt(timeoutQuery[0].split('=')[1], 10);
              } else if (timeoutComponentProperty) {
                timeout = timeoutComponentProperty;
              } else if (timeoutENV) {
                timeout = timeoutENV;
              } else {
                // default to a timeout of 4 s
                timeout = 4000;
              }
      
              window.prebid = window.prebid || {};
              window.prebid.timeout = parseInt(timeout, 10);
              window.prebid.bucket = {
                precision: 2,
                min: 1.00,
                max: 500,
                increment: 0.05
              };
            })();
          </script>
      
        <div class="ad-prebid-bidders" data-editable="bidders">
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-728x90@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797709'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x600@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797711'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/appnexus-300x250@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797717'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/cjkl9die5001z395z2foehlut@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797723'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-appnexus/instances/cjkl9dkyx002p395z404guopr@published" class="ad-prebid-appnexus" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'appnexus',
                  params: {
                    placementId: '13797730'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-TopLeaderboard@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759757',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-openx/instances/openx-RightRail@published" class="ad-prebid-openx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'openx',
                  params: {
                    unit: '538759759',
                    delDomain: 'newyorkmediallc-d.openx.net'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-TopLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2782'
                  },
                  adLabel: 'TopLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailTop@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2783'
                  },
                  adLabel: 'RightColTopMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-RightRailMid@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2784'
                  },
                  adLabel: 'RightColMidMPUDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/cjke2vr2o001a395zcs5r6wrr@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '6277'
                  },
                  adLabel: 'inArticleMobile'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-trustx/instances/trustx-BottomLeaderboard@published" class="ad-prebid-trustx" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'trustx',
                  params: {
                    uid: '2785'
                  },
                  adLabel: 'BottomLeaderboardDesktop'
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-TopLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140930"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailTop@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140928"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-RightRailMid@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140927"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/criteo-BottomLeaderboard@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1140929"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-criteo/instances/cjkd1a20000163b5z1rmffwto@published" class="ad-prebid-criteo" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'criteo',
                  params: {
                    zoneId: "1289476"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka5z92l00103b5zm4xnyn61@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289183",
                    id: "1"
                  },
                  adLabel: "TopLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6br2400123b5z5e88j6wi@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289186",
                    id: "4"
                  },
                  adLabel: "RightColTopMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6d52d00133b5zoz90j1sl@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289187",
                    id: "5"
                  },
                  adLabel: "RightColMidMPUDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6edod00143b5zysehp7pr@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289188",
                    id: "6"
                  },
                  adLabel: "BottomLeaderboardDesktop"
                });
              </script>
          </div>
          
            <div data-uri="nymag.com/daily/intelligencer/_components/ad-prebid-index-exchange/instances/cjka6h54e00163b5zr6dy1g8c@published" class="ad-prebid-index-exchange" data-editable="settings">
              <script>
                window.bids = window.bids || [];
                window.bids.push({
                  bidder: 'indexExchange',
                  params: {
                    siteID: "289193",
                    id: "11"
                  },
                  adLabel: "inArticleMobile"
                });
              </script>
          </div>
          
        </div>
      </div>
      
    </div>
    
</div>

</section>
    <section class="middle" data-editable="middle" data-track-zone="middle">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/package-nav@published"  class="clay-space">
</div>

</section>
    <section class="splash-header" data-editable="splashHeader" data-track-zone="splash-header"></section>
    <section class="wrapper">
      <section class="main" data-editable="main" data-track-zone="main">  <article role="main" data-track-type="article-detail" data-uri="nymag.com/daily/intelligencer/_components/article/instances/cjmgf90mp000jmfyefbtep5uj@published" class="article inline" itemscope itemtype="http://schema.org/Article" data-content-channel="Politics-Domestic" data-crosspost="" data-type="News-Aggregation, News-Commentary and Analysis" data-syndication="original"  data-headline="Rod Rosenstein Didn’t Quit After All" data-authors="Benjamin Hart" data-publish-date="2018-09-24" data-tags="rod rosenstein, mueller investigation, president trump, russia investigation, noel francisco" data-issue-date="">
  <meta itemprop="url" content="http://nymag.com/daily/intelligencer/2018/09/rod-rosenstein-quit-fired-neither.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part&amp;gtm&#x3D;top" />
  <meta itemprop="mainEntityOfPage" content="http://nymag.com/daily/intelligencer/2018/09/rod-rosenstein-quit-fired-neither.html?utm_source&#x3D;nym&amp;utm_medium&#x3D;f1&amp;utm_campaign&#x3D;feed-part&amp;gtm&#x3D;top" />
  <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="Daily Intelligencer" />
    <meta itemprop="sameAs" content="http://nymag.com/daily/intelligencer" />
    <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="http://nymag.com/daily/intelligencer/media/sites/di/logo.w600.h60.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
      <meta itemprop="url" content="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w1200.h630.jpg" />
      <meta itemprop="height" content="630" />
      <meta itemprop="width" content="1200" />
    </div>
  <header class="article-header inline horizontal">
    <div class="lede-wrapper">
      <div class="primary-area">
        <div class="article-header-section rubric-nav">
              
                <a class="rubric rubric-rod-rosenstein"
                  href="//nymag.com/tags/rod-rosenstein/"
                   itemprop="articleSection">rod rosenstein</a>
          <time class="article-timestamp" datetime="2018-09-24T13:00:00.000-04:00" itemprop="datePublished" data-editable="publishedDate">
              <span class="article-date">1:00 P.M.</span>
          </time>
        </div>
        <div class="article-header-section">
          <h1 class="headline-primary" data-editable="overrideHeadline" itemprop="headline">Rod Rosenstein Didn’t Quit After All</h1>
          <div class="bylines">
            <span data-editable="bylines" class="primary-bylines">
              <span>By</span> <span itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-name"><a href="//nymag.com/author/Benjamin%20Hart/" rel="author" class="article-author"><span>Benjamin Hart</span><meta itemprop="name" content="Benjamin Hart"/><link itemprop="sameAs" href="//nymag.com/author/Benjamin%20Hart"/></a><a href="http://twitter.com/realaxelfoley" target='_blank' class="author-socials"><span class="author-socials-icon twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 37 30"><path fill="#999" d="M36.914 3.54c-1.354.6-2.81 1.006-4.338 1.19 1.56-.936 2.757-2.415 3.32-4.178-1.46.865-3.076 1.493-4.795 1.832C29.726.917 27.763 0 25.59 0c-4.17 0-7.55 3.38-7.55 7.55 0 .59.066 1.167.194 1.72C11.96 8.957 6.396 5.95 2.672 1.38 2.022 2.498 1.65 3.795 1.65 5.18c0 2.62 1.333 4.93 3.358 6.285-1.237-.04-2.4-.378-3.42-.945v.096c0 3.66 2.603 6.71 6.057 7.403-.633.172-1.3.265-1.99.265-.486 0-.96-.048-1.42-.136.96 3 3.75 5.184 7.054 5.244-2.585 2.024-5.84 3.23-9.38 3.23-.608 0-1.208-.036-1.8-.104 3.34 2.14 7.31 3.39 11.575 3.39 13.89 0 21.483-11.505 21.483-21.48 0-.33-.008-.654-.02-.98 1.473-1.06 2.752-2.39 3.766-3.906"/></svg></span><span>@realaxelfoley</span></a></span>
            </span>
          </div>
        </div>
      </div>
    </div>
  </header>
  <section class="body">
    <div class="article-content inline" data-editable="content" itemprop="articleBody">
      <div class="lede-image-wrapper inline horizontal">
          <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h467.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h467.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h467.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h467.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h700.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h700.jpg" class="lede-image" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w700.h700.jpg" data-content-img alt=""> </picture>
            <div class="lede-image-data">
              <div class="attribution">
                  Has the Rod been spared?
                <span class="credit">Photo: Joshua Roberts/Bloomberg via Getty Images</span>
              </div>
            </div>
      </div>
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmgf90mp000imfyeqospkfq6@published" data-word-count="9">Reports of Rod Rosenstein’s ouster have been greatly exaggerated.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmgi03op001h3h615z028b2e@published" data-word-count="40">After hours of reports from several publications that the Deputy Attorney General had either resigned or was expecting to be fired imminently, it appeared on Monday afternoon that he is still on the job, at least for another few days.</p>
        
        <aside data-uri="nymag.com/daily/intelligencer/_components/clay-tweet/instances/cjmgj2ltt001m3h6149q0tjyt@published" class="clay-tweet" data-editable="default">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Statement on Deputy Attorney General Rod Rosenstein: <a href="https://t.co/yBgAydv9oR">pic.twitter.com/yBgAydv9oR</a></p>&mdash; Sarah Sanders (@PressSec) <a href="https://twitter.com/PressSec/status/1044267286322970625?ref_src=twsrc%5Etfw">September 24, 2018</a></blockquote>
        
        
            <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjmgf90mp000gmfye8ufjcv3o@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-eofdafco">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjmgf90mp000hmfyeby56uyix@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-YpTmyISi">
        </aside>
        
        <aside data-uri="nymag.com/daily/intelligencer/_components/clay-tweet/instances/cjmgiqk71001e3h613ke3psa8@published" class="clay-tweet" data-editable="default">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">from Pete Williams just now on <a href="https://twitter.com/MSNBC?ref_src=twsrc%5Etfw">@MSNBC</a>: &quot;all indications are that Rod Rosenstein is still deputy Attorney General&quot;</p>&mdash; John Harwood (@JohnJHarwood) <a href="https://twitter.com/JohnJHarwood/status/1044265003736616962?ref_src=twsrc%5Etfw">September 24, 2018</a></blockquote>
        
        
            <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjmgf90mp000fmfye0cajuakd@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250,728x90"
          data-label="inArticleTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-K6urhowR">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmgj69ww001u3h611typs9p8@published" data-word-count="31">Rosenstein is expected to meet with Trump on Thursday, which just happens to be the same day Brett Kavanaugh and Christine Ford are scheduled to testify before the Senate Judiciary Committee.</p>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjmgf90mp000emfye3ebehgpz@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="528x379"
          data-label="outStreamMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-E9iw5w5a">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmghxwfs001c3h617rdk7mkg@published" data-word-count="56"><a href="https://www.axios.com/rod-rosenstein-resign-justice-department-trump-cf761f4c-fca3-4794-92d4-a56c9e32ff43.html?utm_source=twitter&utm_medium=twsocialshare&utm_campaign=organic">Axios was the first to report </a>on Monday morning that Rosenstein had tendered his resignation to White House Chief of Staff John Kelly. The <a href="https://www.washingtonpost.com/world/national-security/rod-rosenstein-who-had-been-overseeing-russia-probe-has-offered-to-resign/2018/09/24/d350477c-aad8-11e8-8a0c-70b618c98d3c_story.html?tid=ss_tw-amp&utm_term=.e87857f17f8d">Washington <em>Post</em></a>, <a href="https://www.bloomberg.com/amp/news/articles/2018-09-24/rosenstein-resigns-source-says?__twitter_impression=true">Bloomberg</a>, and <a href="https://twitter.com/CNNJason/status/1044247736814579714">CNN</a> also reported that Rosenstein had offered to resign. Other outlets reported that Rosenstein had been summoned to the White House, where he was expected to be fired.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmgfa4gy00263h61pg9oe3d1@published" data-word-count="17">The distinction is important because of rules that kick in based on the manner of Rosenstein’s ouster.</p>
        
        <aside data-uri="nymag.com/daily/intelligencer/_components/clay-tweet/instances/cjmgffksl00353h61xr0hfvv7@published" class="clay-tweet" data-editable="default">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">&quot;Fired&quot; vs. &quot;resigned&quot; MATTERS.<br><br>Why? Federal Vacancies Reform Act gives Trump power to appoint an Acting AG if it&#39;s a resignation.<br><br>If he&#39;s fired? It&#39;s murkier.<a href="https://t.co/FQG5jXjpFU">https://t.co/FQG5jXjpFU</a> <a href="https://t.co/hazvCO8cg9">https://t.co/hazvCO8cg9</a></p>&mdash; Aaron Blake (@AaronBlake) <a href="https://twitter.com/AaronBlake/status/1044238139416612865?ref_src=twsrc%5Etfw">September 24, 2018</a></blockquote>
        
        
            <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjmgf90mp000gmfye8ufjcv3o@published" data-placeholder="settings"  class="ad vp-0-480"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250,300x252,320x100"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-MCZIFVMl">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/cjmgf90mp000hmfyeby56uyix@published" data-placeholder="settings"  class="ad vp-480-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="468x60,480x60,300x250"
          data-label="inArticleMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-LixaIoxB">
        </aside>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmgfa4gj00253h61mvz5kfc8@published" data-word-count="93">Since Attorney General Jeff Sessions recused himself, Rosenstein has overseen Special Counsel Mueller’s investigation into Russian interference in the 2016 election. Because he has firmly defended the Mueller probe from President Trump’s repeated attacks against it, his job has been in jeopardy for months. But Friday’s <a href="https://www.nytimes.com/2018/09/21/us/politics/rod-rosenstein-wear-wire-25th-amendment.html">New York <em>Times</em> report</a> that he discussed the possibility of wearing a wire to record incriminating statements made by Trump and invoking the 25th amendment to remove the president, seemed (temporarily) to have sealed his fate. Rosenstein was expected to have to <a href="https://twitter.com/costareports/status/1044247313970081793">testify before Congress</a> about those conversations.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/daily/intelligencer/_components/clay-paragraph/instances/cjmgfspof001b3h61qbig7dj8@published" data-word-count="60">If Rosenstein <em>does</em> quit or is fired, it’s not entirely clear who would take charge of the Mueller probe. A Justice Department official <a href="https://www.nytimes.com/2018/09/24/us/politics/rod-rosenstein-justice-department-trump.html">told the <em>Times</em></a> that it would be overseen by Solicitor General Noel Francisco, who has been <a href="https://www.politico.com/story/2018/04/17/rosenstein-francisco-attorney-general-solicitor-general-526859">skeptical of special counsel investigations</a> in the past, but there are questions about whether he might <a href="https://twitter.com/neal_katyal/status/1044256120536281089">recuse himself</a> from the investigation.</p>
        
    </div>

    <div class="tags" data-uri="nymag.com/daily/intelligencer/_components/tags/instances/cjmgf90mp0009mfyevjbpgife@published" data-editable="items"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    
              <li class="tags-list-item">
                <a aria-label="More articles tagged rod rosenstein" href="//nymag.com/tags/rod-rosenstein/"
                  class="tags-link">rod rosenstein</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged mueller investigation" href="//nymag.com/tags/mueller-investigation/"
                  class="tags-link">mueller investigation</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged president trump" href="//nymag.com/tags/president-trump/"
                  class="tags-link">president trump</a>
              </li>
              <li class="tags-list-item">
                <a aria-label="More articles tagged russia investigation" href="//nymag.com/tags/russia-investigation/"
                  class="tags-link">russia investigation</a>
              </li>
              <li class="tags-list-item hidden">
                <a aria-label="More articles tagged noel francisco" href="//nymag.com/tags/noel-francisco/"
                  class="tags-link">noel francisco</a>
              </li><li class="tags-list-item">
              <a aria-label="More tags" class="tags-link more" href="#">More</a>
            </li></ul></div>
    

        <div data-uri="nymag.com/daily/intelligencer/_components/comments-link/instances/cjmgf90mp000bmfye22h2skuv@published" data-cutoffCnt="" class="comments-link no-comments">
        <a href="#comments" class="comments-link-link">
          <span class="svg-wrapper">
              <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><path d="M15.1.9h-12.9c-.9 0-1.5.7-1.5 1.6v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5v-9.3c0-.9-.7-1.6-1.6-1.6z" fill="#FFFFFF"/></svg>
      
          </span>
          <span class="comments-link-message">
            <span class="comments-link-count">+</span><span class="comments-link-text">Comments</span>
          </span>
          <span class="comments-link-empty">Leave a Comment</span>
        </a>
      </div>
      

      <span class="ambrose-short-hed">Rod Rosenstein Didn’t Quit After All</span>



  </section>
</article>

  <section data-uri="nymag.com/daily/intelligencer/_components/prev-next/instances/cjmgf90m00001mfyehgb1j38o@published" class="prev-next">
</section>

</section>
      <section class="tertiary" data-editable="tertiary" data-track-zone="tertiary">  <div data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"
  class="sticky-list hide-all"
  data-first-pin-height="800"
  data-next-pin-height="1000"
  data-small-max="1999"
  data-medium-max="3200"
  data-content-area-selector=".article &gt; .body">
    <style>
      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard {
        height: 1000px;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children .pinboard:last-of-type {
        height: auto;
      }

      [data-uri="nymag.com/daily/intelligencer/_components/sticky-list/instances/article@published"] .spacer.multi-children:first-of-type .pinboard:first-of-type {
        height: 800px;
      }
    </style>
    <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColDesktopArticleTop@published" data-placeholder="settings"  class="ad vp-1180-plus"
    data-name="/4088/nym.nymag/Daily_Intelligencer"
    data-sizes="300x600"
    data-label="RightColTopMPU"
    data-site="DailyIntelligencer"
    id="ad-cid-gvQidQZ1">
  </aside>
  
    <section data-uri="nymag.com/daily/intelligencer/_components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfndpe300005yy68t1nmpss@published" data-track-authors="" data-track-headline="Brett Kavanaugh Is Probably a Goner Now" data-track-index="0" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/09/brett-kavanaugh-withdraw-deborah-ramirez.html" class="most-popular-item-link">
            <span class="article-headline">
              Brett Kavanaugh Is Probably a Goner Now
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfjspjt0000bey6oendqnjo@published" data-track-authors="" data-track-headline="Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault" data-track-index="1" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/09/avenatti-implicates-kavanaugh-in-pattern-of-sexual-assault.html" class="most-popular-item-link">
            <span class="article-headline">
              Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjmfldi9p0000oby6r7sfyy49@published" data-track-authors="" data-track-headline="Kavanaugh Friend Mark Judge Reportedly Admitted to ‘Taking Turns’ Having Sex With Drunk Girl" data-track-index="2" data-track-component-title="Most Viewed Stories">
          <a href="//www.thecut.com/2018/09/mark-judge-kavanaugh-prep-school-new-yorker.html" class="most-popular-item-link">
            <span class="article-headline">
              Kavanaugh Friend Mark Judge Reportedly Admitted to &lsquo;Taking Turns&rsquo; Having Sex With Drunk Girl
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmf1j60n00spx9yefrkerkfw@published" data-track-authors="" data-track-headline="Final Premiere of Anthony Bourdain’s Parts Unknown Reveals Exhaustion" data-track-index="3" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/09/final-season-of-parts-unknown-has-emotional-debut-at-tribeca.html" class="most-popular-item-link">
            <span class="article-headline">
              Final Premiere of Anthony Bourdain&rsquo;s <em>Parts Unknown</em> Reveals Exhaustion
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfsc8ls0000lzy67yk7ngmj@published" data-track-authors="" data-track-headline="RNC Blasts Kavanaugh Accuser for Working ‘Toward Human Rights’" data-track-index="4" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/09/rnc-blasts-kavanaugh-accuser-for-work-toward-human-rights.html" class="most-popular-item-link">
            <span class="article-headline">
              RNC Blasts Kavanaugh Accuser for Working &lsquo;Toward Human Rights&rsquo;
            </span>
          </a>
        </li>
    </ol>
  </section>
  
    <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
    data-name="/4088/nym.nymag/Daily_Intelligencer"
    data-sizes="300x600,300x250"
    data-label="RightColTopMPU"
    data-site="DailyIntelligencer"
    id="ad-cid-NesRL8h8">
  </aside>
  
    <section data-uri="nymag.com/daily/intelligencer/_components/most-popular/instances/di@published" class="most-popular" data-track-type="article-list">
    <div class="most-popular-header">
      <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
    </div>
    <ol class="most-popular-items">
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfndpe300005yy68t1nmpss@published" data-track-authors="" data-track-headline="Brett Kavanaugh Is Probably a Goner Now" data-track-index="0" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/09/brett-kavanaugh-withdraw-deborah-ramirez.html" class="most-popular-item-link">
            <span class="article-headline">
              Brett Kavanaugh Is Probably a Goner Now
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfjspjt0000bey6oendqnjo@published" data-track-authors="" data-track-headline="Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault" data-track-index="1" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/09/avenatti-implicates-kavanaugh-in-pattern-of-sexual-assault.html" class="most-popular-item-link">
            <span class="article-headline">
              Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.thecut.com/_pages/cjmfldi9p0000oby6r7sfyy49@published" data-track-authors="" data-track-headline="Kavanaugh Friend Mark Judge Reportedly Admitted to ‘Taking Turns’ Having Sex With Drunk Girl" data-track-index="2" data-track-component-title="Most Viewed Stories">
          <a href="//www.thecut.com/2018/09/mark-judge-kavanaugh-prep-school-new-yorker.html" class="most-popular-item-link">
            <span class="article-headline">
              Kavanaugh Friend Mark Judge Reportedly Admitted to &lsquo;Taking Turns&rsquo; Having Sex With Drunk Girl
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="www.vulture.com/_pages/cjmf1j60n00spx9yefrkerkfw@published" data-track-authors="" data-track-headline="Final Premiere of Anthony Bourdain’s Parts Unknown Reveals Exhaustion" data-track-index="3" data-track-component-title="Most Viewed Stories">
          <a href="http://www.vulture.com/2018/09/final-season-of-parts-unknown-has-emotional-debut-at-tribeca.html" class="most-popular-item-link">
            <span class="article-headline">
              Final Premiere of Anthony Bourdain&rsquo;s <em>Parts Unknown</em> Reveals Exhaustion
            </span>
          </a>
        </li>
        <li class="most-popular-item"
        data-track-type="article-link" data-track-component-name="most-popular" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfsc8ls0000lzy67yk7ngmj@published" data-track-authors="" data-track-headline="RNC Blasts Kavanaugh Accuser for Working ‘Toward Human Rights’" data-track-index="4" data-track-component-title="Most Viewed Stories">
          <a href="http://nymag.com/daily/intelligencer/2018/09/rnc-blasts-kavanaugh-accuser-for-work-toward-human-rights.html" class="most-popular-item-link">
            <span class="article-headline">
              RNC Blasts Kavanaugh Accuser for Working &lsquo;Toward Human Rights&rsquo;
            </span>
          </a>
        </li>
    </ol>
  </section>
  
</div>

</section>
    </section>
    <section class="primary" data-editable="primary" data-track-zone="primary">  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/cjlehfp0m001b3h5zg6694uhd@published"  class="clay-space">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/cjlehfp0m001c3h5zdn3d19q2@published"
      class="space-logic"
    >
        <section 
        data-uri="nymag.com/daily/intelligencer/_components/taboola/instances/cjlehfp0m001d3h5zjyxce5li@published"
        data-taboolaId="nymagazine-dailyintelligencer"
        data-site-slug="di" 
        class="taboola " 
        data-placeholder="settings"
      >
        <h2 class="taboola-links">Promoted links by Taboola</h2>
        <div id="taboola-desktop-below-article-thumbnails"></div>
        <div id="taboola-tablet-below-article-thumbnails"></div>
        <div id="taboola-mobile-below-article-thumbnails"></div>
      </section>
      
    </div>
    
</div>

  <div data-uri="nymag.com/daily/intelligencer/_components/clay-space/instances/cjlfenygl001c3h5zmrqyh53g@published"  class="clay-space">
    <div data-uri="nymag.com/daily/intelligencer/_components/space-logic/instances/cjlfenygm001d3h5zgd3n11l8@published"
      class="space-logic"
    >
        <aside 
        data-uri="nymag.com/daily/intelligencer/_components/newsletter-slideout/instances/cjlfenygm001e3h5zexcb7fz8@published"
        class="newsletter-slideout"
        data-editable="settings"
        data-repeat-visitor-visibility="all"
        data-pause-duration="5"
        data-show-again-after-dismissal="true"
        data-display-at-page-scroll-percentage="25"
      >
        <div class="modal hidden right-aligned">
          <button class="close dismiss-modal" aria-label="Close"></button>
          <div
            class="sign-up-view"
            data-track-type="newsletter-signup"
            data-track-id="DI Newsletter Slideout slideout"  
          >
            <p class="title">Sign up for the Daily Intelligencer newsletter</p>
            <p class="description" ></p>
            
            <form 
              class="cta"
              action="/newsletter/users/"
              method="get"
            >
              <input class="newsletterId" type="hidden" value="intelligencer" name="newsletterId" data-tag=""/>
              <input class="source" type="hidden" value="DI Newsletter Slideout slideout" name="source" />
              <input class="email" type="email"  placeholder="Enter your email" name="email" required/>
              <input class="submit" type="submit" value="Sign up" />
              <p class="error-message hidden" aria-live="assertive" tabindex="-1"></p>
            </form>
            <div class="terms-and-policy">
              By submitting your email, you agree to our
              <a href="http://nymag.com/newyork/terms/" rel="noopener noreferrer" target="_blank">Terms</a>
              and <a href="http://nymag.com/newyork/privacy/" rel="noopener noreferrer" target="_blank">Privacy Notice</a>
              and to receive email correspondence from us.
            </div>
          </div>
          <div class="success-view hidden">
            <p class="title">Thanks, you're all set!</p>
            <p class="description" >You'll receive the next newsletter in your inbox.</p>
          </div>
        </div>
      </aside>
      
    </div>
    
</div>

</section>
    <section class="secondary" data-editable="secondary" data-track-zone="secondary">  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90"
  data-label="MidBanner"
  data-site="DailyIntelligencer"
  id="ad-cid-ZnaveHhl">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-768 bordered"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-j9RMM1Ch">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
  data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
  data-sizes="300x250"
  data-label="colMobile"
  data-site="DailyIntelligencer"
  id="ad-cid-bcWIkoVB">
</aside>

  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-4R2yHgVh">
</aside>

<aside class="latest-news" data-uri="nymag.com/daily/intelligencer/_components/latest-news/instances/di@published" data-track-type="article-list" data-editable="settings">
    <header class="title-wrapper">
      <h2 class="title">The Latest</h2>
    </header>


    <a href="http://nymag.com/daily/intelligencer/2018/09/rod-rosenstein-quit-fired-neither.html" class="result horizontal" aria-label="Rod Rosenstein Didn’t Quit After All" data-link-text="Rod Rosenstein Didn’t Quit After All"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmgf90lr0000mfyexwefm27s@published" data-track-headline="Rod Rosenstein Didn’t Quit After All" data-track-index="0" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">rod rosenstein</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-24T13:00:00.000-04:00">2 mins ago</time>
        </div>
        <span class="headline has-teaser">
          Rod Rosenstein Didn’t Quit After All
            <span class="teaser">
              After hours of feverish speculation, he remains embattled but still employed.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-rod-rosenstein.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/crime-down-again-in-2017-will-trump-deny-it-or-take-credit.html" class="result horizontal" aria-label="Crime Down Again in 2017. Will Trump Deny It, Ignore It, or Take Credit?" data-link-text="Crime Down Again in 2017. Will Trump Deny It, Ignore It, or Take Credit?"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmgdasub0000dcyeo43vra46@published" data-track-headline="Crime Down Again in 2017. Will Trump Deny It, Ignore It, or Take Credit?" data-track-index="1" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">crime</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-24T11:52:11.022-04:00">11:52 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Crime Down Again in 2017. Will Trump Deny It, Ignore It, or Take Credit?
            <span class="teaser">
              The “massive crime wave” Trump talked about in 2016 was never real, and a quarter-century-long downward trend in crime has resumed.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-crime-scene.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/trump-brett-kavanaugh-supreme-court.html" class="result horizontal" aria-label="Trump Stands by Kavanaugh After Latest Allegations" data-link-text="Trump Stands by Kavanaugh After Latest Allegations"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmgcz4500000o7y6ztzpj01f@published" data-track-headline="Trump Stands by Kavanaugh After Latest Allegations" data-track-index="2" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">brett kavanaugh</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-24T10:11:08.678-04:00">10:11 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Trump Stands by Kavanaugh After Latest Allegations
            <span class="teaser">
              “Judge Kavanaugh is an outstanding person, and I am with him all the way.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/24-donald-trump.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/rnc-blasts-kavanaugh-accuser-for-work-toward-human-rights.html" class="result horizontal" aria-label="RNC Blasts Kavanaugh Accuser for Working ‘Toward Human Rights’" data-link-text="RNC Blasts Kavanaugh Accuser for Working ‘Toward Human Rights’"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfsc8ls0000lzy67yk7ngmj@published" data-track-headline="RNC Blasts Kavanaugh Accuser for Working ‘Toward Human Rights’" data-track-index="3" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-24T01:12:57.242-04:00">1:12 a.m.</time>
        </div>
        <span class="headline has-teaser">
          RNC Blasts Kavanaugh Accuser for Working ‘Toward Human Rights’
            <span class="teaser">
              Can’t trust anyone who cares about “human rights, social justice, and social change.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/24/9-24-kavanaugh-rnc.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsVideoDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="728x90,728x91,970x90,970x91,970x250,1100x350, 1100x350"
          data-label="latestNewsVideoDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-dMpZqPfX">
        </aside>
        
      </div>

    <a href="http://nymag.com/daily/intelligencer/2018/09/avenatti-implicates-kavanaugh-in-pattern-of-sexual-assault.html" class="result horizontal" aria-label="Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault" data-link-text="Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfjspjt0000bey6oendqnjo@published" data-track-headline="Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault" data-track-index="4" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-24T01:10:00.000-04:00">1:10 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Michael Avenatti Implicates Kavanaugh in Pattern of Teenage Sexual Assault
            <span class="teaser">
              The attorney says he has evidence that Kavanaugh participated in “multiple” high school “gang rapes.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/9-23-avenatti.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/brett-kavanaugh-withdraw-deborah-ramirez.html" class="result horizontal featured" aria-label="Brett Kavanaugh Is Probably a Goner Now" data-link-text="Brett Kavanaugh Is Probably a Goner Now"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfndpe300005yy68t1nmpss@published" data-track-headline="Brett Kavanaugh Is Probably a Goner Now" data-track-index="5" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the national interest</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T22:29:47.349-04:00">Yesterday at 10:29 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Brett Kavanaugh Is Probably a Goner Now
            <span class="teaser">
              Why Trump will probably have to find a new Supreme Court justice soon.
            </span>
        </span>
          <div class="authors">
            By <span>Jonathan Chait</span>
          </div>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-close.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/mark-judge-kavanaugh-prep-school-new-yorker.html" class="result horizontal" aria-label="Kavanaugh Friend Reportedly Admitted to Taking Turns Having Sex With Drunk Girl" data-link-text="Kavanaugh Friend Reportedly Admitted to Taking Turns Having Sex With Drunk Girl"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjmfldi9p0000oby6r7sfyy49@published" data-track-headline="Kavanaugh Friend Reportedly Admitted to Taking Turns Having Sex With Drunk Girl" data-track-index="6" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T22:20:54.630-04:00">Yesterday at 10:20 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Kavanaugh Friend Reportedly Admitted to Taking Turns Having Sex With Drunk Girl
            <span class="teaser">
              Mark Judge says there was “no horseplay” at the prep school parties he attended. His ex says he told her something that made her doubt that.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/fashion/daily/2018/09/17/17-Brett-Kavanaugh-2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="//www.thecut.com/2018/09/deborah-ramirez-says-kavanaugh-exposed-himself-at-yale-party.html" class="result horizontal" aria-label="New Accuser Says Kavanaugh Exposed Himself to Her at College Party" data-link-text="New Accuser Says Kavanaugh Exposed Himself to Her at College Party"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="www.thecut.com/_pages/cjmfje04i00007sy6vocp9mco@published" data-track-headline="New Accuser Says Kavanaugh Exposed Himself to Her at College Party" data-track-index="7" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T20:56:12.916-04:00">Yesterday at 8:56 p.m.</time>
        </div>
        <span class="headline has-teaser">
          New Accuser Says Kavanaugh Exposed Himself to Her at College Party
            <span class="teaser">
              “I can still see his face, and his hips coming forward, like when you pull up your pants.”
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/galleries/thecut/2018/09/04/cavanaugh.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/eventually-progressives-will-need-to-get-soft-on-defense.html" class="result horizontal" aria-label="Eventually, Progressive Democrats Will Need to Get ‘Soft’ on Defense" data-link-text="Eventually, Progressive Democrats Will Need to Get ‘Soft’ on Defense"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmc8y8zy00dgj9y6kfuzuqhc@published" data-track-headline="Eventually, Progressive Democrats Will Need to Get ‘Soft’ on Defense" data-track-index="8" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">defense spending</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T20:45:11.426-04:00">Yesterday at 8:45 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Eventually, Progressive Democrats Will Need to Get ‘Soft’ on Defense
            <span class="teaser">
              America can have a Western European–style welfare state or a giant and ever-growing military budget — but it can’t have both.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-elizabeth-warren.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/kavanaugh-will-cite-his-teen-calendars-in-assault-defense.html" class="result horizontal" aria-label="Kavanaugh Will Cite His Teen Calendars in Assault Defense" data-link-text="Kavanaugh Will Cite His Teen Calendars in Assault Defense"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmfjjobh00008fy69jxsh39z@published" data-track-headline="Kavanaugh Will Cite His Teen Calendars in Assault Defense" data-track-index="9" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T19:45:00.000-04:00">Yesterday at 7:45 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Kavanaugh Will Cite His Teen Calendars in Assault Defense
            <span class="teaser">
              And the only thing they seem to prove is that the Supreme Court nominee was into calendars when he was 17.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/23/23-brett-kavanaugh-papers.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>
      <div class="latest-ad horizontal">
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1180-plus"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250, 1100x350"
          data-label="latestNewsDesktop"
          data-site="DailyIntelligencer"
          id="ad-cid-aa0aetxJ">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsTablet@published" data-placeholder="settings"  class="ad vp-768-1180"
          data-name="/4088/nym.nymag/Daily_Intelligencer"
          data-sizes="300x250"
          data-label="latestNewsTablet"
          data-site="DailyIntelligencer"
          id="ad-cid-iAPBIXNu">
        </aside>
        
          <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-768"
          data-name="/4088/nym.nymag/Daily_Intelligencer_Mobile"
          data-sizes="300x250"
          data-label="latestNewsMobile"
          data-site="DailyIntelligencer"
          id="ad-cid-cyFVsXGa">
        </aside>
        
      </div>

    <a href="http://nymag.com/daily/intelligencer/2018/09/christine-ford-potential-witness-does-not-remember-party.html" class="result horizontal" aria-label="Another Potential Witness Does Not Remember Party Christine Ford Described" data-link-text="Another Potential Witness Does Not Remember Party Christine Ford Described"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmf9jo5l00sxjqy6dcn6vbqb@published" data-track-headline="Another Potential Witness Does Not Remember Party Christine Ford Described" data-track-index="10" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">christine ford</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T15:47:51.009-04:00">Yesterday at 3:47 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Another Potential Witness Does Not Remember Party Christine Ford Described
            <span class="teaser">
              Ford’s story seems increasingly unlikely to be corroborated before Thursday’s hearing.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh1.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/ford-will-testify-next-week-about-kavanaugh-lawyers.html" class="result horizontal" aria-label="It’s Official: Christine Ford Will Testify Against Kavanaugh on Thursday" data-link-text="It’s Official: Christine Ford Will Testify Against Kavanaugh on Thursday"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmdsc4i500qfx9yez8aplx19@published" data-track-headline="It’s Official: Christine Ford Will Testify Against Kavanaugh on Thursday" data-track-index="11" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T14:30:00.000-04:00">Yesterday at 2:30 p.m.</time>
        </div>
        <span class="headline has-teaser">
          It’s Official: Christine Ford Will Testify Against Kavanaugh on Thursday
            <span class="teaser">
              Ford committed to publicly testify before the Senate Judiciary Committee following days of fraught negotiations between her lawyers and the GOP.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanuagh-hearing-3.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/brett-kavanaugh-poll-numbers-christine-ford.html" class="result horizontal" aria-label="Polls: Kavanaugh’s Popularity Hits New Lows After Ford Accusation" data-link-text="Polls: Kavanaugh’s Popularity Hits New Lows After Ford Accusation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmf0czi700007g6tavx6mtle@published" data-track-headline="Polls: Kavanaugh’s Popularity Hits New Lows After Ford Accusation" data-track-index="12" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">brett kavanaugh</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T11:32:46.791-04:00">Yesterday at 11:32 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Polls: Kavanaugh’s Popularity Hits New Lows After Ford Accusation
            <span class="teaser">
              In multiple surveys, his numbers are underwater — a rare feat for a Supreme Court nominee.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-23-kavanaugh.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/lessons-from-the-2018-midterm-primary-season.html" class="result horizontal" aria-label="Lessons From the 2018 Primary Season" data-link-text="Lessons From the 2018 Primary Season"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmce2eg100h9j9y6vlvpv4j0@published" data-track-headline="Lessons From the 2018 Primary Season" data-track-index="13" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">2018 primaries</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-23T09:00:11.115-04:00">Yesterday at 9:00 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Lessons From the 2018 Primary Season
            <span class="teaser">
              Things look good for Democrats as the primaries end, but there remain a lot of tossup races.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/21/21-voting.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/gosar-stalin-would-be-proud-of-siblings-who-assailed-him.html" class="result horizontal" aria-label="GOP Representative Says ‘Stalin Would be Proud’ of Siblings Who Denounced Him" data-link-text="GOP Representative Says ‘Stalin Would be Proud’ of Siblings Who Denounced Him"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmdwtxt300lgj9y6mlza64es@published" data-track-headline="GOP Representative Says ‘Stalin Would be Proud’ of Siblings Who Denounced Him" data-track-index="14" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">paul gosar</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-22T17:07:59.215-04:00">9/22/2018 at 5:07 p.m.</time>
        </div>
        <span class="headline has-teaser">
          GOP Representative Says ‘Stalin Would be Proud’ of Siblings Who Denounced Him
            <span class="teaser">
              That “no-politics” rule might be difficult to enforce at Thanksgiving this year.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-gosar.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/garrett-ventry-judiciary-committee-resigns.html" class="result horizontal" aria-label="Aide Who Guided Kavanaugh Strategy Quits Over Sexual Harassment Allegation" data-link-text="Aide Who Guided Kavanaugh Strategy Quits Over Sexual Harassment Allegation"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmdqfdxb00kwj9y6hh4n1g10@published" data-track-headline="Aide Who Guided Kavanaugh Strategy Quits Over Sexual Harassment Allegation" data-track-index="15" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">garrett ventry</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-22T14:05:39.580-04:00">9/22/2018 at 2:05 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Aide Who Guided Kavanaugh Strategy Quits Over Sexual Harassment Allegation
            <span class="teaser">
              Garrett Ventry also worked for the PR firm that has been trying to undermine Christine Ford’s credibility.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-grassley2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/ford-wanted-to-leave-us-because-of-kavanaughs-nomination.html" class="result horizontal" aria-label="Christine Ford Wanted to Leave Country If Kavanaugh Became Supreme Court Justice" data-link-text="Christine Ford Wanted to Leave Country If Kavanaugh Became Supreme Court Justice"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmdo26p700r9jqy6mzufa4xu@published" data-track-headline="Christine Ford Wanted to Leave Country If Kavanaugh Became Supreme Court Justice" data-track-index="16" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh hearings</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-22T13:33:38.786-04:00">9/22/2018 at 1:33 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Christine Ford Wanted to Leave Country If Kavanaugh Became Supreme Court Justice
            <span class="teaser">
              Her husband says she was overwhelmed with anxiety over the possibility of her alleged attacker becoming so powerful.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-brett-kavanaugh-hearing-2.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/grassley-gives-ford-more-time-for-testimony-decision.html" class="result horizontal" aria-label="Grassley Reportedly Gives Ford Until Saturday Afternoon to Decide on Testifying" data-link-text="Grassley Reportedly Gives Ford Until Saturday Afternoon to Decide on Testifying"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmdjzqjj0000886tspoxh4rr@published" data-track-headline="Grassley Reportedly Gives Ford Until Saturday Afternoon to Decide on Testifying" data-track-index="17" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">christine ford</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-22T11:10:29.584-04:00">9/22/2018 at 11:10 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Grassley Reportedly Gives Ford Until Saturday Afternoon to Decide on Testifying
            <span class="teaser">
              After waffling on his initial ultimatum, the Senate Judiciary Chairman grudgingly extended the deadline.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/08/9-22-kavanaugh.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/ted-cruz-attacks-beto-orourke-for-denouncing-police-murder.html" class="result horizontal" aria-label="Ted Cruz Attacks Beto O’Rourke for Denouncing Police Murder in a Black Church" data-link-text="Ted Cruz Attacks Beto O’Rourke for Denouncing Police Murder in a Black Church"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmdhtkhn00pkwsye765z2924@published" data-track-headline="Ted Cruz Attacks Beto O’Rourke for Denouncing Police Murder in a Black Church" data-track-index="18" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the national interest</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-22T10:27:27.839-04:00">9/22/2018 at 10:27 a.m.</time>
        </div>
        <span class="headline has-teaser">
          Ted Cruz Attacks Beto O’Rourke for Denouncing Police Murder in a Black Church
            <span class="teaser">
              Ted Cruz either approves of police execution or thinks campaigning in black churches is scary.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/09/22/22-ted-cruz-debate.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <a href="http://nymag.com/daily/intelligencer/2018/09/grassley-scrubs-talks-with-ford-schedules-monday-vote.html" class="result horizontal" aria-label="Grassley Closes, then Reopens Talks with Ford Over Testimony" data-link-text="Grassley Closes, then Reopens Talks with Ford Over Testimony"
      data-track-type="article-link" data-track-component-name="latest-news" data-track-page-uri="nymag.com/daily/intelligencer/_pages/cjmcsr45k00pjjqy6gnb6ahfs@published" data-track-headline="Grassley Closes, then Reopens Talks with Ford Over Testimony" data-track-index="19" data-track-component-title="The Latest">
      <div class="latest-article">
        <div class="rubric-wrapper">
            <span class="rubric">the kavanaugh confirmation</span>
            <span class="buffer"></span>
            <time class="timestamp" datetime="2018-09-21T22:58:44.978-04:00">9/21/2018 at 10:58 p.m.</time>
        </div>
        <span class="headline has-teaser">
          Grassley Closes, then Reopens Talks with Ford Over Testimony
            <span class="teaser">
              Looks like Republicans have decided they’ve got the votes to confirm Kavanaugh and will no longer try to look sympathetic to the judge’s accuser.
            </span>
        </span>
      </div>
      <div class="latest-photo horizontal">
        <picture> <source media="(min-resolution: 192dpi) and (min-width: 1180px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 1180px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 1180px) " srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi) and (min-width: 768px), (-webkit-min-device-pixel-ratio: 2) and (min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w710.h473.2x.jpg 2x"/> <source media="(min-width: 768px)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w710.h473.jpg"/> <source media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)" srcset="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w536.h536.2x.jpg"/> <img src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w536.h536.jpg" class="undefined" data-src="https://pixel.nymag.com/imgs/daily/intelligencer/2018/08/01/01-chuck-grassley-brett-kavanaugh.w536.h536.jpg" data-content-img alt=""> </picture>
      </div>
    </a>

    <div class="more-wrapper">
      <a href="http://nymag.com/daily/intelligencer/" class="more-stories">
        <span>
          More Stories
        </span>
        <span class="svg-wrapper">
          <svg viewBox="0 0 17 11" xmlns="http://www.w3.org/2000/svg"><defs><path id="a" d="M0 0h17v11H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M2.317 5.5S.29 9.445.107 9.808C-.211 10.442.236 11 .72 11H5.6c.502 0 .811-.34 1.01-.732.184-.365 1.258-2.587 1.258-2.587h3.28v2.506c0 .716.781 1.009 1.24.535a955.072 955.072 0 0 0 4.349-4.524c.205-.216.263-.525.263-.698 0-.173-.058-.482-.263-.698a955.624 955.624 0 0 0-4.35-4.524c-.458-.474-1.24-.18-1.24.534V3.32H7.869S6.794 1.097 6.61.732C6.41.34 6.102 0 5.6 0H.719C.235 0-.211.558.108 1.192.29 1.555 2.317 5.5 2.317 5.5" class="fill-target"/></g></svg>

        </span>
      </a>
    </div>
</aside>

  <div
  id="comments"
  class="coral-talk"
  data-uri="nymag.com/daily/intelligencer/_components/coral-talk/instances/article@published"
  data-coral-talk-host="nymag.com/coral-talk"
  data-maintenance=""
  data-editable="settings"
  >
  <button class="coral-talk-btn-signin">Sign In to Comment</button>
  <div class="coral-talk-container"></div>
  </div>

</section>
    <footer class="bottom" data-editable="bottom" data-track-zone="bottom">  <aside data-uri="nymag.com/daily/intelligencer/_components/ad/instances/bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1180-plus"
  data-name="/4088/nym.nymag/Daily_Intelligencer"
  data-sizes="728x90,728x91,970x90,970x91,970x250,970x252,1100x350, 1100x350"
  data-label="BottomLeaderboard"
  data-site="DailyIntelligencer"
  id="ad-cid-S6G0wEjB">
</aside>

  <div data-uri="nymag.com/daily/intelligencer/_components/global-footer/instances/di@published" class="global-footer">
  <div class="primary-section">
    <div class="logo-wrapper">
      <a class="logo" href="//nymag.com/daily/intelligencer">
        <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

      </a>
    </div>
  </div>
  <div data-editable="services" class="social-section">
        <button type="button" class="follow_circle facebook" data-handle="NewYorkMag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiom2u9w000v3i5zcahia9zf@published" aria-label="New Button on Facebook">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M20.788 28.998V19.42h3.538l.532-3.734h-4.07v-2.383c0-1.08.33-1.817 2.036-1.817H25v-3.34A32.453 32.453 0 0 0 21.832 8c-3.138 0-5.285 1.74-5.285 4.934v2.753H13v3.735h3.547V29h4.24v-.002z" fill="#FFF"/></g></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
        <button type="button" class="follow_circle twitter" data-handle="@intelligencer" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiom8unc000u3i5z0zrjuyti@published" aria-label="New Button on Twitter">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="nonzero"><circle fill="#000" cx="19" cy="19" r="19"/><path d="M29.042 12.736a7.442 7.442 0 0 1-2.127.583 3.695 3.695 0 0 0 1.629-2.048 7.417 7.417 0 0 1-2.351.898 3.701 3.701 0 0 0-6.308 3.376 10.504 10.504 0 0 1-7.629-3.868 3.69 3.69 0 0 0-.501 1.861 3.7 3.7 0 0 0 1.646 3.081 3.711 3.711 0 0 1-1.676-.462v.047a3.703 3.703 0 0 0 2.969 3.628 3.643 3.643 0 0 1-1.671.066 3.706 3.706 0 0 0 3.458 2.57A7.439 7.439 0 0 1 11 24a10.46 10.46 0 0 0 5.675 1.662c6.81 0 10.531-5.642 10.531-10.53 0-.161-.004-.321-.011-.48a7.544 7.544 0 0 0 1.847-1.916" fill="#FFF"/></g></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
        <button type="button" class="follow_circle instagram" data-handle="nymag" data-uri="nymag.com/daily/intelligencer/_components/follow/instances/cjiomb1xz000u3i5zlu8iqq7z@published" aria-label="New Button on Instagram">
          <svg width="38" height="38" viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg"><circle fill="#000" cx="19" cy="19" r="19"/><g transform="translate(10 10.03)"><path d="M5.288.06C4.33.103 3.676.256 3.104.478A4.41 4.41 0 0 0 1.51 1.516 4.41 4.41 0 0 0 .472 3.109C.25 3.682.098 4.336.054 5.293.01 6.253 0 6.56 0 9.003c0 2.443.01 2.75.054 3.71.044.957.196 1.611.418 2.183A4.41 4.41 0 0 0 1.51 16.49c.5.5 1.002.808 1.594 1.038.572.222 1.226.374 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.411 4.411 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.594.222-.572.375-1.226.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.749-.054-3.709-.043-.957-.196-1.611-.418-2.184a4.41 4.41 0 0 0-1.038-1.593A4.41 4.41 0 0 0 14.891.478C14.318.256 13.664.103 12.707.06c-.96-.044-1.266-.054-3.71-.054-2.443 0-2.75.01-3.71.054zm7.345 1.62c.877.04 1.353.186 1.67.309.42.163.72.358 1.035.673.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.949.052 1.233.052 3.636 0 2.402-.009 2.687-.052 3.635-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.314-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.01-3.635-.053-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.672 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.95-.052-1.234-.052-3.636 0-2.403.01-2.687.053-3.636.04-.877.186-1.353.31-1.67.163-.42.358-.72.672-1.035.315-.315.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052 2.403 0 2.687.009 3.636.052z" fill="#FFF" /></g><path d="M18.997 22.032a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998m0-7.62a4.62 4.62 0 1 0 0 9.241 4.62 4.62 0 0 0 0-9.24M24.88 14.23a1.08 1.08 0 1 1-2.16 0 1.08 1.08 0 0 1 2.16 0" fill="#FFF"/></svg>
      
        <span class="button-text">New Button</span>
      </button>
      
  </div>
  <ul data-editable="secondaryLinks" class="secondary-links">
      <li class="secondary-link">
        <a href="http://nymag.com/newsletters/">Newsletters</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">About Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/contactus/">Contact Us</a>
      </li>
      <li class="secondary-link">
        <a href="http://mediakit.nymag.com/">Media Kit</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/careers/">We’re Hiring</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/aboutus/trademarks/">Trademark</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html">Privacy</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/terms/">Terms</a>
      </li>
      <li class="secondary-link">
        <a href="http://nymag.com/newyork/privacy.html#ad-choices">Ad Choices</a>
      </li>
  </ul>
  <div class="copyright">
    &copy; 2018, New York Media LLC.
    <a href="http://nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </div>
</div>

</footer>
    <div class="foot" data-editable="foot" data-track-zone="foot">  <span data-uri="nymag.com/daily/intelligencer/_components/affiliate-links/instances/di@published" class="affiliate-links"
   data-amazon="nymagcom-20"
   data-skimlinks="1025X1162200"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,bam-x.com,macys.com"
></span>

<noscript data-uri="nymag.com/daily/intelligencer/_components/gtm/instances/general@published" class="gtm" data-container-id="GTM-NL7LR9Z" data-site-short-key="di" data-gtm="top"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NL7LR9Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class="public-login " data-uri="nymag.com/daily/intelligencer/_components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="957" height="231" viewBox="0 0 957 231" preserveAspectRatio="xMinYMin meet">
  <path fill="#E83425" d="M120.6 39.9c0 6.3-1 12.3-3.3 18.3s-5.3 10.3-9.3 12.6-9 3.7-15.3 3.7h-23.9v-13.7c1.3 0 2.3-.7 3-1 .7-.7 1-1.3 1.3-2 .7-1.7.7-3.3.7-5.6v-27.3c0-2 0-4-.7-5.6-.3-1.7-2-2.3-4.3-2.7v-13.6h22.6c3.3 0 6.6.3 9.6 1s6 2 8.6 4.3c4 3.7 7 8.6 8.6 14.6 1.4 5.3 2.4 11.3 2.4 17zm-20.3-9.3v-6c0-2.3-.3-4.3-1.3-5.6s-3-2-5.6-2h-1.7v43.5h2.7c3 0 4.7-.7 5.3-2.3.7-1.3 1-3.3.7-5.6v-22h-.1zm45.9 43.5v-13.6c1 0 2-.3 3-.7.7-.3 1-1 1-2.3 0-.7 0-1.7-.3-2.3l-.3-2h-9.3c-.3 1.3-.7 2.7-.7 4 0 2.3 1 3.3 3.3 3.3v13.6h-22.3v-13.6c2 0 3.3-.7 4.3-1.7s1.7-2.3 2-4l10.6-52.2h21.3l8.6 48.2c.3 1.7.7 3.3 1.7 5.6.3 1 1 2 1.7 2.7.7 1 1.3 1.3 2.3 1.3h1.3v13.6h-28.2v.1zm-.7-48.2l-4 16.9h7l-3-16.9zm33.9 48.2v-13.6c2.3-.3 3.7-1.3 4.3-2.7.3-1.3.7-3.3.7-5.3v-28.9c0-2-.3-3.7-.7-5.3-.7-1.3-2-2-4.3-2.3v-13.7h27.6v13.6c-2.3 0-3.7 1-4 2.3-.7 1.3-1 3.3-1 5.3v28.2c0 2 .3 4 1 5.3.7 1.3 2 2.3 4 2.7v13.6h-27.6v.8zm35.2 0v-13.6c2-.3 3.7-1.3 4-2.3.7-1.3 1-2.7 1-4.7v-29.3c0-2 0-4-.7-5.3-.7-1.3-2-2.3-4.3-2.3v-13.6h28.6v13.6c-3.7 0-5.6 2-5.3 6v37.9h2.3c3 0 4.3-1.3 4.7-4.3.3-5 .7-9.6.7-14.9h12v32.9h-43v-.1zm89.3-57.8c-2.3.3-4 1-5 2.3s-1.7 3-2.7 5.3l-9 19.3v11.3c0 4 1.7 6.3 5.6 6.3v13.6h-28.6v-13.6c2 0 3.3-.7 4.3-1.7.7-1 1-2.7 1-4.7v-11l-8.3-19.6c-.7-1.7-1.7-3.7-2.7-5-.7-1-1.3-1.7-2-2-.7-.3-1.7-.3-2.7-.7v-13.4h27.2v13.6c-.7 0-1.3 0-2 .3s-1 1-1 2 .7 2.7 1.7 4.7 1.7 3.3 2.3 4.7c.3-1.3 1-2.7 2-4.7.7-2 1.3-3.3 1.3-4.7s-1-2-2.3-2v-13.6h21.3v13.3h-.4z"/><path d="M1.3 199.3v-29.6c5-.7 8-2.7 9.3-5.6 1-3 1.3-7 1.3-11.3v-62.1c0-4.7-.7-8.3-1.7-11.3-1.3-3-4.3-4.7-9.3-5v-29.6h60.1v29.6c-4.7.3-7.6 2-9 5.3-1.3 3-2 7-2 11.6v61.5c0 4.7.3 8.3 2 11.3 1.3 3 4 5 9 5.6v29.6h-59.7zm115.6 0v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.8v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.9v.1zm99-21.3c0 15.6-7.6 23.6-23.3 23.6-15.9-.3-23.9-8.6-24.2-24.9v-67.1h-8.6v-21.9c4.7 0 8.3-1.3 11.3-3.7 2.7-2.3 4.7-5 6-8.3 1.3-3.7 2.3-7.3 2.7-11 0-4 .3-7.6.3-11.3h20.3v32.6h15.9v23.6h-15.9v61.8c0 2 .7 3 3 3 2 0 3-1 3-3v-12.6h10v19.2h-.5zm82.4-26.2c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm34.5 77.7v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm53.5 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-73.1c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h39.2v113.9c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-48.5v-.3zm54.1 0v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.7h40.2v72.7c0 3.3.3 7 1.7 10.3 1 3.7 3.7 5.3 7.6 5.6v24.6h-49.5v.1zm40.9-137.2c0 5.3-2 9.6-5.3 13.3-3.7 3.7-8 5.6-13 5.6s-9.3-2-13-6c-3.7-3.7-5.6-8-5.6-13.3 0-5.3 1.7-10 5.3-13.6 3.3-3.7 7.6-5.6 13-5.6 5.3 0 10 2 13.3 5.6 3.3 4.1 5 8.7 5.3 14zm106 32.9c0 2.3-.7 4.7-2.3 6.6-1.7 2.3-3.7 3.7-6.3 3.7-2 0-4-.7-5.3-2.3-1.7-1.3-2.7-3-2.7-5.3 0-2 .3-3.7.7-5.3-2.3 1-4.7 2.7-6.3 5 2.3 4 4.3 7.3 5.6 11 1.3 3.7 2 7.6 2 12.3 0 10.3-3.7 19.3-10.6 27.2-7 8.3-15.6 12.3-26.2 12.6-5 0-10-.7-14.9-1.7-1 0-1.7.3-2.7 1-1 .7-1.3 1.7-1.3 3 0 2 1 3.7 3.3 4 2 .7 3.7 1 5.6 1 4 0 8 0 12-.3 5.6 0 11.3.3 16.9.7 5.6.7 10.6 2.7 15.6 5.6 4.3 3 7.6 6.6 9.6 11 1.7 4.7 2.7 9.6 2.7 14.9 0 7-1.3 12.6-4 16.9-2.7 4.7-6.3 8.3-11 10.6-4.7 2.3-9.6 4-15.3 5-5.3 1-11.3 1.7-17.3 1.7-4 0-8.3-.3-13-1-5-.7-9.6-2-14-3.7-4.3-2-8-4.3-10.6-7.6-3-3.3-4.7-7.3-4.7-12.3 0-3.3.7-6.3 2.3-9 1.7-2.3 3.7-4.3 6-6.3-2.7-3.3-5-6.6-6.3-10-1.7-3-2.3-7-2.3-11.3 0-11.3 4.7-19.3 14.9-24.6-7.6-7.3-11.3-15.9-11.3-26.2.3-11.6 4.3-20.9 12-28.2 7.3-7.3 16.6-11 27.6-11 8.6 0 16.3 3 22.9 8.6 2-3 4.3-5.3 6.6-7.3s5.3-3 9-3c4.3 0 7.6 1.3 10 4.3 1.7 1.7 3.1 5.4 3.1 9.7zm-31.3 109c0-2.3-2-3.7-5.3-4h-23.6c-1.3 0-2.7.3-4.3 1-2 .7-2.7 2-2.7 3.7 0 1 .7 2 2.3 3 1.3.7 3 1.3 4.7 2 4.3.3 7.3.7 9.6.7 2.7 0 6.6-.3 11.6-.7 2.3-.3 4-1 5.6-2 1.5-1.1 2.1-2.1 2.1-3.7zm-14.9-83.8c0-2.3-.3-5-.7-8.3-1-3-3-4.7-5.6-4.7-1.7 0-2.7.3-3.7 1.3s-1.7 2.7-2.3 4.3c-1 3.3-1.3 6.3-1 9 0 2.3.3 4.7 1.3 7.3.7 3 2.3 4.3 5.3 4.7 1.7 0 3.3-.7 4.3-1.7s1.7-2.3 2-3.7c.1-3.2.4-5.8.4-8.2zm115.9 31.6c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9s16.6-18.3 31.6-18.6c7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h27.1v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm84.4 77.7v-24.6c2.3-1 4-2.3 5-4 .7-1.3 1-3 1-5.3v-43.2c0-3-.7-5.3-1.7-7.3s-3.3-3-6.6-3c-6.3.3-9.3 3.7-9 10.3v43.8c0 2 .3 3.7 1 5 .7 1.3 2 2.7 4 3.7v24.6h-41.9v-24.6c3-.3 4.7-1.7 5.3-3.7.7-2 1-4.3 1-6.3v-43.8c0-2.7-.3-5-1-7-.7-1.7-2.7-3-5.3-3.3v-24.6h37.2v6.3c3.7-3 7.3-5.6 11.3-7.3 4-1.7 8.3-2.7 13-2.7 7.6 0 13.3 2.7 17.9 7.3 4.3 5 6.3 11.6 6.3 18.9v56.1c0 2.3.3 4.3 1 6.3.7 2.3 2.3 3.3 5.3 3.7v24.6h-43.8v.1zm119.2-48.5c0 6.3-.3 12.6-1 18.6-.7 6-2.3 11.6-4.7 16.6-2.3 4.7-6 8.6-10.6 11.3-4.7 3-11 4.7-18.6 4.7-8.3 0-15.6-2-20.9-6-5.3-4-10-9-13-14.9-3-6.3-5.3-13.3-6.6-20.3-1.3-7.3-2-14.3-2-21.6 0-14.3 3-27.2 10-38.9 6.6-11.6 17.9-17.6 33.2-17.9 10.6 0 18.9 3.7 24.9 10.3 6 6.6 9 15.6 9.3 26.2 0 6-1.3 11-4.3 14.9-3 4.7-7.6 7-13.6 7-4.7 0-8.6-1.7-11.6-5-3.3-3-5-7-5-12 0-2.7.3-5 1-6.6.7-1.7 2-3.3 3.3-5.3.3 0 .7-.3.7-1-.3-2.3-1.7-3.3-4.3-3.3-3.7 0-6 2.3-6.6 6.6-1 4.3-1.3 8-1 10.6v30.9c-.3 3 0 6.6 1 11 .3 2 1.3 3.7 2.3 5 1 1.7 2.3 2.3 4.3 2.3 2.7 0 4.7-1 5.6-3 1-1.7 2-3.7 2.3-6.3.3-5.6.3-10.3.3-13.6h25.6v-.3zm82.7 1c0 13-2.7 24.6-8.6 34.2-6 10-15.9 15.3-29.9 15.6-8.3 0-14.9-2-20.3-6-5.3-4-9.3-9-12.6-14.9-3-6.3-5.3-13-6.3-20.3-1.3-7.3-2-14.3-2-21.3 0-14 3-26.9 9-38.9 6.3-12 16.6-18.3 31.9-18.6 7.3 0 13.6 2 18.9 5.6 5 4 8.6 9 11.6 14.9 5.6 13.3 8.6 26.2 8.3 39.5v5h-44.8v6c0 3.7.3 8 1.7 12.6.7 2.3 1.7 4 3 5.3 1 1.7 2.7 2.7 5 2.7 5 0 7.6-3 8-8.3.3-5 .3-9.6.3-13.3h26.8v.2zm-32.2-30.2c0-2.3-.3-5-1-8-.7-2.7-2.7-4-5.6-4.3-2.7 0-4.3 1.7-5 4.3-.7 2.7-1.3 5-1.3 7.3v5.6h12.6v-5h.3v.1zm111.3-16.3c0 5.6-1 10.6-3.3 15.6-2.7 5-7 7.6-13.3 8-4 0-7.3-1.7-10-4.7-3-2.7-4.7-6-4.7-10.3 0-2.3.7-4.7 1.7-7.3-3.7.7-5.6 2.3-6.6 5.6-1 3-1.3 6-1.3 9v37.5c0 3.3.3 7 1.7 10.3 1 3.7 4 5.3 8.6 5.6v24.6h-50.5v-24.6c4.3 0 7-2 8-5.6.7-3.7 1-7 1-10.3v-32.2c0-3.7-.3-7.3-1-10.6-.7-1.7-1.7-3-2.7-4-1.3-1-3-1.3-5.3-1.3v-24.6h40.2v5c4.3-6 10.3-9 17.6-9 6.6 0 11.6 2.3 14.9 6.6 3.3 4.7 5 10.1 5 16.7z"/>
</svg>

        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/daily/intelligencer" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>

  <div data-uri="nymag.com/daily/intelligencer/_components/sailthru-personalization-pixel/instances/cjkoa3g5b001h3g5zolpxoojx@published" class="sailthru-personalization-pixel" data-horizon="horizondi.nymag.com">
</div>

</div>
    <div class="kiln-internals" data-editable="kilnInternals">  <style>
    @keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>


</div>
  <script type="text/javascript">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</script></body>
</html>

