<!DOCTYPE html>
<html lang="en" data-uri="nymag.com/thecut/pages/ciwzfjq7700008wycpmx6r00x@published" data-layout-uri="nymag.com/thecut/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    
    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/thecut/components/clay-meta-title/instances/ciwzfjq7h00028wyc1uu4tqtg@published" -->

  <title>Florida Man Arrested for Raping Woman After Shooting Her</title>

<meta property="og:title" content="Florida Man Arrested for Raping Woman After Shooting Her for Rejecting Him">
<meta name="twitter:title" content="Florida Man Arrested for Raping Woman After Shooting Her">
<!-- data-uri="nymag.com/thecut/components/clay-meta-url/instances/ciwzfjq7k00038wyc9o6r6zm7@published" -->
<link rel="canonical" href="http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html">
<meta property="og:url" content="http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html"><!-- data-uri="nymag.com/thecut/components/clay-meta-description/instances/ciwzfjq7n00048wycdh6jqy43@published" -->
<meta name="description" content="Christopher William Shows was arrested December 16.">
<meta name="twitter:description" content="Christopher William Shows was arrested December 16.">
<meta property="og:description" content="Christopher William Shows was arrested December 16.">
<!-- data-uri="nymag.com/thecut/components/meta-image/instances/ciwzfjq7o00058wyc6wmz8lq8@published" -->
<meta content="http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w600.h315.2x.jpg" name="twitter:image">
<meta property="og:image" content="http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w1200.h630.1x.jpg">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="nymag.com/thecut/components/clay-meta-keywords/instances/ciwzfjq7p00068wycx33skpwh@published" -->
<meta name="keywords" content="crime, sexual assault, murder, florida, rape, true crime">

<meta name="news_keywords" content="crime, sexual assault, murder, florida, rape, true crime">
<meta property="article:tag" content="crime, sexual assault, murder, florida, rape, true crime">
<!-- data-uri="nymag.com/thecut/components/meta-authors/instances/ciwzfjq7r00078wyc2rmx6xlb@published" --><meta name="author" content="Lisa Ryan">

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/thecut/components/clay-meta-site/instances/thecut-article@published" -->
<meta name="twitter:site" content="@TheCut">
<meta property="article:publisher" content="https://www.facebook.com/thecut">
<meta property="fb:app_id" content="343556435754245">
<meta property="og:site_name" content="The Cut">
<meta property="og:type" content="Article">
<!-- data-uri="nymag.com/thecut/components/meta-icons/instances/thecut@published" -->


<meta name="apple-mobile-web-app-title" content="The Cut">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/thecut/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/thecut/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/thecut/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/thecut/icon.180x180.png">


<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/thecut/mask.svg" color="#ff5656">


<link rel="icon" sizes="196x196" href="//cache.nymag.com/media/thecut/icon.196x196.png">


<meta name="application-name" content="The Cut">
<meta name="msapplication-TileColor" content="#ff5656">
<meta name="msapplication-TileImage" content="//cache.nymag.com/media/thecut/icon.144x144.png">


<link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/thecut/icon.svg">


<link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/thecut/favicon.ico">

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top"><nav data-uri="nymag.com/thecut/components/global-nav/instances/social-on@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="//nymag.com/">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="//www.vulture.com">Vulture</a>
    <a href="//nymag.com/thecut/">The Cut</a>
    <a href="//nymag.com/scienceofus/">Science of Us</a>
    <a href="//nymag.com/selectall/">Select All</a>
    <a href="//www.grubstreet.com/">Grub Street</a>
    <a href="//nymag.com/strategist">The Strategist</a>
    
      <aside class="log-in-nav">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
    
    
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/cut" class="facebook">Facebook</a>
        <a href="https://twitter.com/thecut" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/thecut" class="instagram">Instagram</a>
      </div>
    
  </div>
</nav>
</section>
    <header class="page-header" data-editable="pageHeader"><div data-uri="nymag.com/thecut/components/cut-header/instances/general@published" class="cut-header ">
  <div class="overflow-background"></div>
  <div class="left">
    <a class="logo" href="//nymag.com/thecut">
      
        <span class="site-name">The Cut</span>
      
      
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 410 170" preserveAspectRatio="xMinYMin meet"><path d="M36.901 164.554l-1.813-1.098 4.681-7.73 1.813 1.098zm18.097-29.937l-1.812-1.096 4.675-7.731 1.812 1.096zM44.145 148.49l1.81 1.098 4.674-7.734-1.812-1.098zm86.1-142.486l1.814 1.095-4.67 7.734-1.814-1.095zM121.2 20.969l1.812 1.097-4.679 7.729-1.812-1.097zm190.254 13.458h-39.542l-.467 1.935c5.768.363 9.409 1.386 11.319 3.19 2.079 1.964 3.396 4.971 3.396 9.564 0 5.823-2.654 16.272-3.795 20.494l-14.759 51.762c-8.504 30.07-24.259 44.076-49.581 44.076-20.395 0-34.099-10.383-34.099-25.838 0-6.441 1.313-14.553 3.797-23.457l19.279-69.247c2.74-9.116 12.09-10.545 14.199-10.545l.548-1.935h-36.908l-.675 1.935c3.418.287 12.172.308 11.89 7.444-.048 1.212-.316 2.607-.678 4.222l-.149.658-20.086 72.285c-1.791 6.262-2.695 12.396-2.695 18.248 0 19.537 13.35 29.443 39.674 29.443 30.144 0 46.99-13.73 56.671-47.404l15.344-53.705c.411-1.418.827-2.821 1.247-4.206 8.481-28.92 32.438-27.725 44.563-27.839h12.385l-32.41 117.723c-1.536 5.639-3.254 8.916-14.71 10.344v1.941h39.525l.019-1.934c-10.995-1.006-13.494-4.293-13.494-7.443 0-1.139.213-3.469.672-4.846l31.699-115.785h11.482c6.334 0 12.163-.411 16.093.281 9.119 1.605 12.145 13.986 12.935 26.492h1.959l7.854-27.854h-92.502zm-132.432 0l-9.331 6.963h-.001c-2.222 1.387-3.099 1.208-4.818-.289h-.001c-3.823-3.501-11.374-10.082-26.097-10.082-9.362 0-18.376 2.173-26.714 6.066l-2.4 4.052c7.631-5.601 16.115-8.808 24.913-8.808 28.02 0 35.005 23.807 35.458 43.16l.904.286 11.412-41.348h-3.325zm-61.17 131.022c-25.16 0-40.79-19.248-40.79-50.23 0-8.629 1.038-17.043 2.918-25.008l-15.918 26.316c-.016.744-.049 1.484-.049 2.232 0 29.268 19.144 49.707 46.56 49.707 18.989 0 30.958-7.461 40.968-18.82l-.663-.664c-8.567 9.655-18.629 16.467-33.026 16.467zM49.562 58.242h1.035l2.111-7.497H26.553l-2.111 7.497h1.035c.991-1.896 4.395-5.903 6.334-6.162 1.034-.129 2.585-.172 3.534-.172h1.809l-6.808 24.69c-.259.947-.776 1.767-1.896 2.154-.603.216-3.059.474-3.834.517l-.259.905H39.05l.258-.905c-.776-.043-3.361-.517-3.835-.731-.603-.302-.862-.646-.862-1.207 0-.216.044-.689.13-.948l6.679-24.475h1.81c1.163 0 2.413.042 3.448.172 1.937.258 2.884 3.059 2.884 6.162zm6.614 19.175c0-.216.044-.474.129-.862l3.103-11.03h14.177L70.44 76.728c-.259.948-.734 1.723-1.854 2.111-.603.216-2.586.388-3.361.431l-.259.905h13.186l.258-.905c-.775-.043-2.499-.388-2.93-.646-.56-.345-.904-.561-.904-1.163 0-.216.086-.518.172-.906l6.205-22.19c.259-.948.69-1.81 1.854-2.155.776-.215 2.456-.474 3.232-.517l.302-.947H73.197l-.345.947c.775.043 2.413.474 3.06.733.561.301.862.561.862 1.12 0 .259-.086.646-.173 1.035l-2.671 9.565H59.796l2.714-9.781c.259-.905.776-1.81 1.896-2.155.82-.215 2.543-.474 3.362-.517l.258-.947H54.841l-.259.947c.646.043 2.284.474 2.887.733.603.301.862.603.862 1.163 0 .258-.086.603-.173.992l-6.162 22.147c-.258.904-.732 1.723-1.853 2.111-.646.216-2.5.388-3.232.431l-.215.905h13.142l.215-.905c-.818-.043-2.542-.431-2.973-.646-.645-.302-.904-.604-.904-1.207zm30.357-.819c-.259.991-.776 1.767-1.854 2.154-.733.258-3.016.517-3.62.517l-.302.905h24.734l2.8-8.273h-1.077c-.689 1.293-3.103 4.525-5.042 6.076-1.25.991-4.179.991-7.066.991-3.146 0-4.352-.259-4.352-1.854 0-.474.172-1.207.431-2.067l2.672-9.523h3.36c2.371 0 2.887.775 3.275 1.336.215.345.345 1.249.345 2.24 0 .689-.043 1.422-.129 1.938h1.034l3.362-11.979h-1.122c-.431 1.077-1.55 3.274-2.37 3.921-.646.561-1.809 1.379-4.093 1.379h-3.361l3.49-12.452h4.653c1.379 0 2.457.042 3.361.172 1.896.259 3.017 2.586 3.017 5.042v.344h1.077l1.852-6.721H88.987l-.301.947c.776.043 2.542.432 3.232.733.647.301.862.603.862 1.163 0 .258-.086.646-.173 1.034l-6.074 21.977z" fill="#231F20"/></svg>
      
    </a>
  </div>

  <div class="right">
    <div class="right-nav">
      <nav class="nav">
        <ul class="nav-list">
          <li class="has-sublist">
            <a href="/thecut/fashion/" class="sublist-parent menu-item light-orange">
              Fashions
                <span class="dropdown-arrow">
                  <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="130" height="130" viewBox="0 0 130 130" preserveAspectRatio="xMinYMin meet">
  <path d="M87 59.9l-1.7-1.6-20.8 19.2-20.8-19.2-1.7 1.6 20.8 19.2 1.7 1.6 1.7-1.6z"></path>
</svg>

                </span>
            </a>
            <ul class="nav-list is-sublist">
              <li><a href="/thecut/runway/" class="submenu-item light-orange">Runway</a></li>
              <li><a href="/thecut/street-style/" class="submenu-item light-orange">Street Style</a></li>
              <li><a href="/thecut/fashion/designers/" class="submenu-item light-orange">Designers</a></li>
            </ul>
          </li>
          <li><a href="/thecut/celebrities/" class="menu-item dark-orange">Fame</a></li>
          <li><a href="/thecut/beauty/" class="menu-item red">Beauty</a></li>
          <li class="hide-on-tablet"><a href="/thecut/shopping/" class="menu-item pink">Goods</a></li>
          <li><a href="/thecut/love/" class="menu-item purple">Love &amp; War</a></li>
        </ul>

        <button class="menu-btn" onclick="this.blur();" aria-label="Toggle menu">
          <svg xmlns="http://www.w3.org/2000/svg" role="presentation" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
  <path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881h-56.803c-1.427 0-2.583 2.454-2.583 3.881 0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933h-56.803c-1.427 0-2.583 2.454-2.583 3.879 0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694h-56.803c-1.427 0-2.583 2.452-2.583 3.882 0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"></path>
</svg>

        </button>

        <div class="cut-search">
          <div data-uri="nymag.com/thecut/components/search/instances/global@published" class="search" data-placeholder-text="search">

  <form class="search-form" name="search" method="get" action="http://nymag.com/search.html">

    <input type="text" name="q" class="search-query" placeholder="search" value="search" aria-label="search">

    <button class="close-button" type="button" aria-label="Close">
      <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet">
  <path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0l-8.6 8.6-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/>
</svg>

    </button>

    <button class="submit-button" type="submit" aria-label="Search">
      <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
  <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
</svg>

    </button>

  </form>

  <button class="expand-button" type="button" aria-label="Search">
    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet">
  <path d="M61.826 55.683l-16.642-16.642c6.514-9.426 5.598-22.469-2.786-30.848-4.57-4.57-10.646-7.087-17.11-7.087-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274c1.7-1.695 1.7-4.451 0-6.148zm-48.375-18.548c-6.526-6.527-6.526-17.144 0-23.67 3.163-3.16 7.365-4.901 11.837-4.901 4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668-3.162 3.161-7.366 4.901-11.836 4.901-4.473 0-8.675-1.74-11.837-4.901z" fill="#888"/>
</svg>

  </button>

</div>

        </div>

        <div class="dropdown">
          <div class="dropdown-section">
            <h2 class="dropdown-header">Sections</h2>
            <a href="/thecut/fashion/" class="light-orange">Fashions</a>
            <a href="/thecut/celebrities/" class="dark-orange">Fame</a>
            <a href="/thecut/beauty/" class="red">Beauty</a>
            <a href="/thecut/shopping/" class="pink">Goods</a>
            <a href="/thecut/love/" class="purple">Love &amp; War</a>
          </div>
          <div class="dropdown-section">
            <h2 class="dropdown-header">Plus</h2>
            <a href="/thecut/runway/" class="gray">Runway</a>
            <a href="/thecut/street-style/" class="gray">Street Style</a>
            <a href="/thecut/designers/" class="gray">Designers</a>
          </div>
          <div class="dropdown-section">
            <h2 class="dropdown-header">Sites</h2>
            <a href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a>
            <a href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a>
            <a href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a>
            <a href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a>
            <a href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a>
            <a href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a>
          </div>
          <div class="dropdown-section">
            <div class="social">
              <a class="follow facebook" data-handle="thecut" data-uri="nymag.com/thecut/components/follow/instances/facebook@published">Like Us</a>
<a class="follow twitter" data-handle="@thecut" data-uri="nymag.com/thecut/components/follow/instances/twitter@published">Follow Us</a>
<a class="follow instagram" data-handle="thecut" data-uri="nymag.com/thecut/components/follow/instances/instagram@published">Follow Us</a>

            </div>
          </div>
          <span class="end" tabindex="0"></span>
      </nav>
    </div>
  </div>
</div>
</header>
    <section class="ad-splash" data-editable="adSplash"><div  data-uri="nymag.com/thecut/components/ad/instances/citwzn9y700b1ppy817x0s296@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="728x90,970x90,1024x90,970x250" data-label="TopLeaderboard">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<aside  data-uri="nymag.com/thecut/components/interstitial/instances/cit0l24j6001y59yci552bxlp@published" class="interstitial" data-component="interstitial" data-placeholder="settings">
  <section>
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
   <div  data-uri="nymag.com/thecut/components/ad/instances/thecut-interstitialBillboard@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="970x251" data-label="interstitialBillboard">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>


  </section>

</aside>
<div  data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings" class="ad vp-728-1024" data-name="/4088/nym.thecut" data-sizes="728x90" data-label="TabletLeaderboard">
  
  
  
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
    .ad.vp-728-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings" class="ad vp-480-728" data-name="/4088/The_Cut_Mobile" data-sizes="468x60,480x60" data-label="TopLeaderboard">
  
  
  
  <style>
    @media (min-width: 480px) and (max-width: 727.9px) {
    .ad.vp-480-728 { display: block; }
    }
  </style>
</div>
<div
  data-uri="nymag.com/thecut/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc=""><div class="ad-wrapper">
      <div  data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardMobileArticle@published" data-placeholder="settings" class="ad vp-0-480" data-name="/4088/The_Cut_Mobile" data-sizes="320x50,320x100,320x101" data-label="TopLeaderboard">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
    .ad.vp-0-480 { display: block; }
    }
  </style>
</div>

    </div><section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on The Cut</h2>
    <a class="ad-recirc-link"></a>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/ciur74xg600017gyc7z4lggtt@published" data-placeholder="settings" class="ad vp-0-plus" data-name="/4088/nym.thecut" data-sizes="" data-label="outOfPage">
  
  
  
  <style>
    @media (min-width: 0px){
    .ad.vp-0-plus { display: block; }
    }
  </style>
</div>
</section>
    <section class="middle" data-editable="middle"><div data-uri="nymag.com/thecut/components/clay-space/instances/general@published"  class="clay-space">
  
    
  
</div>
</section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main"><article role="main" data-uri="nymag.com/thecut/components/article/instances/ciwzfjq85000k8wyc5y8fk1ld@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Crime-Assault" data-crosspost="" data-type="News-Aggregation" data-syndication="original">
  <header class="article-header">
    
    <meta itemprop="url" content="http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html?mid=full-rss-thecut" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://nymag.com/thecut" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/thecut/media/sites/thecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w710.h473.2x.jpg" />
        <meta itemprop="height" content="946" />
        <meta itemprop="width" content="1420" />
      </div>
    <time class="article-timestamp" datetime="2016-12-21T16:19:35-05:00" itemprop="datePublished" data-editable="date"><span class="article-date large-width-date">December 21, 2016</span>
        <span class="article-date small-width-date">12/21/2016</span>
        <span class="article-time">4:19 p.m.</span></time>

    
    <h1 class="headline-primary" data-editable="topHeadline" itemprop="headline">21-Year-Old Man Kills and Rapes Woman for Rejecting His Sexual Advances</h1>
    

    <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="//nymag.com/author/Lisa%20Ryan/" rel="author" class="article-author">
              <span>Lisa Ryan</span>
              <meta itemprop="name" content="Lisa Ryan"/>
              <link itemprop="sameAs" href="//nymag.com/author/Lisa%20Ryan/"/>
            </a>
            </span>
      </span>
    <aside data-uri="nymag.com/thecut/components/clay-share/instances/ciwzfjq8500098wycfrup4lat@published" class="clay-share vertical">

  <p class="share-title">Share</p><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html%3Fmid%3Dfb-share-thecut" class="share-link facebook" title="Share on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a><a target="_blank" href="https://twitter.com/share?text=Florida%20Man%20Arrested%20for%20Raping%20Woman%20After%20Shooting%20Her&amp;url=http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html%3Fmid%3Dtwitter-share-thecut&amp;via=thecut" class="share-link twitter" title="Share on Twitter">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fnymag.com%2Fthecut%2F2016%2F12%2Fflorida-man-arrested-for-raping-woman-after-shooting-her.html" class="share-link gplus" title="Share on Google Plus">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fthecut%2F2016%2F12%2Fflorida-man-arrested-for-raping-woman-after-shooting-her.html&amp;description=Florida%20Man%20Arrested%20for%20Raping%20Woman%20After%20Shooting%20Her%20for%20Rejecting%20Him&amp;media=http:" class="share-link pinterest" title="Pin it on Pintrest">
      
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a><a href="mailto:?subject=Florida%20Man%20Arrested%20for%20Raping%20Woman%20After%20Shooting%20Her%20for%20Rejecting%20Him&amp;body=I%20saw%20this%20on%20The%20Cut%20and%20thought%20you%20might%20be%20interested...%0A%0AFlorida%20Man%20Arrested%20for%20Raping%20Woman%20After%20Shooting%20Her%20for%20Rejecting%20Him%0AChristopher%20William%20Shows%20was%20arrested%20December%2016.%0Ahttp%3A%2F%2Fnymag.com%2Fthecut%2F2016%2F12%2Fflorida-man-arrested-for-raping-woman-after-shooting-her.html%3Fmid%3Demailshare%5Fthecut" class="share-link email" title="Share via email">
      <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a><a href="#comments" class="share-link comment" title="View Comments">
      <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a><a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
      <span>Print</span>
    </a><button class="close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
</aside>

  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
      
        <figure data-uri="nymag.com/thecut/components/mediaplay-image/instances/ciwzfjq85000i8wyc5bkn3756@published" class="mediaplay-image vertical-small" itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff"><div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w245.h368.jpg 1x, http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w245.h368.2x.jpg 2x" src="http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w245.h368.jpg" alt="" data-content-img itemprop="contentUrl">
      </div><figcaption itemprop="caption" class="mediaplay-image-figcaption"><span class="caption">Christopher William Shows.</span><span class="buffer"></span><cite class="credit">Photo: Courtesy of Okeechobee County Sheriff's Office</cite></figcaption><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject","author": "Courtesy of Okeechobee County Sheriff's Office","caption": "Christopher William Shows.","contentUrl": "http://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w245.h368.2x.jpg"
    }
  </script></figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciwzfjq85000j8wycrkiqtibc@published" data-word-count="60">A 21-year-old man in Florida was arrested last week for allegedly shooting a woman in the head for rejecting his sexual advances and then raping her, the <a href="http://okeechobeenews.net/crime/shows-charged-womans-murder/" target="_blank">Okeechobee <i>News </i></a>reports. Christopher William Shows has been accused of <a href="http://okeechobeenews.net/crime/okeechobee-man-charged-murder-amanda-suarez/" target="_blank">murdering and sexually assaulting</a> Amanda Gayle Suarez, a married mother of four who was the cousin of the woman Shows had been dating.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciwzfjwtq000l8wycfzp9ad7y@published" data-word-count="96">On December 7, Shows reportedly showed up at Suarez’s home while her husband was at work and three of her children were at school (her 2-year-old child was in the bedroom). The 25-year-old woman let him into her house, at which point he began making sexual advances toward her, the <i>News</i> reports. Suarez rejected his advances and Shows left the house, only to return with a .22-caliber rifle he retrieved from his truck. He then allegedly shot Suarez in the back of her head as she tried to run out the back door of the home.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciwzfjwwm00003ny9jaeyuxhb@published" data-word-count="53">Shows reportedly dragged her down the hallway and into the kitchen, where he raped her and left her body in a crucifix position. He then allegedly stole Suarez’s phone and later burned his clothes. Suarez’s sister later discovered her body, grabbed her young child, and ran to a nearby convenience store for help.</p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciwzfjwto000qovybocf5nztv@published" data-word-count="37">Shows was arrested December 16 on a number of felony charges, including first-degree premeditated murder, burglary with an assault or battery, abusing a dead human body, grand theft, tampering with evidence, and attempt to commit a crime.</p>
<footer data-uri="nymag.com/thecut/components/source-links/instances/ciwzfn4up00066qy8xbuh500f@published" class="source-links" data-editable="content">
  <cite data-uri="nymag.com/thecut/components/source-link/instances/ciwzfn4x60000prydv4z946zb@published" class="source-link" data-editable="requiredFields">
    <a class="source-link-title" href="http://www.cosmopolitan.com/sex-love/a8524563/florida-man-accused-murder-sex-rejection/">Cosmopolitan</a></cite>

</footer>

      
    </div>

    
    <nav class="tags" data-uri="nymag.com/thecut/components/tags/instances/ciwzfjq8500088wyc9co0mkuk@published" data-editable="inlineTags"><h3 class="title">Tags:</h3>

    <a href="//nymag.com/tags/crime/"
          class="tags-link"
          >crime</a><a href="//nymag.com/tags/sexual-assault/"
          class="tags-link"
          >sexual assault</a><a href="//nymag.com/tags/murder/"
          class="tags-link"
          >murder</a><a href="//nymag.com/tags/florida/"
          class="tags-link"
          >florida</a><a href="//nymag.com/tags/rape/"
          class="tags-link hidden"
          >rape</a><a href="//nymag.com/tags/true-crime/"
          class="tags-link hidden"
          >true crime</a><a class="tags-link more" href="#">More</a></nav>


    
    

    
    

    
    <aside data-uri="nymag.com/thecut/components/bottom-share/instances/ciwzfjq85000a8wycjfl3jcmq@published" class="bottom-share" data-editable="services">
  <span
  data-uri="nymag.com/thecut/components/share-button/instances/ciwzfjq85000g8wycgzc6623e@published"
  data-placeholder="buttonText"
  
  class="share-button facebook">
  <a
    class="share-button-link"
    title="Share on Facebook"
    target="_blank"
    data-handle="thecut"
    href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html%3Fmid%3Dfb-share-thecut"
    
    
    ><span class="_share"><span class="_char0">S</span><span class="_char1">h</span><span class="_char2">a</span><span class="_char3">r</span><span class="_char4">e</span> </span><span class="_on"><span class="_char0">o</span><span class="_char1">n</span> </span><span class="_facebook"><span class="_char0">F</span><span class="_char1">a</span><span class="_char2">c</span><span class="_char3">e</span><span class="_char4">b</span><span class="_char5">o</span><span class="_char6">o</span><span class="_char7">k</span></span></a>
</span>
<span
  data-uri="nymag.com/thecut/components/share-button/instances/ciwzfjq85000h8wyc3wtl5an6@published"
  data-placeholder="buttonText"
  
  class="share-button twitter">
  <a
    class="share-button-link"
    title="Tweet this Story"
    target="_blank"
    data-handle="thecut"
    
    href="https://twitter.com/share?text=Florida%20Man%20Arrested%20for%20Raping%20Woman%20After%20Shooting%20Her%20for%20Rejecting%20Him&amp;url=http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html%3Fmid%3Dtwitter-share-thecut&amp;via=thecut"
    
    ><span class="_tweet"><span class="_char0">T</span><span class="_char1">w</span><span class="_char2">e</span><span class="_char3">e</span><span class="_char4">t</span> </span><span class="_this"><span class="_char0">t</span><span class="_char1">h</span><span class="_char2">i</span><span class="_char3">s</span> </span><span class="_story"><span class="_char0">S</span><span class="_char1">t</span><span class="_char2">o</span><span class="_char3">r</span><span class="_char4">y</span></span></a>
</span>

</aside>

  </section>
</article>
<section data-uri="nymag.com/thecut/components/prev-next/instances/ciwzfjq7g00018wycyygkreee@published" class="prev-next">
  
  
</section>
</section>
      <section class="tertiary" data-editable="tertiary"><nav data-uri="nymag.com/thecut/components/top-stories-desktop/instances/thecut@published" class="top-stories-desktop"><h2 class="top-stories-desktop-title">Top Stories</h2><a class="article-link" href="http://nymag.com/thecut/2016/12/pregnancy-quotes-famous-women.html">25 Famous Women on Pregnancy</a><a class="article-link" href="http://nymag.com/thecut/2016/12/the-pantsuit-nation-backlash-is-here.html">The Pantsuit Nation Backlash Is Here, and It’s Intense</a><a class="article-link" href="http://nymag.com/thecut/2016/12/olympian-gabby-douglas-speaks-out-against-cyberbullying.html">The Cyberbullying Gabby Douglas Experienced During the Olympics Is Horrifying</a></nav>
<div  data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColDesktopArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="300x600,300x1050" data-label="RightColTopMPU">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/ciur51z25003ndmycg7rxlgbr@published" data-placeholder="settings" class="ad vp-0-480 bordered" data-name="/4088/The_Cut_Mobile" data-sizes="320x50,320x100" data-label="colMobile">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
    .ad.vp-0-480 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/ciuraiaec0075j8y8j1scqodl@published" data-placeholder="settings" class="ad vp-480-667 bordered" data-name="/4088/The_Cut_Mobile" data-sizes="468x60,480x60" data-label="colMobile">
  
  
  
  <style>
    @media (min-width: 480px) and (max-width: 666.9px) {
    .ad.vp-480-667 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/ciurandvd000r7gyc8cxzqkax@published" data-placeholder="settings" class="ad vp-728-1024" data-name="/4088/nym.thecut" data-sizes="728x90" data-label="MidBanner">
  
  
  
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
    .ad.vp-728-1024 { display: block; }
    }
  </style>
</div>
<aside data-uri="nymag.com/thecut/components/most-popular/instances/thecut@published" class="most-popular">
  <header class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </header><style>.most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/11/29/29-cat-instagram.w710.h473.2x.png);
      }
      .most-popular-item .img-1:before {
        content: '1';
      }.most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/11/29/20161129-Blendscapes-Halberstadt.w710.h473.2x.png);
      }
      .most-popular-item .img-2:before {
        content: '2';
      }.most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/20/20-olivia-wilde-melania-trump.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '3';
      }.most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-Christopher-William-Shows.w710.h473.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '4';
      }.most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/19/resist-zine/19-resist-zine-laura-murray-plug.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '5';
      }.most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/01/01-andre-leon-talley.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '6';
      }.most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/20/20-lena-dunham.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '7';
      }.most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-womens-march-transportation.w710.h473.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '8';
      }.most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/21/21-ask-polly-bison.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '9';
      }.most-popular-item .img-10 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/12/09/09-priviledge-cards.w710.h473.2x.jpg);
      }
      .most-popular-item .img-10:before {
        content: '10';
      }</style>

  <section class="most-popular-items"><a href="http://nymag.com/thecut/2016/12/watch-we-present-cats-behaving-like-melodramatic-humans.html" class="most-popular-item">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Watch: This Instagram Is Dedicated to Bringing You Cats Behaving Like Melodramatic Humans</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/11/watch-these-clothes-perfectly-blend-into-landscapes.html" class="most-popular-item">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Watch: These Clothes Perfectly Blend Into Landscapes</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/olivia-wilde-chopped-her-hair-because-of-trump.html" class="most-popular-item">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Olivia Wilde Chopped Her Hair Because of Trump</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html" class="most-popular-item">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">21-Year-Old Man Kills and Rapes Woman for Rejecting His Sexual Advances</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/heres-how-women-artists-are-reacting-to-a-trump-presidency.html" class="most-popular-item">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Here&rsquo;s How Women Artists Are Reacting to a Donald Trump Presidency</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/andr-leon-talley-clarifies-his-thoughts-on-melania-trump.html" class="most-popular-item">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Andr&eacute; Leon Talley Is Leaving &lsquo;Trumpland&rsquo; But Says Melania Trump Is a &lsquo;Nice Person&rsquo;</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/lena-dunham-i-havent-had-an-abortion-but-i-wish-i-had.html" class="most-popular-item">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Lena Dunham: &lsquo;I Still Haven&rsquo;t Had an Abortion, But I Wish I Had&rsquo;</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/how-to-get-to-d-c-for-womens-march-on-washington.html" class="most-popular-item">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Women&rsquo;s March on Washington Organized a Fleet of Buses to Get New Yorkers to D.C.</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/ask-polly-i-finally-got-sober-but-im-losing-faith.html" class="most-popular-item">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Ask Polly: I Finally Got Sober, But I&rsquo;m Losing Faith!</span>
          </div>
        </a><a href="http://nymag.com/thecut/2016/12/check-your-privilege-cards-are-the-best-gift.html" class="most-popular-item">
          <span class="article-img img-10"></span>
          <div class="headline-wrapper">
            <span class="article-headline">&lsquo;Check Your Privilege&rsquo; Cards Are This Holiday Season&rsquo;s Best Gift</span>
          </div>
        </a></section></aside>
<section data-uri="nymag.com/thecut/components/pubexchange/instances/citd346om0017uyybdx2p17td@published" class="pubexchange">
  

    <h2 class="title" data-editable="title"> From Our Partners </h2>
    <section class="items">
       <style>
        
          .item-thumb-1 {
            background-image: url(https://media1.popsugar-assets.com/files/thumbor/Fgvm3shPfA0gmKRbhHMohyZdW-4/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2016/12/19/962/n/1922153/94a04693ab18f8a2_9k_-65.jpg);
          }
        
      </style>

      <article class="item">
        <a
        href="http://www.popsugar.com/beauty/Sephora-Cream-Lip-Stain-Vault-Swatches-42871987"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/82d9eb9e-d729-472d-a7ac-237ef7d14c85/f5cf255e-bd3d-4a62-a89e-5b4994254b93/f?u=popsugar.com/beauty"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/82d9eb9e-d729-472d-a7ac-237ef7d14c85/f5cf255e-bd3d-4a62-a89e-5b4994254b93/f?u=popsugar.com/beauty'"
        >

          
            <div class="item-thumb item-thumb-1"></div>
          

          <div class="item-text">
            <p class="item-publication">
              POPSUGAR Beauty
            </p>

            <p class="item-title">Sephora's HUGE Cream Lip Stain Vault Will Blow Your&hellip;</p>
          </div>
        </a>
      </article>
       <style>
        
          .item-thumb-2 {
            background-image: url(http://www.manrepeller.com/wp-content/uploads/2016/11/Sienna-Miller-Rules-of-Style-Man-Repeller-Feature-edit-2-150x150.jpg);
          }
        
      </style>

      <article class="item">
        <a
        href="http://www.manrepeller.com/2016/11/sienna-miller-style.html"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/c/db1a9572-737a-40c7-8c53-37b4b60f95a1/f1979557-539f-4198-9257-1e4334523d20/bcf5441e-10f6-42b5-a905-80c024982419/f?u=manrepeller.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/c/db1a9572-737a-40c7-8c53-37b4b60f95a1/f1979557-539f-4198-9257-1e4334523d20/bcf5441e-10f6-42b5-a905-80c024982419/f?u=manrepeller.com'"
        >

          
            <div class="item-thumb item-thumb-2"></div>
          

          <div class="item-text">
            <p class="item-publication">
              Man Repeller
            </p>

            <p class="item-title">Sienna Miller Looks So Damn Good All the Time, Does Not&hellip;</p>
          </div>
        </a>
      </article>
       <style>
        
          .item-thumb-3 {
            background-image: url(http://cliqueimg.com/cache/posts/210406/7-things-you-need-to-give-up-to-be-more-stylish-210406-1480975343-promo.100x0c.jpg);
          }
        
      </style>

      <article class="item">
        <a
        href="http://www.whowhatwear.com/how-to-be-more-stylish-in-2017"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/ab3c7a02-3ac7-4c96-8bc5-632a4c4a588c/750928d6-0aa5-4e61-b3a1-f1fdafe84fcb/f?u=whowhatwear.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/ab3c7a02-3ac7-4c96-8bc5-632a4c4a588c/750928d6-0aa5-4e61-b3a1-f1fdafe84fcb/f?u=whowhatwear.com'"
        >

          
            <div class="item-thumb item-thumb-3"></div>
          

          <div class="item-text">
            <p class="item-publication">
              Who What Wear
            </p>

            <p class="item-title">7 Things You Need to Give Up to Be More Stylish</p>
          </div>
        </a>
      </article></section>

    <p class="attribution">powered by
      <a href="https://www.pubexchange.com/home/index/nymag"
        class="attribution-link"
        title="PubExchange"
        target="_blank"
        rel="nofollow"
        >
        PubExchange
        </a>
    </p>

  

</section>
<div  data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColDesktopSquareArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="300x250" data-label="RightColMidMPU">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>

<div
  data-uri="nymag.com/thecut/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-abcneeskqhbyb9"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-abcneeskqhbyb9 .ad {
      margin-top: 1200px;
    }
  </style><div  data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColumnRepeating@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="300x250" data-label="rightColumnRepeating">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
</div>
</section>
      <section class="primary" data-editable="primary"><div data-uri="nymag.com/thecut/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
  
    
<div data-uri="nymag.com/thecut/components/space-logic/instances/bottom-video-promo-for-articles@published"
  class="space-logic"
  >
  
<section data-uri="nymag.com/thecut/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles">
  <h2 class="video-promo-for-articles-title">Most Watched on The Cut</h2>
  <div class="video-promo-for-articles-player" data-editable="contentVideo">
    
<div data-uri="nymag.com/thecut/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
     data-element-id="ooyala-player-2r1lz5jnhfr"
     data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
     data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
     data-video-id="hoaTkyODE6ti619tzTG6Vw7RVBnF-rGj"
     data-auto-play="false"
     data-up-next="true"
     data-auto-play-next-video="true"
     data-site-path="/thecut"
     data-countdown-time="5"
     data-ad-unit="/4088/The_Cut_Video"
     data-video-type="editorial"
     data-start-screen-title="true"
     data-pause-screen-description="false"
     data-pause-screen="default"><link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.10.4/skin-plugin/html5-skin.min.css"/>
    <div id="ooyala-player-2r1lz5jnhfr"></div></div>

  </div>
</section>



</div>


  
</div>
<section data-uri="nymag.com/thecut/components/taboola/instances/general@published" data-taboolaId="nymagazine-thecut" class="taboola">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>

<section data-uri="nymag.com/thecut/components/comments/instances/thecut-article@published" class="comments" id="comments" data-placeholder="livefyreNetwork" data-livefyre-network="nymedia.fyre.co" data-livefyre-id="352283" data-trigger-distance="100" data-initial-visible="1" data-avatars="no" >
  <div id="livefyre"></div>
</section>
</section>
      <section class="secondary" data-editable="secondary"><div  data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings" class="ad vp-728-1024" data-name="/4088/nym.thecut" data-sizes="728x90" data-label="MidBanner">
  
  
  
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
    .ad.vp-728-1024 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings" class="ad vp-480-667 bordered" data-name="/4088/The_Cut_Mobile" data-sizes="468x60,480x60" data-label="colMobile">
  
  
  
  <style>
    @media (min-width: 480px) and (max-width: 666.9px) {
    .ad.vp-480-667 { display: block; }
    }
  </style>
</div>
<div  data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings" class="ad vp-0-480 bordered" data-name="/4088/The_Cut_Mobile" data-sizes="320x50,320x100" data-label="colMobile">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
    .ad.vp-0-480 { display: block; }
    }
  </style>
</div>
<aside class="latest-news" data-uri="nymag.com/thecut/components/latest-news/instances/thecut@published"><header class="title-wrapper">
    <h2 class="title">The Latest on the Cut</h2>
  </header>
  
  

  

  <style>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</style><a href="http://nymag.com/thecut/2016/12/pregnancy-quotes-famous-women.html" class="
        bg-1 img" aria-label="25 Famous Women on Pregnancy"
      data-link-text="25 Famous Women on Pregnancy">
      
      
      <time datetime="2016-12-22T15:00:00.000Z">24 mins ago</time>
      
      <span class="headline">25 Famous Women on Pregnancy</span>
      <p class="teaser">Hillary Clinton, Beyoncé, Zadie Smith, and more celebrity moms on what it’s really like.</p></a><a href="http://nymag.com/thecut/2016/12/the-pantsuit-nation-backlash-is-here.html" class="
        bg-2 img" aria-label="The Pantsuit Nation Backlash Is Here, and It’s Intense"
      data-link-text="The Pantsuit Nation Backlash Is Here, and It’s Intense">
      
      
      <time datetime="2016-12-22T14:52:24.000Z">9:52 a.m.</time>
      
      <span class="headline">The Pantsuit Nation Backlash Is Here, and It’s Intense</span>
      <p class="teaser">All it took was a book deal.</p></a><a href="http://nymag.com/thecut/2016/12/olympian-gabby-douglas-speaks-out-against-cyberbullying.html" class="
        bg-3 img" aria-label="The Cyberbullying Gabby Douglas Experienced During the Olympics Is Horrifying"
      data-link-text="The Cyberbullying Gabby Douglas Experienced During the Olympics Is Horrifying">
      
      
      <time datetime="2016-12-22T13:58:58.000Z">8:58 a.m.</time>
      
      <span class="headline">The Cyberbullying Gabby Douglas Experienced During the Olympics Is Horrifying</span>
      <p class="teaser">“I’m not a target, I’m a human being.”</p></a><a href="http://nymag.com/thecut/2016/12/kellyanne-conway-named-counselor-to-the-president.html" class="
        bg-4 img" aria-label="Looks Like Kellyanne Conway Changed Her Mind About Working in the White House"
      data-link-text="Looks Like Kellyanne Conway Changed Her Mind About Working in the White House">
      
      
      <time datetime="2016-12-22T13:41:17.000Z">8:41 a.m.</time>
      
      <span class="headline">Looks Like Kellyanne Conway Changed Her Mind About Working in the White House</span>
      <p class="teaser">Donald Trump’s former campaign manager is going to the White House.</p></a><a href="http://nymag.com/daily/intelligencer/2016/12/north-carolina-fails-to-repeal-anti-transgender-bathroom-law.html" class="
        bg-5 img" aria-label="North Carolina Lawmakers Fail to Repeal Anti-Transgender Bathroom Law"
      data-link-text="North Carolina Lawmakers Fail to Repeal Anti-Transgender Bathroom Law">
      
      
      <time datetime="2016-12-22T09:25:16.000Z">4:25 a.m.</time>
      
      <span class="headline">North Carolina Lawmakers Fail to Repeal Anti-Transgender Bathroom Law</span>
      <p class="teaser">The deal stalled over a Republican plan to impose a six-month moratorium on local ordinances barring LGBT discrimination.</p></a><a href="http://nymag.com/thecut/2016/12/andr-leon-talley-clarifies-his-thoughts-on-melania-trump.html" class="
        bg-6 img" aria-label="André Leon Talley Clarifies His Thoughts About Donald and  Melania Trump"
      data-link-text="André Leon Talley Clarifies His Thoughts About Donald and  Melania Trump">
      
      
      <time datetime="2016-12-22T07:32:16.000Z">2:32 a.m.</time>
      
      <span class="headline">André Leon Talley Clarifies His Thoughts About Donald and  Melania Trump</span>
      <p class="teaser">“She’s a nice person. I do not endorse Trumpism on any level.”</p></a><a href="http://nymag.com/thecut/2016/12/katy-perry-orlando-bloom-dress-as-mr-and-mrs-santa-claus.html" class="
        bg-7 img" aria-label="Katy Perry, Orlando Bloom Dressed As Mr. and Mrs. Santa Claus for a Good Cause"
      data-link-text="Katy Perry, Orlando Bloom Dressed As Mr. and Mrs. Santa Claus for a Good Cause">
      
      
      <time datetime="2016-12-22T06:16:08.000Z">1:16 a.m.</time>
      
      <span class="headline">Katy Perry, Orlando Bloom Dressed As Mr. and Mrs. Santa Claus for a Good Cause</span>
      <p class="teaser">The couple visited the Children’s Hospital Los Angeles.</p></a><a href="http://nymag.com/thecut/2016/12/rihanna-wore-a-belt-inspired-by-santa-claus.html" class="
        bg-8 img" aria-label="This Is How Rihanna Dresses for the Holidays"
      data-link-text="This Is How Rihanna Dresses for the Holidays">
      
      
      <time datetime="2016-12-22T03:14:42.000Z">Yesterday at 10:14 p.m.</time>
      
      <span class="headline">This Is How Rihanna Dresses for the Holidays</span>
      <p class="teaser">Who says Santa Claus isn’t stylish?</p></a><a href="http://nymag.com/thecut/2016/12/the-beyonce-inspired-tower-is-officially-being-built.html" class="
        bg-9 img" aria-label="The Beyoncé-Inspired Tower Is Officially Being Built"
      data-link-text="The Beyoncé-Inspired Tower Is Officially Being Built">
      
      
      <time datetime="2016-12-21T23:06:44.000Z">Yesterday at 6:06 p.m.</time>
      
      <span class="headline">The Beyoncé-Inspired Tower Is Officially Being Built</span>
      <p class="teaser">Not your average building.</p></a><a href="http://nymag.com/thecut/2016/12/justin-bieber-indicted-for-alleged-2013-assault.html" class="
        bg-10 img" aria-label="Justin Bieber Indicted for Alleged 2013 Assault"
      data-link-text="Justin Bieber Indicted for Alleged 2013 Assault">
      
      
      <time datetime="2016-12-21T21:50:08.000Z">Yesterday at 4:50 p.m.</time>
      
      <span class="headline">Justin Bieber Indicted for Alleged 2013 Assault</span>
      <p class="teaser">More legal trouble for music’s resident enfant terrible.</p></a><div  data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="300x250" data-label="latestNewsDesktop">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>

      <div  data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings" class="ad vp-600-1024" data-name="/4088/nym.thecut" data-sizes="300x250" data-label="latestNewsTablet">
  
  
  
  <style>
    @media (min-width: 600px) and (max-width: 1023.9px) {
    .ad.vp-600-1024 { display: block; }
    }
  </style>
</div>

      <div  data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings" class="ad vp-0-600" data-name="/4088/The_Cut_Mobile" data-sizes="300x250" data-label="latestNewsMobile">
  
  
  
  <style>
    @media (min-width: 0px) and (max-width: 599.9px) {
    .ad.vp-0-600 { display: block; }
    }
  </style>
</div>
<a href="http://nymag.com/thecut/2016/12/florida-man-arrested-for-raping-woman-after-shooting-her.html" class="
        bg-11 img" aria-label="Florida Man Arrested for Raping Woman After Shooting Her for Rejecting Him"
      data-link-text="Florida Man Arrested for Raping Woman After Shooting Her for Rejecting Him">
      
      
      <time datetime="2016-12-21T21:19:35.000Z">Yesterday at 4:19 p.m.</time>
      
      <span class="headline">Florida Man Arrested for Raping Woman After Shooting Her for Rejecting Him</span>
      <p class="teaser">Christopher William Shows was arrested December 16.</p></a><a href="http://nymag.com/thecut/2016/12/union-says-walmart-is-discriminating-against-black-customers.html" class="
        bg-12 img" aria-label="Is Walmart Discriminating Against Blacks by Locking Up Black Hair Products?"
      data-link-text="Is Walmart Discriminating Against Blacks by Locking Up Black Hair Products?">
      
      
      <time datetime="2016-12-21T21:00:09.000Z">Yesterday at 4:00 p.m.</time>
      
      <span class="headline">Is Walmart Discriminating Against Blacks by Locking Up Black Hair Products?</span>
      <p class="teaser">Beauty products for black customers are disproportionately scrutinized.</p></a><a href="http://nymag.com/thecut/2016/12/pregnancy-made-chrissy-teigen-look-at-her-body-sexually.html" class="
        bg-13 img" aria-label="Chrissy Teigen Opens Up About How Pregnancy Affected Her Body Image"
      data-link-text="Chrissy Teigen Opens Up About How Pregnancy Affected Her Body Image">
      
      
      <time datetime="2016-12-21T20:49:49.000Z">Yesterday at 3:49 p.m.</time>
      
      <span class="headline">Chrissy Teigen Opens Up About How Pregnancy Affected Her Body Image</span>
      <p class="teaser">During her first photo shoot since giving birth.</p></a><a href="http://nymag.com/strategist/2016/12/2016-holiday-gifts-an-on-sale-slouchy-jacket.html" class="
        bg-14 img" aria-label="Highly Giftable Deal of the Day: A Slouchy, Elegant Coat"
      data-link-text="Highly Giftable Deal of the Day: A Slouchy, Elegant Coat">
      
      
      <time datetime="2016-12-21T20:14:42.000Z">Yesterday at 3:14 p.m.</time>
      
      <span class="headline">Highly Giftable Deal of the Day: A Slouchy, Elegant Coat</span>
      <p class="teaser">It’s plaid, but without being full-on L.L. Bean catalogue.</p></a><a href="http://nymag.com/speed/2016/12/something-special-in-the-air.html" class="
        bg-15 img" aria-label="This Woman Is One of the World’s Most Daring Wingsuit Fliers"
      data-link-text="This Woman Is One of the World’s Most Daring Wingsuit Fliers">
      
      
      <time datetime="2016-12-21T19:53:02.000Z">Yesterday at 2:53 p.m.</time>
      
      <span class="headline">This Woman Is One of the World’s Most Daring Wingsuit Fliers</span>
      <p class="teaser">Airborne adventure junkie Roberta Mancino soars between skyscrapers and over active volcanos. What did you do today?</p></a><a href="http://nymag.com/thecut/2016/12/margot-robbie-served-pizza-and-cereal-at-her-wedding.html" class="
        bg-16 img" aria-label="Margot Robbie Served Pizza and Cereal at Her Wedding"
      data-link-text="Margot Robbie Served Pizza and Cereal at Her Wedding">
      
      
      <time datetime="2016-12-21T19:15:15.000Z">Yesterday at 2:15 p.m.</time>
      
      <span class="headline">Margot Robbie Served Pizza and Cereal at Her Wedding</span>
      <p class="teaser">The quest for relatability continues.</p></a><a href="http://nymag.com/thecut/2016/12/how-to-get-to-d-c-for-womens-march-on-washington.html" class="
        bg-17 img" aria-label="These Affordable Buses Will Help New Yorkers Get to D.C. for the Women’s March"
      data-link-text="These Affordable Buses Will Help New Yorkers Get to D.C. for the Women’s March">
      
      
      <time datetime="2016-12-21T19:13:02.000Z">Yesterday at 2:13 p.m.</time>
      
      <span class="headline">These Affordable Buses Will Help New Yorkers Get to D.C. for the Women’s March</span>
      <p class="teaser">Transportation just got a bit easier for New Yorkers.</p></a><a href="http://nymag.com/thecut/2016/12/woman-robs-bank-drawn-on-facial-hair-webster-massachusetts.html" class="
        bg-18 img" aria-label="Woman Puts on Laziest Disguise Possible Before Robbing Bank"
      data-link-text="Woman Puts on Laziest Disguise Possible Before Robbing Bank">
      
      
      <time datetime="2016-12-21T17:38:36.000Z">Yesterday at 12:38 p.m.</time>
      
      <span class="headline">Woman Puts on Laziest Disguise Possible Before Robbing Bank</span>
      <p class="teaser">Maybe a little more effort next time?</p></a><a href="http://nymag.com/strategist/2016/12/best-gifts-products-shopping-2016.html" class="
        bg-19 img" aria-label="The Strategist’s Top 10 Stories of 2016"
      data-link-text="The Strategist’s Top 10 Stories of 2016">
      
      
      <time datetime="2016-12-21T16:57:27.000Z">Yesterday at 11:57 a.m.</time>
      
      <span class="headline">The Strategist’s Top 10 Stories of 2016</span>
      <p class="teaser">The best gifts, products, and toys on the Strategist in 2016</p></a><a href="http://nymag.com/thecut/2016/12/fresh-umbrian-clay-mask-review-works-on-zits-dry-skin-and-mosquito-bites.html" class="
        bg-20 img" aria-label="This Clay Mask Is Magic for Pimples, Dry Skin, and Bug Bites"
      data-link-text="This Clay Mask Is Magic for Pimples, Dry Skin, and Bug Bites">
      
      
      <time datetime="2016-12-21T15:47:26.000Z">Yesterday at 10:47 a.m.</time>
      
      <span class="headline">This Clay Mask Is Magic for Pimples, Dry Skin, and Bug Bites</span>
      <p class="teaser">If only Peter Parker had this.</p></a></aside>
</section>
    </section>
    <footer class="bottom" data-editable="bottom"><div  data-uri="nymag.com/thecut/components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings" class="ad vp-1024-plus" data-name="/4088/nym.thecut" data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250" data-label="BottomLeaderboard">
  
  
  
  <style>
    @media (min-width: 1024px){
    .ad.vp-1024-plus { display: block; }
    }
  </style>
</div>
<footer data-uri="nymag.com/thecut/components/global-footer/instances/thecut@published" class="global-footer">
  

  <section data-editable="footerLinks" class="global-footer-links">
    
  </section>
  <section class="connect">
      <a href="//nymag.com/newsletters/" class="newsletters">
        <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
        <span>Newsletters</span>
      </a>
    
      <a href="//facebook.com/cut" class="facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
        <span>Facebook</span>
      </a>
    
      <a href="//twitter.com/thecut" class="twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
        <span>Twitter</span>
      </a>
    
      <a href="//pinterest.com/thecut" class="pinterest">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M18.5 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
        <span>Pinterest</span>
      </a>
    
      <a href="//instagram.com/thecut" class="instagram">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617a6.464 6.464 0 1 1-12.929 0c0-.558.079-1.099.212-1.617h-1.83v8.89a.81.81 0 0 0 .809.809h14.544a.81.81 0 0 0 .81-.809v-8.89zm0-5.656a.809.809 0 0 0-.81-.808h-2.423a.808.808 0 0 0-.808.808v2.425c0 .446.361.808.808.808h2.423a.81.81 0 0 0 .81-.808v-2.425zm-8.08 3.232a4.04 4.04 0 1 0-.001 8.081 4.04 4.04 0 0 0 .001-8.081m8.08 14.546H9.949a2.424 2.424 0 0 1-2.424-2.424V10.209a2.423 2.423 0 0 1 2.424-2.423h16.163a2.424 2.424 0 0 1 2.425 2.423v16.163a2.426 2.426 0 0 1-2.426 2.424"/><path d="M6.786 6.786h23.813v23.813H6.786z" fill="none"/></svg>
        <span>Instagram</span>
      </a>
    
      <a href="//feeds.feedburner.com/nymag/fashion" class="rss">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
        <span>RSS</span>
      </a>
    
      <a href="http://feeds.feedburner.com/nymag/fashion" class="feedly">
        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
        <span>Feedly</span>
      </a>
    </section>
  <section class="secondary-links">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href=
    
      "//nymag.com/sitemap/">
    
    Sitemap</a>
    <a href="//mediakit.nymag.com/">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>
  <section class="copyright">
    &copy; 2016, New York Media LLC.
    <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>
</footer>
    
    <div class="foot" data-editable="foot">
  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837V25.514c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759V63.42c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398V5.384c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624H245.65c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007L252.677 5.252c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136L290.191 50.74" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94.045-.151.077-.245.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zM4.916 70.803c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83C5.602 52.538.888 59.73.384 70.593a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c-.006 0-.006 0 0 0 .193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712C111.078 22.524 84.144 0 60.768 0c-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  
  <script>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</script>
<span data-uri="nymag.com/thecut/components/affiliate-links/instances/thecut@published" class="affiliate-links" data-amazon="thecutonsite-20" data-skimlinks="1025X498259" data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co"></span>

<div data-uri="nymag.com/thecut/components/omniture/instances/article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="The Cut Articles"
  data-prop2="Articles"
  data-prop6="The Cut:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>
<span data-uri="nymag.com/thecut/components/mixpanel/instances/article@published" class="mixpanel" data-site="thecut" data-layout-labels="article"></span>

<section class="public-login " data-uri="nymag.com/thecut/components/public-login/instances/no-name@published" data-view="">
  
    
    <div class="overlay-content">
      <header>
        <div class="heading"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 410 170" preserveAspectRatio="xMinYMin meet"><path d="M36.901 164.554l-1.813-1.098 4.681-7.73 1.813 1.098zm18.097-29.937l-1.812-1.096 4.675-7.731 1.812 1.096zM44.145 148.49l1.81 1.098 4.674-7.734-1.812-1.098zm86.1-142.486l1.814 1.095-4.67 7.734-1.814-1.095zM121.2 20.969l1.812 1.097-4.679 7.729-1.812-1.097zm190.254 13.458h-39.542l-.467 1.935c5.768.363 9.409 1.386 11.319 3.19 2.079 1.964 3.396 4.971 3.396 9.564 0 5.823-2.654 16.272-3.795 20.494l-14.759 51.762c-8.504 30.07-24.259 44.076-49.581 44.076-20.395 0-34.099-10.383-34.099-25.838 0-6.441 1.313-14.553 3.797-23.457l19.279-69.247c2.74-9.116 12.09-10.545 14.199-10.545l.548-1.935h-36.908l-.675 1.935c3.418.287 12.172.308 11.89 7.444-.048 1.212-.316 2.607-.678 4.222l-.149.658-20.086 72.285c-1.791 6.262-2.695 12.396-2.695 18.248 0 19.537 13.35 29.443 39.674 29.443 30.144 0 46.99-13.73 56.671-47.404l15.344-53.705c.411-1.418.827-2.821 1.247-4.206 8.481-28.92 32.438-27.725 44.563-27.839h12.385l-32.41 117.723c-1.536 5.639-3.254 8.916-14.71 10.344v1.941h39.525l.019-1.934c-10.995-1.006-13.494-4.293-13.494-7.443 0-1.139.213-3.469.672-4.846l31.699-115.785h11.482c6.334 0 12.163-.411 16.093.281 9.119 1.605 12.145 13.986 12.935 26.492h1.959l7.854-27.854h-92.502zm-132.432 0l-9.331 6.963h-.001c-2.222 1.387-3.099 1.208-4.818-.289h-.001c-3.823-3.501-11.374-10.082-26.097-10.082-9.362 0-18.376 2.173-26.714 6.066l-2.4 4.052c7.631-5.601 16.115-8.808 24.913-8.808 28.02 0 35.005 23.807 35.458 43.16l.904.286 11.412-41.348h-3.325zm-61.17 131.022c-25.16 0-40.79-19.248-40.79-50.23 0-8.629 1.038-17.043 2.918-25.008l-15.918 26.316c-.016.744-.049 1.484-.049 2.232 0 29.268 19.144 49.707 46.56 49.707 18.989 0 30.958-7.461 40.968-18.82l-.663-.664c-8.567 9.655-18.629 16.467-33.026 16.467zM49.562 58.242h1.035l2.111-7.497H26.553l-2.111 7.497h1.035c.991-1.896 4.395-5.903 6.334-6.162 1.034-.129 2.585-.172 3.534-.172h1.809l-6.808 24.69c-.259.947-.776 1.767-1.896 2.154-.603.216-3.059.474-3.834.517l-.259.905H39.05l.258-.905c-.776-.043-3.361-.517-3.835-.731-.603-.302-.862-.646-.862-1.207 0-.216.044-.689.13-.948l6.679-24.475h1.81c1.163 0 2.413.042 3.448.172 1.937.258 2.884 3.059 2.884 6.162zm6.614 19.175c0-.216.044-.474.129-.862l3.103-11.03h14.177L70.44 76.728c-.259.948-.734 1.723-1.854 2.111-.603.216-2.586.388-3.361.431l-.259.905h13.186l.258-.905c-.775-.043-2.499-.388-2.93-.646-.56-.345-.904-.561-.904-1.163 0-.216.086-.518.172-.906l6.205-22.19c.259-.948.69-1.81 1.854-2.155.776-.215 2.456-.474 3.232-.517l.302-.947H73.197l-.345.947c.775.043 2.413.474 3.06.733.561.301.862.561.862 1.12 0 .259-.086.646-.173 1.035l-2.671 9.565H59.796l2.714-9.781c.259-.905.776-1.81 1.896-2.155.82-.215 2.543-.474 3.362-.517l.258-.947H54.841l-.259.947c.646.043 2.284.474 2.887.733.603.301.862.603.862 1.163 0 .258-.086.603-.173.992l-6.162 22.147c-.258.904-.732 1.723-1.853 2.111-.646.216-2.5.388-3.232.431l-.215.905h13.142l.215-.905c-.818-.043-2.542-.431-2.973-.646-.645-.302-.904-.604-.904-1.207zm30.357-.819c-.259.991-.776 1.767-1.854 2.154-.733.258-3.016.517-3.62.517l-.302.905h24.734l2.8-8.273h-1.077c-.689 1.293-3.103 4.525-5.042 6.076-1.25.991-4.179.991-7.066.991-3.146 0-4.352-.259-4.352-1.854 0-.474.172-1.207.431-2.067l2.672-9.523h3.36c2.371 0 2.887.775 3.275 1.336.215.345.345 1.249.345 2.24 0 .689-.043 1.422-.129 1.938h1.034l3.362-11.979h-1.122c-.431 1.077-1.55 3.274-2.37 3.921-.646.561-1.809 1.379-4.093 1.379h-3.361l3.49-12.452h4.653c1.379 0 2.457.042 3.361.172 1.896.259 3.017 2.586 3.017 5.042v.344h1.077l1.852-6.721H88.987l-.301.947c.776.043 2.542.432 3.232.733.647.301.862.603.862 1.163 0 .258-.086.646-.173 1.034l-6.074 21.977z" fill="#231F20"/></svg></div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/thecut" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
  
</section>
<div data-uri="nymag.com/thecut/components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>
</div>
  <script type="text/javascript">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</script></body>
</html>
