<!DOCTYPE html>
<html lang="en" data-uri="nymag.com/thecut/pages/ciynr7wx902ahcqy6aq4ew33u@published" data-layout-uri="nymag.com/thecut/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    
    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/thecut/components/clay-meta-title/instances/ciynr7wxi02ajcqy6q9gj1tes@published" -->
  <title>Melania Trump Appoints Lindsay Reynolds As Chief of Staff</title>
<meta property="og:title" content="Melania Trump Hires Chief of Staff as First Pick for White House Team">
<meta name="twitter:title" content="Melania Trump Makes First White House Hire: Chief of Staff">
<!-- data-uri="nymag.com/thecut/components/clay-meta-url/instances/ciynr7wxj02akcqy60bxgwpty@published" -->
<link rel="canonical" href="http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html">
<meta property="og:url" content="http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html">
<!-- data-uri="nymag.com/thecut/components/clay-meta-description/instances/ciynr7wxk02alcqy6wqq4jc8g@published" -->
<meta name="description" content="Other key vacancies in the visitor’s office have resulted in no official tours being done at the White House.">
<meta name="twitter:description" content="Other key vacancies in the visitor’s office have resulted in no official tours being done at the White House.">
<meta property="og:description" content="Other key vacancies in the visitor’s office have resulted in no official tours being done at the White House.">
<!-- data-uri="nymag.com/thecut/components/meta-image/instances/ciynr7wxk02amcqy69aghwq44@published" -->
<meta content="http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w600.h315.2x.jpg" name="twitter:image">
<meta property="og:image" content="http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w1200.h630.jpg">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="nymag.com/thecut/components/clay-meta-keywords/instances/ciynr7wxl02ancqy6tv5hr6fp@published" -->
<meta name="keywords" content="melania trump, first lady, flotus">
<meta name="news_keywords" content="melania trump, first lady, flotus">
<meta property="article:tag" content="melania trump, first lady, flotus">
<!-- data-uri="nymag.com/thecut/components/meta-authors/instances/ciynr7wxm02aocqy652mxwj55@published" -->
<meta name="author" content="Theresa Avila">
  
  

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/thecut/components/clay-meta-site/instances/thecut-article@published" -->
<meta name="twitter:site" content="@TheCut">
<meta property="article:publisher" content="https://www.facebook.com/thecut">
<meta property="fb:app_id" content="343556435754245">
<meta property="og:site_name" content="The Cut">
<meta property="og:type" content="Article">
<!-- data-uri="nymag.com/thecut/components/meta-icons/instances/thecut@published" -->

<meta name="apple-mobile-web-app-title" content="The Cut">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/thecut/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/thecut/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/thecut/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/thecut/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/thecut/mask.svg" color="#ff5656">

<link rel="icon" sizes="196x196" href="//cache.nymag.com/media/thecut/icon.196x196.png">

<meta name="application-name" content="The Cut">
<meta name="msapplication-TileColor" content="#ff5656">
<meta name="msapplication-TileImage" content="//cache.nymag.com/media/thecut/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/thecut/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/thecut/favicon.ico">

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top"><nav data-uri="nymag.com/thecut/components/global-nav/instances/social-on@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="//nymag.com/">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="//www.vulture.com">Vulture</a>
    <a href="//nymag.com/thecut/">The Cut</a>
    <a href="//nymag.com/scienceofus/">Science of Us</a>
    <a href="//nymag.com/selectall/">Select All</a>
    <a href="//www.grubstreet.com/">Grub Street</a>
    <a href="//nymag.com/strategist">The Strategist</a>
      <aside class="log-in-nav">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/cut" class="facebook">Facebook</a>
        <a href="https://twitter.com/thecut" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/thecut" class="instagram">Instagram</a>
      </div>
  </div>
</nav>
</section>
    <header class="page-header" data-editable="pageHeader"><div data-uri="nymag.com/thecut/components/cut-header/instances/general@published" class="cut-header ">
  <div class="overflow-background"></div>
  <div class="left">
    <a class="logo" href="//nymag.com/thecut">
        <span class="site-name">The Cut</span>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 410 170" preserveAspectRatio="xMinYMin meet"><path d="M36.901 164.554l-1.813-1.098 4.681-7.73 1.813 1.098zm18.097-29.937l-1.812-1.096 4.675-7.731 1.812 1.096zM44.145 148.49l1.81 1.098 4.674-7.734-1.812-1.098zm86.1-142.486l1.814 1.095-4.67 7.734-1.814-1.095zM121.2 20.969l1.812 1.097-4.679 7.729-1.812-1.097zm190.254 13.458h-39.542l-.467 1.935c5.768.363 9.409 1.386 11.319 3.19 2.079 1.964 3.396 4.971 3.396 9.564 0 5.823-2.654 16.272-3.795 20.494l-14.759 51.762c-8.504 30.07-24.259 44.076-49.581 44.076-20.395 0-34.099-10.383-34.099-25.838 0-6.441 1.313-14.553 3.797-23.457l19.279-69.247c2.74-9.116 12.09-10.545 14.199-10.545l.548-1.935h-36.908l-.675 1.935c3.418.287 12.172.308 11.89 7.444-.048 1.212-.316 2.607-.678 4.222l-.149.658-20.086 72.285c-1.791 6.262-2.695 12.396-2.695 18.248 0 19.537 13.35 29.443 39.674 29.443 30.144 0 46.99-13.73 56.671-47.404l15.344-53.705c.411-1.418.827-2.821 1.247-4.206 8.481-28.92 32.438-27.725 44.563-27.839h12.385l-32.41 117.723c-1.536 5.639-3.254 8.916-14.71 10.344v1.941h39.525l.019-1.934c-10.995-1.006-13.494-4.293-13.494-7.443 0-1.139.213-3.469.672-4.846l31.699-115.785h11.482c6.334 0 12.163-.411 16.093.281 9.119 1.605 12.145 13.986 12.935 26.492h1.959l7.854-27.854h-92.502zm-132.432 0l-9.331 6.963h-.001c-2.222 1.387-3.099 1.208-4.818-.289h-.001c-3.823-3.501-11.374-10.082-26.097-10.082-9.362 0-18.376 2.173-26.714 6.066l-2.4 4.052c7.631-5.601 16.115-8.808 24.913-8.808 28.02 0 35.005 23.807 35.458 43.16l.904.286 11.412-41.348h-3.325zm-61.17 131.022c-25.16 0-40.79-19.248-40.79-50.23 0-8.629 1.038-17.043 2.918-25.008l-15.918 26.316c-.016.744-.049 1.484-.049 2.232 0 29.268 19.144 49.707 46.56 49.707 18.989 0 30.958-7.461 40.968-18.82l-.663-.664c-8.567 9.655-18.629 16.467-33.026 16.467zM49.562 58.242h1.035l2.111-7.497H26.553l-2.111 7.497h1.035c.991-1.896 4.395-5.903 6.334-6.162 1.034-.129 2.585-.172 3.534-.172h1.809l-6.808 24.69c-.259.947-.776 1.767-1.896 2.154-.603.216-3.059.474-3.834.517l-.259.905H39.05l.258-.905c-.776-.043-3.361-.517-3.835-.731-.603-.302-.862-.646-.862-1.207 0-.216.044-.689.13-.948l6.679-24.475h1.81c1.163 0 2.413.042 3.448.172 1.937.258 2.884 3.059 2.884 6.162zm6.614 19.175c0-.216.044-.474.129-.862l3.103-11.03h14.177L70.44 76.728c-.259.948-.734 1.723-1.854 2.111-.603.216-2.586.388-3.361.431l-.259.905h13.186l.258-.905c-.775-.043-2.499-.388-2.93-.646-.56-.345-.904-.561-.904-1.163 0-.216.086-.518.172-.906l6.205-22.19c.259-.948.69-1.81 1.854-2.155.776-.215 2.456-.474 3.232-.517l.302-.947H73.197l-.345.947c.775.043 2.413.474 3.06.733.561.301.862.561.862 1.12 0 .259-.086.646-.173 1.035l-2.671 9.565H59.796l2.714-9.781c.259-.905.776-1.81 1.896-2.155.82-.215 2.543-.474 3.362-.517l.258-.947H54.841l-.259.947c.646.043 2.284.474 2.887.733.603.301.862.603.862 1.163 0 .258-.086.603-.173.992l-6.162 22.147c-.258.904-.732 1.723-1.853 2.111-.646.216-2.5.388-3.232.431l-.215.905h13.142l.215-.905c-.818-.043-2.542-.431-2.973-.646-.645-.302-.904-.604-.904-1.207zm30.357-.819c-.259.991-.776 1.767-1.854 2.154-.733.258-3.016.517-3.62.517l-.302.905h24.734l2.8-8.273h-1.077c-.689 1.293-3.103 4.525-5.042 6.076-1.25.991-4.179.991-7.066.991-3.146 0-4.352-.259-4.352-1.854 0-.474.172-1.207.431-2.067l2.672-9.523h3.36c2.371 0 2.887.775 3.275 1.336.215.345.345 1.249.345 2.24 0 .689-.043 1.422-.129 1.938h1.034l3.362-11.979h-1.122c-.431 1.077-1.55 3.274-2.37 3.921-.646.561-1.809 1.379-4.093 1.379h-3.361l3.49-12.452h4.653c1.379 0 2.457.042 3.361.172 1.896.259 3.017 2.586 3.017 5.042v.344h1.077l1.852-6.721H88.987l-.301.947c.776.043 2.542.432 3.232.733.647.301.862.603.862 1.163 0 .258-.086.646-.173 1.034l-6.074 21.977z" fill="#231F20"/></svg>
    </a>
  </div>

  <div class="right">
    <div class="right-nav">
      <nav class="nav">
        <ul class="nav-list">
          <li class="has-sublist">
            <a href="/thecut/fashion/" class="sublist-parent menu-item light-orange">
              Fashions
                <span class="dropdown-arrow">
                  <svg xmlns="http://www.w3.org/2000/svg" width="130" height="130" viewBox="0 0 130 130" preserveAspectRatio="xMinYMin meet"><path d="M87 59.9l-1.7-1.6-20.8 19.2-20.8-19.2-1.7 1.6 20.8 19.2 1.7 1.6 1.7-1.6z"/></svg>
                </span>
            </a>
            <ul class="nav-list is-sublist">
              <li><a href="/thecut/runway/" class="submenu-item light-orange">Runway</a></li>
              <li><a href="/thecut/street-style/" class="submenu-item light-orange">Street Style</a></li>
              <li><a href="/thecut/fashion/designers/" class="submenu-item light-orange">Designers</a></li>
            </ul>
          </li>
          <li><a href="/thecut/celebrities/" class="menu-item dark-orange">Fame</a></li>
          <li><a href="/thecut/beauty/" class="menu-item red">Beauty</a></li>
          <li class="hide-on-tablet"><a href="/thecut/shopping/" class="menu-item pink">Goods</a></li>
          <li><a href="/thecut/love/" class="menu-item purple">Love &amp; War</a></li>
        </ul>

        <button class="menu-btn" onclick="this.blur();" aria-label="Toggle menu">
          <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881H3.583C2.156 8 1 10.454 1 11.881c0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933H3.583C2.156 28.694 1 31.148 1 32.573c0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694H3.583C2.156 49.388 1 51.84 1 53.27c0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>
        </button>

        <div class="cut-search">
          <div data-uri="nymag.com/thecut/components/search/instances/global@published" class="search" data-placeholder-text="search">
            
            <form class="search-form" name="search" method="get" action="http://nymag.com/search.html">
              <label for="searchQuery_eYWLTxCg" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_eYWLTxCg" name="q" class="search-query" placeholder="search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg>
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
            </button>
          </div>
          
        </div>

        <div class="dropdown">
          <div class="dropdown-section">
            <h2 class="dropdown-header">Sections</h2>
            <a href="/thecut/fashion/" class="light-orange">Fashions</a>
            <a href="/thecut/celebrities/" class="dark-orange">Fame</a>
            <a href="/thecut/beauty/" class="red">Beauty</a>
            <a href="/thecut/shopping/" class="pink">Goods</a>
            <a href="/thecut/love/" class="purple">Love &amp; War</a>
          </div>
          <div class="dropdown-section">
            <h2 class="dropdown-header">Plus</h2>
            <a href="/thecut/runway/" class="gray">Runway</a>
            <a href="/thecut/street-style/" class="gray">Street Style</a>
            <a href="/thecut/designers/" class="gray">Designers</a>
          </div>
          <div class="dropdown-section">
            <h2 class="dropdown-header">Sites</h2>
            <a href="//nymag.com/" title="NYMag" data-track="NYMag">NYMag.com</a>
            <a href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer">Daily Intelligencer</a>
            <a href="//www.vulture.com" title="Vulture" data-track="Vulture">Vulture</a>
            <a href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us">Science of Us</a>
            <a href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet">Grub Street</a>
            <a href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery">Bedford &amp; Bowery</a>
          </div>
          <div class="dropdown-section">
            <div class="social">
              <a class="follow facebook" data-handle="thecut" data-uri="nymag.com/thecut/components/follow/instances/facebook@published">Like Us</a>
              
              <a class="follow twitter" data-handle="@thecut" data-uri="nymag.com/thecut/components/follow/instances/twitter@published">Follow Us</a>
              
              <a class="follow instagram" data-handle="thecut" data-uri="nymag.com/thecut/components/follow/instances/instagram@published">Follow Us</a>
              
            </div>
          </div>
          <span class="end" tabindex="0"></span>
      </nav>
    </div>
  </div>
</div>
</header>
    <section class="ad-splash" data-editable="adSplash"><div data-uri="nymag.com/thecut/components/ad/instances/citwzn9y700b1ppy817x0s296@published" data-placeholder="settings"
  
  class="ad vp-1024-plus  "
  data-name="/4088/nym.thecut"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-1iaS2505">
  <style>
    @media (min-width: 1024px)  {
      .ad.vp-1024-plus {
        display: block;
      }
    }
  </style>
</div>
<aside  data-uri="nymag.com/thecut/components/interstitial/instances/cit0l24j6001y59yci552bxlp@published" class="interstitial" data-component="interstitial" data-placeholder="settings">
  <section>
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
   <div data-uri="nymag.com/thecut/components/ad/instances/thecut-interstitialBillboard@published" data-placeholder="settings"
  
  class="ad vp-1024-plus  "
  data-name="/4088/nym.thecut"
  data-sizes="970x251"
  data-label="interstitialBillboard"
  id="ad-cid-s07GkQBl">
  <style>
    @media (min-width: 1024px)  {
      .ad.vp-1024-plus {
        display: block;
      }
    }
  </style>
</div>


  </section>

</aside>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings"
  
  class="ad vp-728-1024  "
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-vjEsqzSy">
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
      .ad.vp-728-1024 {
        display: block;
      }
    }
  </style>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"
  
  class="ad vp-480-728  "
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-5o9cBJ84">
  <style>
    @media (min-width: 480px) and (max-width: 727.9px) {
      .ad.vp-480-728 {
        display: block;
      }
    }
  </style>
</div>
<div
  data-uri="nymag.com/thecut/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc="">
    <div class="ad-wrapper">
      <div data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardMobileArticle@published" data-placeholder="settings"
        
        class="ad vp-0-480  "
        data-name="/4088/The_Cut_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-d9C4KHmJ">
        <style>
          @media (min-width: 0px) and (max-width: 479.9px) {
            .ad.vp-0-480 {
              display: block;
            }
          }
        </style>
      </div>
      
    </div>
  <section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on The Cut</h2>
    <a class="ad-recirc-link"></a>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/ciur74xg600017gyc7z4lggtt@published" data-placeholder="settings"
  
  class="ad vp-0-plus  "
  data-name="/4088/nym.thecut"
  data-sizes=""
  data-label="outOfPage"
  id="ad-cid-S3hkuOkZ">
  <style>
    @media (min-width: 0px)  {
      .ad.vp-0-plus {
        display: block;
      }
    }
  </style>
</div>
</section>
    <section class="middle" data-editable="middle"><div data-uri="nymag.com/thecut/components/clay-space/instances/general@published"  class="clay-space">
  
    
  
</div>
</section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main"><article role="main" data-uri="nymag.com/thecut/components/article/instances/ciynr7wy902b1cqy63op7307e@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Feminism-Politics-Identity" data-crosspost="" data-type="News-Aggregation" data-syndication="original">
  <header class="article-header">
    
    <meta itemprop="url" content="http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://nymag.com/thecut" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/thecut/media/sites/thecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div><div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w710.h473.2x.jpg" />
        <meta itemprop="height" content="946" />
        <meta itemprop="width" content="1420" />
      </div>
    <time class="article-timestamp" datetime="2017-02-01T23:45:00-05:00" itemprop="datePublished" data-editable="date"><span class="article-date large-width-date">February 1, 2017</span>
        <span class="article-date small-width-date">02/01/2017</span>
        <span class="article-time">11:45 p.m.</span></time>

    
    <h1 class="headline-primary" data-editable="topHeadline" itemprop="headline">Melania Trump Hires Chief of Staff as First Pick for White House Team</h1>
    

    <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="//nymag.com/author/Theresa%20Avila/" rel="author" class="article-author">
              <span>Theresa Avila</span>
              <meta itemprop="name" content="Theresa Avila"/>
              <link itemprop="sameAs" href="//nymag.com/author/Theresa%20Avila/"/>
            </a>
            </span>
      </span>
    <aside data-uri="nymag.com/thecut/components/clay-share/instances/ciynr7wy802aqcqy6men36eks@published" class="clay-share vertical">
  <p class="share-title">Share</p>

    <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html%3Fmid%3Dfb-share-thecut" class="share-link facebook" title="Share on Facebook">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a>

    <a target="_blank" href="https://twitter.com/share?text=Melania%20Trump%20Makes%20First%20White%20House%20Hire%3A%20Chief%20of%20Staff&amp;url=http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html%3Fmid%3Dtwitter-share-thecut&amp;via=thecut" class="share-link twitter" title="Share on Twitter">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a>


    <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fnymag.com%2Fthecut%2F2017%2F02%2Fmelania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html" class="share-link gplus" title="Share on Google Plus">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a>

    <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fthecut%2F2017%2F02%2Fmelania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html&amp;description=Melania%20Trump%20Hires%20Chief%20of%20Staff%20as%20First%20Pick%20for%20White%20House%20Team&amp;media=http:" class="share-link pinterest" title="Pin it on Pintrest">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a>


    <a href="mailto:?subject=Melania%20Trump%20Hires%20Chief%20of%20Staff%20as%20First%20Pick%20for%20White%20House%20Team&amp;body=I%20saw%20this%20on%20The%20Cut%20and%20thought%20you%20might%20be%20interested...%0A%0AMelania%20Trump%20Hires%20Chief%20of%20Staff%20as%20First%20Pick%20for%20White%20House%20Team%0AOther%20key%20vacancies%20in%20the%20visitor%E2%80%99s%20office%20have%20resulted%20in%20no%20official%20tours%20being%20done%20at%20the%20White%20House.%0Ahttp%3A%2F%2Fnymag.com%2Fthecut%2F2017%2F02%2Fmelania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html%3Fmid%3Demailshare%5Fthecut" class="share-link email" title="Share via email">
      <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a>

    <a href="#comments" class="share-link comment" title="View Comments">
      <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a>

    <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article">
      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
      <span>Print</span>
    </a>

  <button class="close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
</aside>

  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
      
        <figure data-uri="nymag.com/thecut/components/mediaplay-image/instances/ciynr7wy802azcqy6gcnwe87e@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">

  <div class="image-wrapper">
      <img class="img-data" srcset="http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w710.h473.jpg 1x, http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w710.h473.2x.jpg 2x" src="http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w710.h473.jpg" alt="Image" data-content-img itemprop="contentUrl">
  </div>
    <figcaption itemprop="caption" class="mediaplay-image-figcaption">
      <span class="caption">Melania Trump.</span>
      <span class="buffer"></span>
      <cite class="credit">Photo: Mark Wilson/Getty Images</cite>
    </figcaption>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ImageObject",
      "author": "Mark Wilson/Getty Images",
      "caption": "Melania Trump.",
      "contentUrl": "http://pixel.nymag.com/imgs/fashion/daily/2017/01/27/27-Melania-Trump.w710.h473.2x.jpg"
    }
  </script>
</figure>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciynr7wy802b0cqy6wj3278pt@published" data-word-count="154">While President Donald Trump has been busy at the White House, First Lady Melania Trump has been spending her time in New York with their son Baron, whom she’s slated to stay with until he finishes the school year. While some reports have circulated the idea that her eventual move to the White House <a href="http://nymag.com/thecut/2017/02/report-melania-trump-might-not-move-to-washington-at-all.html" target="_blank">might never actually happen</a>, as of right now, she’s still set to move to D.C. at some point in he future. All of which makes the following detail more peculiar: Melania Trump has yet to hire her full staff for the White House, according to CNN. The announcement of her first hire came late on Wednesday evening, when <a href="http://people.com/politics/melania-trump-hires-chief-of-staff/"><em>People</em></a> reported that Lindsay Reynolds was appointed Chief of Staff to the First Lady and Assistant to the President. The selection of Reynolds came hours after CNN reported that no formal hires had been announced for the office of the first lady.<br></p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciynt0e9502bccqy6iqmmhvz5@published" data-word-count="146">On Wednesday’s The Lead with Jake Tapper, CNN reporter Kate Bennett said that Melania’s lack of a White House staff is an unusual stage for the first lady to be in. Sure, Melania might not be living in the White House, but the role of the first lady also doubles as the nation’s host, often arranging for special dinners and visits from foreign dignitaries. But as Bennett points out, there’s no staff heading the office of the first lady. “There’s no social secretary, no communications director, no chief of staff,” Bennet said. “So right now even the visitor’s office is on hold because there’s no one staffed there, which means the white house, the people’s house, is not allowing tours.” She added that by comparison, Michelle Obama had a staff of 24 who were mostly in place by the time she arrived at the White House.<br></p>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciynsyx6002bbcqy6n0xr1q9m@published" data-word-count="34">Perhaps Melania will get a chance t clear things up this weekend in Florida? She’s set to join President Trump at Mar-a-Lago for what seems likely to be the American Red Cross Annual Ball. <br></p>
<aside class="video-component" data-uri="nymag.com/thecut/components/video/instances/ciynt9owc01yvffyeerjsz32q@published" data-editable="url">
    <div class="iframe-wrapper">
        <iframe src="//www.cnn.com/video/api/embed.html#/video/tv/2017/02/01/first-lady-melania-trump-white-house-the-lead-jake-tapper.cnn" frameborder="0" scrolling="no"></iframe>
          </div>
</aside>
<p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/ciynwkign02cvcqy6kfnqh77h@published" data-word-count="19"><b>Update, Jan. 1, 2017, 11:50 p.m.: </b>This post has been updated to include Reynolds’ appointment as chief of staff.<br></p>

      
    </div>

    
    <nav class="tags" data-uri="nymag.com/thecut/components/tags/instances/ciynr7wy802apcqy6yfp3puyd@published" data-editable="inlineTags"><h3 class="title">Tags:</h3>

    <a href="//nymag.com/tags/melania-trump/"
          class="tags-link"
          >melania trump</a><a href="//nymag.com/tags/first-lady/"
          class="tags-link"
          >first lady</a><a href="//nymag.com/tags/flotus/"
          class="tags-link"
          >flotus</a></nav>


    
    

    
    

    
    <aside data-uri="nymag.com/thecut/components/bottom-share/instances/ciynr7wy802arcqy6qxsvqhsd@published" class="bottom-share" data-editable="services">
  <span
    data-uri="nymag.com/thecut/components/share-button/instances/ciynr7wy802axcqy6x1fzefhj@published"
    data-placeholder="buttonText"
    class="share-button facebook">
    <a
      class="share-button-link"
      title="Share on Facebook"
      target="_blank"
      data-handle="thecut"
      href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html%3Fmid%3Dfb-share-thecut"
      
      ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
  </span>
  
  <span
    data-uri="nymag.com/thecut/components/share-button/instances/ciynr7wy802aycqy69uvh2dxd@published"
    data-placeholder="buttonText"
    class="share-button twitter">
    <a
      class="share-button-link"
      title="Tweet this Story"
      target="_blank"
      data-handle="thecut"
      
      href="https://twitter.com/share?text=Melania%20Trump%20Hires%20Chief%20of%20Staff%20as%20First%20Pick%20for%20White%20House%20Team&amp;url=http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html%3Fmid%3Dtwitter-share-thecut&amp;via=thecut"
      ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
  </span>
  
</aside>

  </section>
</article>
<section data-uri="nymag.com/thecut/components/prev-next/instances/ciynr7wxh02aicqy6vpdz431r@published" class="prev-next">
</section>
</section>
      <section class="tertiary" data-editable="tertiary"><nav data-uri="nymag.com/thecut/components/top-stories-desktop/instances/thecut@published" class="top-stories-desktop"><h2 class="top-stories-desktop-title">Top Stories</h2><a class="article-link" href="http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html">Melania Trump Hires Chief of Staff as First Pick for White House Team</a><a class="article-link" href="http://nymag.com/thecut/2017/02/beyonce-pregnant-advice-taking-care-of-twin-babies.html">Beyoncé Will Master Feeding Two Babies at Once</a><a class="article-link" href="http://nymag.com/thecut/2017/02/kids-like-their-pets-more-than-they-like-their-siblings.html">Kids Like Their Pets More Than They Like Their Siblings</a></nav>
<div data-uri="nymag.com/thecut/components/ad/instances/ciur51z25003ndmycg7rxlgbr@published" data-placeholder="settings"
  
  class="ad vp-0-480 bordered "
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-hieSVuEs">
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
      .ad.vp-0-480 {
        display: block;
      }
    }
  </style>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/ciuraiaec0075j8y8j1scqodl@published" data-placeholder="settings"
  
  class="ad vp-480-667 bordered "
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-i5xvD1mn">
  <style>
    @media (min-width: 480px) and (max-width: 666.9px) {
      .ad.vp-480-667 {
        display: block;
      }
    }
  </style>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/ciurandvd000r7gyc8cxzqkax@published" data-placeholder="settings"
  
  class="ad vp-728-1024  "
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-gE2yOIQz">
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
      .ad.vp-728-1024 {
        display: block;
      }
    }
  </style>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColDesktopArticle@published" data-placeholder="settings"
  
  class="ad vp-1024-plus  "
  data-name="/4088/nym.thecut"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-cyAGvNV8">
  <style>
    @media (min-width: 1024px)  {
      .ad.vp-1024-plus {
        display: block;
      }
    }
  </style>
</div>
<aside data-uri="nymag.com/thecut/components/most-popular/instances/thecut@published" class="most-popular">
  <header class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </header><style>.most-popular-item .img-1 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2016/06/29/29-carine-roitfeld.w710.h473.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '1';
      }.most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/02/01/01-melania-white-house.w710.h473.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '2';
      }.most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/31/31-david-brat.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '3';
      }.most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/31/31-orangutan-tinder.w710.h473.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '4';
      }.most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/02/01/01-ask-polly-turtle.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '5';
      }.most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/27/WIT/27-cost-of-agelessness.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '6';
      }.most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/31/31-hooters.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '7';
      }.most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/01/27/WIT/27-fast-forward-to-middle-age.w710.h473.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '8';
      }.most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/02/01/01-steve-bannon-food-diary.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '9';
      }.most-popular-item .img-10 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/02/01/01-porn-site-sex-ed.w710.h473.2x.jpg);
      }
      .most-popular-item .img-10:before {
        content: '10';
      }</style>

  <section class="most-popular-items"><a href="http://nymag.com/thecut/2016/06/french-parenting-government.html" class="most-popular-item">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">The Real Reason You&rsquo;ll Never Be Able to Parent Like a French Mom </span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/02/report-melania-trump-might-not-move-to-washington-at-all.html" class="most-popular-item">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Report: Melania Trump Might Not Move to Washington at All</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/virginia-rep-dave-brat-say-women-are-all-up-in-my-grill.html" class="most-popular-item">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Virginia Congressman Says Women Are All Up &lsquo;In My Grill&rsquo; About Health Care</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/orangutans-are-now-looking-for-mates-on-tinder.html" class="most-popular-item">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Orangutans Are Now Looking for Mates on &lsquo;Tinder&rsquo;</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/02/ask-polly-im-trying-to-be-kinder-but-its-so-hard.html" class="most-popular-item">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Ask Polly: I&rsquo;m Trying to Be Kinder, but It&rsquo;s So Hard!</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/what-it-costs-to-be-ageless.html" class="most-popular-item">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">What It Costs to Be Ageless</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/hooters-to-open-fast-casual-dining-chain-called-hoots.html" class="most-popular-item">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Hoots Is the Restaurant for the Man Who Loves Wings But Hates Objectifying Women</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/01/fast-forward-to-middle-age.html" class="most-popular-item">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Fast-Forward to Middle Age</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/02/what-white-house-chief-strategist-steve-bannon-eats-in-a-day.html" class="most-popular-item">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Lemon Water, Rusty Nails, and Roadkill: What Steve Bannon Eats in a Day</span>
          </div>
        </a><a href="http://nymag.com/thecut/2017/02/pornhub-launches-sex-ed-site-the-sexual-wellness-center.html" class="most-popular-item">
          <span class="article-img img-10"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Pornhub Is Trying a Different Approach to Teaching You About Sex</span>
          </div>
        </a></section></aside>
<section data-uri="nymag.com/thecut/components/pubexchange/instances/citd346om0017uyybdx2p17td@published" class="pubexchange">
  

    <h2 class="title" data-editable="title"> From Our Partners </h2>
    <section class="items">
       <style>
        
          .item-thumb-1 {
            background-image: url(https://media1.popsugar-assets.com/files/thumbor/NU1IOKBAbrQCIRiHzI6dKvUJ1Ds/fit-in/320x320/filters:format_auto-!!-:strip_icc-!!-:sharpen-!1,0,true!-/2017/01/05/856/n/1922564/7da40691586e9f5f9d0d10.26194709_edit_img_cover_file_15741505_1483641713_14836447517128.jpg);
          }
        
      </style>

      <article class="item">
        <a
        href="http://www.popsugar.com/fashion/Michelle-Obama-Vacation-Dresses-42942202"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/46894e1c-ead0-4527-8acf-da3db7c74f84/7c6f6444-77a0-4260-89e2-7d671ca87d28/f?u=popsugar.com/fashion"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/46894e1c-ead0-4527-8acf-da3db7c74f84/7c6f6444-77a0-4260-89e2-7d671ca87d28/f?u=popsugar.com/fashion'"
        >

          
            <div class="item-thumb item-thumb-1"></div>
          

          <div class="item-text">
            <p class="item-publication">
              POPSUGAR Fashion
            </p>

            <p class="item-title">Michelle Obama's Dress Will Tell You Exactly Where&hellip;</p>
          </div>
        </a>
      </article>
       <style>
        
          .item-thumb-2 {
            background-image: url(http://a2.files.saymedia-content.com/image/upload/c_fit,w_300/MTMzMzA2NzA3NzIyOTMzNTIy.jpg);
          }
        
      </style>

      <article class="item">
        <a
        href="http://www.collegefashion.net/beauty-and-hair/5-beauty-must-haves-for-the-low-maintenance-girl/"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/59e2ed48-9d22-422a-8987-923f476c60eb/523ba92c-6bad-4f3f-92f0-d79308a5f840/f?u=collegefashion.net"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/59e2ed48-9d22-422a-8987-923f476c60eb/523ba92c-6bad-4f3f-92f0-d79308a5f840/f?u=collegefashion.net'"
        >

          
            <div class="item-thumb item-thumb-2"></div>
          

          <div class="item-text">
            <p class="item-publication">
              College Fashion
            </p>

            <p class="item-title">5 Beauty Must-Haves for the Low-Maintenance Girl</p>
          </div>
        </a>
      </article>
       <style>
        
          .item-thumb-3 {
            background-image: url(http://vmagazine.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-14-at-2.21.37-PM-500x300.png);
          }
        
      </style>

      <article class="item">
        <a
        href="http://vmagazine.com/article/katy-perry-shares-powerful-psa-trumps-muslim-american-registry-plan/"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/7dfe8c9c-a8d8-4110-a86e-1bc1914bdb47/45a408c1-0b17-4986-9b82-ba85d359a7f8/f?u=vmagazine.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/7dfe8c9c-a8d8-4110-a86e-1bc1914bdb47/45a408c1-0b17-4986-9b82-ba85d359a7f8/f?u=vmagazine.com'"
        >

          
            <div class="item-thumb item-thumb-3"></div>
          

          <div class="item-text">
            <p class="item-publication">
              V Magazine
            </p>

            <p class="item-title">Watch Katy Perry's Powerful PSA About Trump's Muslim&hellip;</p>
          </div>
        </a>
      </article></section>

    <p class="attribution">powered by
      <a href="https://www.pubexchange.com/home/index/nymag"
        class="attribution-link"
        title="PubExchange"
        target="_blank"
        rel="nofollow"
        >
        PubExchange
        </a>
    </p>

  

</section>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColDesktopSquareArticle@published" data-placeholder="settings"
  
  class="ad vp-1024-plus  "
  data-name="/4088/nym.thecut"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-CNGsGK9C">
  <style>
    @media (min-width: 1024px)  {
      .ad.vp-1024-plus {
        display: block;
      }
    }
  </style>
</div>

<div
  data-uri="nymag.com/thecut/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-vg4kA1J2"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-vg4kA1J2 .ad {
      margin-top: 1200px;
    }
  </style>
    <div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColumnRepeating@published" data-placeholder="settings"
      
      class="ad vp-1024-plus  "
      data-name="/4088/nym.thecut"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-Dcf37503">
      <style>
        @media (min-width: 1024px)  {
          .ad.vp-1024-plus {
            display: block;
          }
        }
      </style>
    </div>
    
</div>
</section>
      <section class="primary" data-editable="primary"><div data-uri="nymag.com/thecut/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
  
    
<div data-uri="nymag.com/thecut/components/space-logic/instances/bottom-video-promo-for-articles@published"
  class="space-logic"
  >
  
<section data-uri="nymag.com/thecut/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles">
  <div class="promo-title">Most Popular Video On The Cut</div>
  <h2 class="promo-headline">These Cats Behave Like Melodramatic Humans</h2>
  <div class="video-promo-for-articles-player" data-editable="contentVideo">
    
    
<div data-uri="nymag.com/thecut/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
     data-element-id="ooyala-player-rVBtHtO2"
     data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
     data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
     data-video-id="ZlaXZ3NzE6aTSopEb_8rMnazPf7na_Hz"
     data-auto-play="false"
     data-up-next="true"
     data-auto-play-next-video="true"
     data-site-path="/thecut"
     data-countdown-time="5"
     data-ad-unit="/4088/The_Cut_Video"
     data-video-type="editorial"
     data-start-screen-title="false"
     data-pause-screen-description="false"
     data-pause-screen="default"
     data-pre-roll=""
     >
    <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.10.4/skin-plugin/html5-skin.min.css"/>
    <div id="ooyala-player-rVBtHtO2"></div>
</div>

    
  </div>
</section>



</div>


  
</div>
<section data-uri="nymag.com/thecut/components/taboola/instances/general@published" data-taboolaId="nymagazine-thecut" class="taboola" data-placeholder="taboolaId">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>
<section
  data-uri="nymag.com/thecut/components/comments/instances/thecut-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="352283"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  >
  <div id="livefyre"></div>
</section>
</section>
      <section class="secondary" data-editable="secondary"><div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings"
  
  class="ad vp-728-1024  "
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-Rl4jQSlZ">
  <style>
    @media (min-width: 728px) and (max-width: 1023.9px) {
      .ad.vp-728-1024 {
        display: block;
      }
    }
  </style>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"
  
  class="ad vp-480-667 bordered "
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-qVIeSz6P">
  <style>
    @media (min-width: 480px) and (max-width: 666.9px) {
      .ad.vp-480-667 {
        display: block;
      }
    }
  </style>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings"
  
  class="ad vp-0-480 bordered "
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-UTRvnegA">
  <style>
    @media (min-width: 0px) and (max-width: 479.9px) {
      .ad.vp-0-480 {
        display: block;
      }
    }
  </style>
</div>
<aside class="latest-news" data-uri="nymag.com/thecut/components/latest-news/instances/thecut@published">
    <header class="title-wrapper">
      <h2 class="title">The Latest on the Cut</h2>
    </header>


  <style>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</style>



    <a href="http://nymag.com/thecut/2017/02/melania-trump-hasnt-hired-her-staff-for-the-white-house-yet.html" class="bg-0 img" aria-label="Melania Trump Hires Chief of Staff as First Pick for White House Team" data-link-text="Melania Trump Hires Chief of Staff as First Pick for White House Team">
      <time datetime="2017-02-02T04:45:00.000Z">27 mins ago</time>
      <span class="headline">Melania Trump Hires Chief of Staff as First Pick for White House Team</span>
        <p class="teaser">Other key vacancies in the visitor’s office have resulted in no official tours being done at the White House.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/beyonce-pregnant-advice-taking-care-of-twin-babies.html" class="bg-1 img" aria-label="Beyoncé Will Master Feeding Two Babies at Once" data-link-text="Beyoncé Will Master Feeding Two Babies at Once">
      <time datetime="2017-02-01T22:51:18.000Z">5:51 p.m.</time>
      <span class="headline">Beyoncé Will Master Feeding Two Babies at Once</span>
        <p class="teaser">And other twin-specific skills and considerations.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/kids-like-their-pets-more-than-they-like-their-siblings.html" class="bg-2 img" aria-label="Kids Like Their Pets More Than They Like Their Siblings" data-link-text="Kids Like Their Pets More Than They Like Their Siblings">
      <time datetime="2017-02-01T22:49:46.000Z">5:49 p.m.</time>
      <span class="headline">Kids Like Their Pets More Than They Like Their Siblings</span>
        <p class="teaser">Obviously.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/is-hair-dusting-the-key-to-getting-rid-of-split-ends.html" class="bg-3 img" aria-label="WATCH: Is ‘Hair Dusting’ the Key to Getting Rid of Split Ends?" data-link-text="WATCH: Is ‘Hair Dusting’ the Key to Getting Rid of Split Ends?">
      <time datetime="2017-02-01T22:15:03.000Z">5:15 p.m.</time>
      <span class="headline">WATCH: Is ‘Hair Dusting’ the Key to Getting Rid of Split Ends?</span>
        <p class="teaser">It apparently rids them without sacrificing the length of your hair.</p>
    </a>

      <!-- unable to render partial ad without a supplied context -->

    <a href="http://nymag.com/thecut/2017/02/photos-street-style-from-new-york-fashion-week-mens.html" class="bg-4 img" aria-label="See the Best Street Style From New York Fashion Week: Men’s" data-link-text="See the Best Street Style From New York Fashion Week: Men’s">
      <time datetime="2017-02-01T22:03:15.000Z">5:03 p.m.</time>
      <span class="headline">See the Best Street Style From New York Fashion Week: Men’s</span>
        <p class="teaser">Floor-length denim, beanies, fur coats.</p>
    </a>


    <a href="http://nymag.com/thecut/2016/02/cheap-fun-valentines-day-gift-guide.html" class="bg-5 img" aria-label="50 Fun Valentine’s Day Gifts Under $50" data-link-text="50 Fun Valentine’s Day Gifts Under $50">
      <time datetime="2017-02-01T21:58:00.000Z">4:58 p.m.</time>
      <span class="headline">50 Fun Valentine’s Day Gifts Under $50</span>
        <p class="teaser">For your work spouse, boyfriend, girlfriend, or something completely undefined.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/bella-and-anwar-hadid-celebrate-diors-poison-girl.html" class="bg-6 img" aria-label="Bella Hadid Celebrates Dior’s Poison Girl, Ends the Night With Pizza" data-link-text="Bella Hadid Celebrates Dior’s Poison Girl, Ends the Night With Pizza">
      <time datetime="2017-02-01T21:28:42.000Z">4:28 p.m.</time>
      <span class="headline">Bella Hadid Celebrates Dior’s Poison Girl, Ends the Night With Pizza</span>
        <p class="teaser">Not bad for a pre–Fashion Week party.</p>
    </a>


    <a href="http://nymag.com/strategist/2017/02/berrisom-lip-tint-review-best-lip-stain.html" class="bg-7 img" aria-label="The Korean Lip Stain That Stays Put for 8 Hours" data-link-text="The Korean Lip Stain That Stays Put for 8 Hours">
      <time datetime="2017-02-01T21:03:21.000Z">4:03 p.m.</time>
      <span class="headline">The Korean Lip Stain That Stays Put for 8 Hours</span>
        <p class="teaser">You slather it on your lips — and peel it off after 15 minutes.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/new-york-fashion-week-schedule-fall-2017.html" class="bg-8 img" aria-label="See the Official New York Fashion Week Schedule Fall 2017" data-link-text="See the Official New York Fashion Week Schedule Fall 2017">
      <time datetime="2017-02-01T21:02:23.000Z">4:02 p.m.</time>
      <span class="headline">See the Official New York Fashion Week Schedule Fall 2017</span>
        <p class="teaser">Wasn’t it just #nyfw?</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/mayor-is-texass-first-openly-trans-person-in-elected-office.html" class="bg-9 img" aria-label="Texas Mayor Is the State’s First Openly Trans Person to Serve in Elected Office" data-link-text="Texas Mayor Is the State’s First Openly Trans Person to Serve in Elected Office">
      <time datetime="2017-02-01T20:36:09.000Z">3:36 p.m.</time>
      <span class="headline">Texas Mayor Is the State’s First Openly Trans Person to Serve in Elected Office</span>
        <p class="teaser">Jess Herbst has been New Hope’s mayor since May.</p>
    </a>
      <div data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"
        
        class="ad vp-1024-plus  "
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-jJXP07hb">
        <style>
          @media (min-width: 1024px)  {
            .ad.vp-1024-plus {
              display: block;
            }
          }
        </style>
      </div>
      
      <div data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"
        
        class="ad vp-600-1024  "
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-ZmM5Gf7m">
        <style>
          @media (min-width: 600px) and (max-width: 1023.9px) {
            .ad.vp-600-1024 {
              display: block;
            }
          }
        </style>
      </div>
      
      <div data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"
        
        class="ad vp-0-600  "
        data-name="/4088/The_Cut_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-w0IIm15G">
        <style>
          @media (min-width: 0px) and (max-width: 599.9px) {
            .ad.vp-0-600 {
              display: block;
            }
          }
        </style>
      </div>
      


    <a href="http://nymag.com/thecut/2017/02/hater-dating-app-will-match-you-based-on-mutual-dislikes.html" class="bg-10 img" aria-label="This New Dating App Will Find You Someone Who Dislikes All the Same Things" data-link-text="This New Dating App Will Find You Someone Who Dislikes All the Same Things">
      <time datetime="2017-02-01T20:07:32.000Z">3:07 p.m.</time>
      <span class="headline">This New Dating App Will Find You Someone Who Dislikes All the Same Things</span>
        <p class="teaser">Get your dealbreakers out in the open with Hater. </p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/cleo-wades-beauty-routine-has-probiotics-good-conditioner.html" class="bg-11 img" aria-label="Poet Cleo Wade’s Beauty Routine Includes Red Wine and Good Conditioner" data-link-text="Poet Cleo Wade’s Beauty Routine Includes Red Wine and Good Conditioner">
      <time datetime="2017-02-01T19:51:14.000Z">2:51 p.m.</time>
      <span class="headline">Poet Cleo Wade’s Beauty Routine Includes Red Wine and Good Conditioner</span>
        <p class="teaser">And she ponders, <i>Can you contour out last night’s Chinese-food dinner</i>?</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/beyonce-is-pregnant-with-twins.html" class="bg-12 img" aria-label="Beyoncé Is Pregnant With Twins" data-link-text="Beyoncé Is Pregnant With Twins">
      <time datetime="2017-02-01T19:06:19.000Z">2:06 p.m.</time>
      <span class="headline">Beyoncé Is Pregnant With Twins</span>
        <p class="teaser">We’ve all been blessed two times over.</p>
    </a>


    <a href="http://nymag.com/strategist/2017/02/the-best-wire-frame-circle-glasses-according-to-editors.html" class="bg-13 img" aria-label="The Best Wire-Rimmed Glasses, According to the Strategist Editors" data-link-text="The Best Wire-Rimmed Glasses, According to the Strategist Editors">
      <time datetime="2017-02-01T19:02:06.000Z">2:02 p.m.</time>
      <span class="headline">The Best Wire-Rimmed Glasses, According to the Strategist Editors</span>
        <p class="teaser">Our own professional shoppers weigh in.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/pornhub-launches-sex-ed-site-the-sexual-wellness-center.html" class="bg-14 img" aria-label="Pornhub Is Trying a Different Approach to Teaching You About Sex" data-link-text="Pornhub Is Trying a Different Approach to Teaching You About Sex">
      <time datetime="2017-02-01T18:32:58.000Z">1:32 p.m.</time>
      <span class="headline">Pornhub Is Trying a Different Approach to Teaching You About Sex</span>
        <p class="teaser">The pornography giant has a surprising new venture: a sex-ed site.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/death-becomes-her-meryl-streep-anti-aging.html" class="bg-15 img" aria-label="Death Becomes Her Taught Me Everything I Need to Know About Aging" data-link-text="Death Becomes Her Taught Me Everything I Need to Know About Aging">
      <time datetime="2017-02-01T18:30:40.000Z">1:30 p.m.</time>
      <span class="headline"><i>Death Becomes Her</i> Taught Me Everything I Need to Know About Aging</span>
        <p class="teaser">Twenty-five years later, the movie is still keeping me from getting Botox.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/what-white-house-chief-strategist-steve-bannon-eats-in-a-day.html" class="bg-16 img" aria-label="Lemon Water, Rusty Nails, and Roadkill: What Steve Bannon Eats in a Day" data-link-text="Lemon Water, Rusty Nails, and Roadkill: What Steve Bannon Eats in a Day">
      <time datetime="2017-02-01T17:08:22.000Z">12:08 p.m.</time>
      <span class="headline">Lemon Water, Rusty Nails, and Roadkill: What Steve Bannon Eats in a Day</span>
        <p class="teaser">A peek inside Steve Bannon’s food diary.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/democratic-women-are-increasing-their-political-engagement.html" class="bg-17 img" aria-label="Democratic Women Are Increasing Their Political Engagement in Huge Numbers" data-link-text="Democratic Women Are Increasing Their Political Engagement in Huge Numbers">
      <time datetime="2017-02-01T17:08:09.000Z">12:08 p.m.</time>
      <span class="headline">Democratic Women Are Increasing Their Political Engagement in Huge Numbers</span>
        <p class="teaser">The Women’s March is twice as popular as the tea party once was — and Democratic women are increasing their political engagement in large numbers.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/audis-new-super-bowl-ad-calls-for-equal-pay.html" class="bg-18 img" aria-label="Audi’s New Super Bowl Ad Calls for Equal Pay" data-link-text="Audi’s New Super Bowl Ad Calls for Equal Pay">
      <time datetime="2017-02-01T16:58:09.000Z">11:58 a.m.</time>
      <span class="headline">Audi’s New Super Bowl Ad Calls for Equal Pay</span>
        <p class="teaser">“Progress is for everyone.”</p>
    </a>


    <a href="http://nymag.com/thecut/2017/02/10-recent-films-about-complicated-women-over-40.html" class="bg-19 img" aria-label="10 Recent Films About Complicated Women Over 40" data-link-text="10 Recent Films About Complicated Women Over 40">
      <time datetime="2017-02-01T16:44:50.000Z">11:44 a.m.</time>
      <span class="headline">10 Recent Films About Complicated Women Over 40</span>
        <p class="teaser">A highly subjective list.</p>
    </a>
</aside>
</section>
    </section>
    <footer class="bottom" data-editable="bottom"><div data-uri="nymag.com/thecut/components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"
  
  class="ad vp-1024-plus  "
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
  data-label="BottomLeaderboard"
  id="ad-cid-4dpYi6SN">
  <style>
    @media (min-width: 1024px)  {
      .ad.vp-1024-plus {
        display: block;
      }
    }
  </style>
</div>
<footer data-uri="nymag.com/thecut/components/global-footer/instances/thecut@published" class="global-footer">



  <section data-editable="footerLinks" class="global-footer-links">
  </section>

    <section class="connect">
        <a href="//nymag.com/newsletters/" class="newsletters">
          <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
          <span>Newsletters</span>
        </a>
        <a href="//facebook.com/cut" class="facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
          <span>Facebook</span>
        </a>
        <a href="//twitter.com/thecut" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
          <span>Twitter</span>
        </a>
        <a href="//pinterest.com/thecut" class="pinterest">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M18.5 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
          <span>Pinterest</span>
        </a>
        <a href="//instagram.com/thecut" class="instagram">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617a6.464 6.464 0 1 1-12.929 0c0-.558.079-1.099.212-1.617h-1.83v8.89a.81.81 0 0 0 .809.809h14.544a.81.81 0 0 0 .81-.809v-8.89zm0-5.656a.809.809 0 0 0-.81-.808h-2.423a.808.808 0 0 0-.808.808v2.425c0 .446.361.808.808.808h2.423a.81.81 0 0 0 .81-.808v-2.425zm-8.08 3.232a4.04 4.04 0 1 0-.001 8.081 4.04 4.04 0 0 0 .001-8.081m8.08 14.546H9.949a2.424 2.424 0 0 1-2.424-2.424V10.209a2.423 2.423 0 0 1 2.424-2.423h16.163a2.424 2.424 0 0 1 2.425 2.423v16.163a2.426 2.426 0 0 1-2.426 2.424"/><path d="M6.786 6.786h23.813v23.813H6.786z" fill="none"/></svg>
          <span>Instagram</span>
        </a>
        <a href="//feeds.feedburner.com/nymag/" class="rss">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
          <span>RSS</span>
        </a>
        <a href="http://feeds.feedburner.com/nymag/fashion" class="feedly">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
          <span>Feedly</span>
        </a>
    </section>

  <section class="secondary-links">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href="//nymag.com/sitemap/">Sitemap</a>
    <a href="//mediakit.nymag.com/">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>

  <section class="copyright">
    &copy; 2017, New York Media LLC.
    <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>
</footer>
    
    <div class="foot" data-editable="foot">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>

<span data-uri="nymag.com/thecut/components/affiliate-links/instances/thecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com, nymag.biz, nymetro.com, grubstreet.com, thecut.com, vulture.com, bedfordandbowery.com, vult.re, nym.ag, thecut.io, grb.st, shop-links.co, www.modaoperandi.com, www.sephora.com"
></span>

<div data-uri="nymag.com/thecut/components/omniture/instances/article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="The Cut Articles"
  data-prop2="Articles"
  data-prop6="The Cut:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>
<span data-uri="nymag.com/thecut/components/mixpanel/instances/article@published" class="mixpanel" data-site="thecut" data-layout-labels="article"></span>

<section class="public-login " data-uri="nymag.com/thecut/components/public-login/instances/no-name@published" data-view="">
  
    
    <div class="overlay-content">
      <header>
        <div class="heading"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 410 170" preserveAspectRatio="xMinYMin meet"><path d="M36.901 164.554l-1.813-1.098 4.681-7.73 1.813 1.098zm18.097-29.937l-1.812-1.096 4.675-7.731 1.812 1.096zM44.145 148.49l1.81 1.098 4.674-7.734-1.812-1.098zm86.1-142.486l1.814 1.095-4.67 7.734-1.814-1.095zM121.2 20.969l1.812 1.097-4.679 7.729-1.812-1.097zm190.254 13.458h-39.542l-.467 1.935c5.768.363 9.409 1.386 11.319 3.19 2.079 1.964 3.396 4.971 3.396 9.564 0 5.823-2.654 16.272-3.795 20.494l-14.759 51.762c-8.504 30.07-24.259 44.076-49.581 44.076-20.395 0-34.099-10.383-34.099-25.838 0-6.441 1.313-14.553 3.797-23.457l19.279-69.247c2.74-9.116 12.09-10.545 14.199-10.545l.548-1.935h-36.908l-.675 1.935c3.418.287 12.172.308 11.89 7.444-.048 1.212-.316 2.607-.678 4.222l-.149.658-20.086 72.285c-1.791 6.262-2.695 12.396-2.695 18.248 0 19.537 13.35 29.443 39.674 29.443 30.144 0 46.99-13.73 56.671-47.404l15.344-53.705c.411-1.418.827-2.821 1.247-4.206 8.481-28.92 32.438-27.725 44.563-27.839h12.385l-32.41 117.723c-1.536 5.639-3.254 8.916-14.71 10.344v1.941h39.525l.019-1.934c-10.995-1.006-13.494-4.293-13.494-7.443 0-1.139.213-3.469.672-4.846l31.699-115.785h11.482c6.334 0 12.163-.411 16.093.281 9.119 1.605 12.145 13.986 12.935 26.492h1.959l7.854-27.854h-92.502zm-132.432 0l-9.331 6.963h-.001c-2.222 1.387-3.099 1.208-4.818-.289h-.001c-3.823-3.501-11.374-10.082-26.097-10.082-9.362 0-18.376 2.173-26.714 6.066l-2.4 4.052c7.631-5.601 16.115-8.808 24.913-8.808 28.02 0 35.005 23.807 35.458 43.16l.904.286 11.412-41.348h-3.325zm-61.17 131.022c-25.16 0-40.79-19.248-40.79-50.23 0-8.629 1.038-17.043 2.918-25.008l-15.918 26.316c-.016.744-.049 1.484-.049 2.232 0 29.268 19.144 49.707 46.56 49.707 18.989 0 30.958-7.461 40.968-18.82l-.663-.664c-8.567 9.655-18.629 16.467-33.026 16.467zM49.562 58.242h1.035l2.111-7.497H26.553l-2.111 7.497h1.035c.991-1.896 4.395-5.903 6.334-6.162 1.034-.129 2.585-.172 3.534-.172h1.809l-6.808 24.69c-.259.947-.776 1.767-1.896 2.154-.603.216-3.059.474-3.834.517l-.259.905H39.05l.258-.905c-.776-.043-3.361-.517-3.835-.731-.603-.302-.862-.646-.862-1.207 0-.216.044-.689.13-.948l6.679-24.475h1.81c1.163 0 2.413.042 3.448.172 1.937.258 2.884 3.059 2.884 6.162zm6.614 19.175c0-.216.044-.474.129-.862l3.103-11.03h14.177L70.44 76.728c-.259.948-.734 1.723-1.854 2.111-.603.216-2.586.388-3.361.431l-.259.905h13.186l.258-.905c-.775-.043-2.499-.388-2.93-.646-.56-.345-.904-.561-.904-1.163 0-.216.086-.518.172-.906l6.205-22.19c.259-.948.69-1.81 1.854-2.155.776-.215 2.456-.474 3.232-.517l.302-.947H73.197l-.345.947c.775.043 2.413.474 3.06.733.561.301.862.561.862 1.12 0 .259-.086.646-.173 1.035l-2.671 9.565H59.796l2.714-9.781c.259-.905.776-1.81 1.896-2.155.82-.215 2.543-.474 3.362-.517l.258-.947H54.841l-.259.947c.646.043 2.284.474 2.887.733.603.301.862.603.862 1.163 0 .258-.086.603-.173.992l-6.162 22.147c-.258.904-.732 1.723-1.853 2.111-.646.216-2.5.388-3.232.431l-.215.905h13.142l.215-.905c-.818-.043-2.542-.431-2.973-.646-.645-.302-.904-.604-.904-1.207zm30.357-.819c-.259.991-.776 1.767-1.854 2.154-.733.258-3.016.517-3.62.517l-.302.905h24.734l2.8-8.273h-1.077c-.689 1.293-3.103 4.525-5.042 6.076-1.25.991-4.179.991-7.066.991-3.146 0-4.352-.259-4.352-1.854 0-.474.172-1.207.431-2.067l2.672-9.523h3.36c2.371 0 2.887.775 3.275 1.336.215.345.345 1.249.345 2.24 0 .689-.043 1.422-.129 1.938h1.034l3.362-11.979h-1.122c-.431 1.077-1.55 3.274-2.37 3.921-.646.561-1.809 1.379-4.093 1.379h-3.361l3.49-12.452h4.653c1.379 0 2.457.042 3.361.172 1.896.259 3.017 2.586 3.017 5.042v.344h1.077l1.852-6.721H88.987l-.301.947c.776.043 2.542.432 3.232.733.647.301.862.603.862 1.163 0 .258-.086.646-.173 1.034l-6.074 21.977z" fill="#231F20"/></svg></div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/thecut" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
  
</section>
<div data-uri="nymag.com/thecut/components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>
</div>
  <script type="text/javascript">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</script></body>
</html>
