<!DOCTYPE html>
<html lang="en" data-uri="nymag.com/thecut/pages/cj1t9b07s025qs1yey1ubw84s@published" data-layout-uri="nymag.com/thecut/components/layout/instances/article@published">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">

    
    <!-- data-editable="head" -->
      <!-- data-uri="nymag.com/thecut/components/clay-meta-title/instances/cj1t9b07y025ss1ye7sxe6ry7@published" -->
  <title>American Airlines Apologizes for Flight Attendant Incident</title>
<meta property="og:title" content="American Airlines Apologizes for Flight Attendant Incident with Mom and Stroller">
<meta name="twitter:title" content="American Airlines Apologizes for Flight Attendant Incident">
<!-- data-uri="nymag.com/thecut/components/clay-meta-url/instances/cj1t9b07z025ts1yew1pnbf6w@published" -->
<link rel="canonical" href="http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html">
<meta property="og:url" content="http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html">
<!-- data-uri="nymag.com/thecut/components/clay-meta-description/instances/cj1t9b07z025us1yeqbn2n765@published" -->
<meta name="description" content="Things get tense over a baby stroller in this viral video.">
<meta name="twitter:description" content="Things get tense over a baby stroller in this viral video.">
<meta property="og:description" content="Things get tense over a baby stroller in this viral video.">
<!-- data-uri="nymag.com/thecut/components/meta-image/instances/cj1t9b080025vs1yewcoe4r9n@published" -->
<meta content="http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w600.h315.2x.jpeg" name="twitter:image">
<meta property="og:image" content="http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w1200.h630.jpeg">
<meta name="twitter:card" content="summary_large_image">
<!-- data-uri="nymag.com/thecut/components/clay-meta-keywords/instances/cj1t9b080025ws1yer1yrrtlo@published" -->
<meta name="news_keywords" content="flying the friendly skies, viral videos">
<meta property="article:tag" content="flying the friendly skies, viral videos">
<!-- data-uri="nymag.com/thecut/components/meta-authors/instances/cj1t9b083025xs1yea36eptok@published" -->
<meta name="author" content="Jenni Miller">
  
  

    <!-- data-editable-end -->
    <!-- data-editable="headLayout" -->
      <!-- data-uri="nymag.com/thecut/components/clay-meta-site/instances/thecut-article@published" -->
<meta name="twitter:site" content="@TheCut">
<meta property="article:publisher" content="https://www.facebook.com/thecut">
<meta property="fb:app_id" content="343556435754245">
<meta property="og:site_name" content="The Cut">
<meta property="og:type" content="Article">
<!-- data-uri="nymag.com/thecut/components/meta-icons/instances/thecut@published" -->

<meta name="apple-mobile-web-app-title" content="The Cut">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//cache.nymag.com/media/thecut/icon.76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//cache.nymag.com/media/thecut/icon.120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//cache.nymag.com/media/thecut/icon.152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//cache.nymag.com/media/thecut/icon.180x180.png">

<link rel="mask-icon" sizes="any" href="//cache.nymag.com/media/thecut/mask.svg" color="#ff5656">

<link rel="icon" sizes="196x196" href="//cache.nymag.com/media/thecut/icon.196x196.png">

<meta name="application-name" content="The Cut">
<meta name="msapplication-TileColor" content="#ff5656">
<meta name="msapplication-TileImage" content="//cache.nymag.com/media/thecut/icon.144x144.png">

<link rel="icon" type="image/svg+xml" href="//cache.nymag.com/media/thecut/icon.svg">

<link rel="shortcut icon" type="image/x-icon" href="//cache.nymag.com/media/thecut/favicon.ico">

    <!-- data-editable-end -->
  <style>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</style></head>
  <body class="layout">
    <section class="top" data-editable="top"><nav data-uri="nymag.com/thecut/components/global-nav/instances/social-on@published" class="global-nav">
  <div class="global-nav-inner">
    <a href="//nymag.com/">NYMag.com</a>
    <a href="//nymag.com/daily/intelligencer/">Daily Intelligencer</a>
    <a href="//www.vulture.com">Vulture</a>
    <a href="//nymag.com/thecut/">The Cut</a>
    <a href="//nymag.com/scienceofus/">Science of Us</a>
    <a href="//nymag.com/selectall/">Select All</a>
    <a href="//www.grubstreet.com/">Grub Street</a>
    <a href="//nymag.com/strategist">The Strategist</a>
      <aside class="log-in-nav">
        <section class="unknown">
          <button class="log-in">Log In</button>
          <button class="reg">Register</button>
        </section>
        <section class="known">
          <button class="username"></button>
          <div class="dropdown">
            <a href="http://my.nymag.com/username/account/" title="Update your account settings">My Account</a>
            <a href="http://my.nymag.com/username/profile/" title="View your profile">My Profile</a>
            <a href="http://my.nymag.com/username/comments/" title="See your comments">My Comments</a>
            <a href="http://my.nymag.com/username/reader-reviews/" title="See your reviews">My Reviews</a>
            <a href="http://my.nymag.com/username/friends/" title="View your friends list">My Friends</a>
            <button class="log-out" title="Sign out of your account">Sign Out</button>
          </div>
        </section>
      </aside>
      <div class="social">
        <p>FOLLOW:</p>
        <a href="https://www.facebook.com/cut" class="facebook">Facebook</a>
        <a href="https://twitter.com/thecut" class="twitter">Twitter</a>
        <a href="https://www.instagram.com/thecut" class="instagram">Instagram</a>
      </div>
  </div>
</nav>
</section>
    <header class="page-header" data-editable="pageHeader"><div data-uri="nymag.com/thecut/components/cut-header/instances/general@published" class="cut-header ">
  <div class="overflow-background"></div>
  <div class="left">
    <a class="logo" href="//nymag.com/thecut">
        <span class="site-name">The Cut</span>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 410 170" preserveAspectRatio="xMinYMin meet"><path d="M36.901 164.554l-1.813-1.098 4.681-7.73 1.813 1.098zm18.097-29.937l-1.812-1.096 4.675-7.731 1.812 1.096zM44.145 148.49l1.81 1.098 4.674-7.734-1.812-1.098zm86.1-142.486l1.814 1.095-4.67 7.734-1.814-1.095zM121.2 20.969l1.812 1.097-4.679 7.729-1.812-1.097zm190.254 13.458h-39.542l-.467 1.935c5.768.363 9.409 1.386 11.319 3.19 2.079 1.964 3.396 4.971 3.396 9.564 0 5.823-2.654 16.272-3.795 20.494l-14.759 51.762c-8.504 30.07-24.259 44.076-49.581 44.076-20.395 0-34.099-10.383-34.099-25.838 0-6.441 1.313-14.553 3.797-23.457l19.279-69.247c2.74-9.116 12.09-10.545 14.199-10.545l.548-1.935h-36.908l-.675 1.935c3.418.287 12.172.308 11.89 7.444-.048 1.212-.316 2.607-.678 4.222l-.149.658-20.086 72.285c-1.791 6.262-2.695 12.396-2.695 18.248 0 19.537 13.35 29.443 39.674 29.443 30.144 0 46.99-13.73 56.671-47.404l15.344-53.705c.411-1.418.827-2.821 1.247-4.206 8.481-28.92 32.438-27.725 44.563-27.839h12.385l-32.41 117.723c-1.536 5.639-3.254 8.916-14.71 10.344v1.941h39.525l.019-1.934c-10.995-1.006-13.494-4.293-13.494-7.443 0-1.139.213-3.469.672-4.846l31.699-115.785h11.482c6.334 0 12.163-.411 16.093.281 9.119 1.605 12.145 13.986 12.935 26.492h1.959l7.854-27.854h-92.502zm-132.432 0l-9.331 6.963h-.001c-2.222 1.387-3.099 1.208-4.818-.289h-.001c-3.823-3.501-11.374-10.082-26.097-10.082-9.362 0-18.376 2.173-26.714 6.066l-2.4 4.052c7.631-5.601 16.115-8.808 24.913-8.808 28.02 0 35.005 23.807 35.458 43.16l.904.286 11.412-41.348h-3.325zm-61.17 131.022c-25.16 0-40.79-19.248-40.79-50.23 0-8.629 1.038-17.043 2.918-25.008l-15.918 26.316c-.016.744-.049 1.484-.049 2.232 0 29.268 19.144 49.707 46.56 49.707 18.989 0 30.958-7.461 40.968-18.82l-.663-.664c-8.567 9.655-18.629 16.467-33.026 16.467zM49.562 58.242h1.035l2.111-7.497H26.553l-2.111 7.497h1.035c.991-1.896 4.395-5.903 6.334-6.162 1.034-.129 2.585-.172 3.534-.172h1.809l-6.808 24.69c-.259.947-.776 1.767-1.896 2.154-.603.216-3.059.474-3.834.517l-.259.905H39.05l.258-.905c-.776-.043-3.361-.517-3.835-.731-.603-.302-.862-.646-.862-1.207 0-.216.044-.689.13-.948l6.679-24.475h1.81c1.163 0 2.413.042 3.448.172 1.937.258 2.884 3.059 2.884 6.162zm6.614 19.175c0-.216.044-.474.129-.862l3.103-11.03h14.177L70.44 76.728c-.259.948-.734 1.723-1.854 2.111-.603.216-2.586.388-3.361.431l-.259.905h13.186l.258-.905c-.775-.043-2.499-.388-2.93-.646-.56-.345-.904-.561-.904-1.163 0-.216.086-.518.172-.906l6.205-22.19c.259-.948.69-1.81 1.854-2.155.776-.215 2.456-.474 3.232-.517l.302-.947H73.197l-.345.947c.775.043 2.413.474 3.06.733.561.301.862.561.862 1.12 0 .259-.086.646-.173 1.035l-2.671 9.565H59.796l2.714-9.781c.259-.905.776-1.81 1.896-2.155.82-.215 2.543-.474 3.362-.517l.258-.947H54.841l-.259.947c.646.043 2.284.474 2.887.733.603.301.862.603.862 1.163 0 .258-.086.603-.173.992l-6.162 22.147c-.258.904-.732 1.723-1.853 2.111-.646.216-2.5.388-3.232.431l-.215.905h13.142l.215-.905c-.818-.043-2.542-.431-2.973-.646-.645-.302-.904-.604-.904-1.207zm30.357-.819c-.259.991-.776 1.767-1.854 2.154-.733.258-3.016.517-3.62.517l-.302.905h24.734l2.8-8.273h-1.077c-.689 1.293-3.103 4.525-5.042 6.076-1.25.991-4.179.991-7.066.991-3.146 0-4.352-.259-4.352-1.854 0-.474.172-1.207.431-2.067l2.672-9.523h3.36c2.371 0 2.887.775 3.275 1.336.215.345.345 1.249.345 2.24 0 .689-.043 1.422-.129 1.938h1.034l3.362-11.979h-1.122c-.431 1.077-1.55 3.274-2.37 3.921-.646.561-1.809 1.379-4.093 1.379h-3.361l3.49-12.452h4.653c1.379 0 2.457.042 3.361.172 1.896.259 3.017 2.586 3.017 5.042v.344h1.077l1.852-6.721H88.987l-.301.947c.776.043 2.542.432 3.232.733.647.301.862.603.862 1.163 0 .258-.086.646-.173 1.034l-6.074 21.977z" fill="#231F20"/></svg>
    </a>
  </div>

  <div class="right">
    <div class="right-nav">
      <nav class="nav">
        <ul class="nav-list">
          <li class="has-sublist">
            <a href="/thecut/fashion/" class="sublist-parent menu-item light-orange">
              Fashions
                <span class="dropdown-arrow">
                  <svg xmlns="http://www.w3.org/2000/svg" width="130" height="130" viewBox="0 0 130 130" preserveAspectRatio="xMinYMin meet"><path d="M87 59.9l-1.7-1.6-20.8 19.2-20.8-19.2-1.7 1.6 20.8 19.2 1.7 1.6 1.7-1.6z"/></svg>
                </span>
            </a>
            <ul class="nav-list is-sublist">
              <li><a href="/thecut/runway/" class="submenu-item light-orange">Runway</a></li>
              <li><a href="/thecut/street-style/" class="submenu-item light-orange">Street Style</a></li>
              <li><a href="/thecut/fashion/designers/" class="submenu-item light-orange">Designers</a></li>
            </ul>
          </li>
          <li><a href="/thecut/celebrities/" class="menu-item dark-orange">Fame</a></li>
          <li><a href="/thecut/beauty/" class="menu-item red">Beauty</a></li>
          <li class="hide-on-tablet"><a href="/thecut/shopping/" class="menu-item pink">Goods</a></li>
          <li><a href="/thecut/love/" class="menu-item purple">Love &amp; War</a></li>
        </ul>

        <button class="menu-btn" onclick="this.blur();" aria-label="Toggle menu">
          <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M3.583 15.761h56.803c1.425 0 2.581-2.45 2.581-3.88 0-1.427-1.156-3.881-2.581-3.881H3.583C2.156 8 1 10.454 1 11.881c0 1.43 1.156 3.88 2.583 3.88zm56.803 12.933H3.583C2.156 28.694 1 31.148 1 32.573c0 1.432 1.156 3.881 2.583 3.881h56.803c1.425 0 2.581-2.449 2.581-3.881 0-1.425-1.156-3.879-2.581-3.879zm0 20.694H3.583C2.156 49.388 1 51.84 1 53.27c0 1.427 1.156 3.877 2.583 3.877h56.803c1.425 0 2.581-2.45 2.581-3.877 0-1.43-1.156-3.882-2.581-3.882z" fill-rule="evenodd" clip-rule="evenodd" fill="#888"/></svg>
        </button>

        <div class="cut-search">
            <div data-uri="nymag.com/thecut/components/search/instances/global@published" class="search" data-placeholder-text="search">
            
            <form class="search-form" name="search" method="get" action="http://nymag.com/search.html">
              <label for="searchQuery_Q7Ac0JL8" class="search-query-label">Search</label>
              <input type="text" id="searchQuery_Q7Ac0JL8" name="q" class="search-query" placeholder="search" />
          
              <button class="close-button" type="button" aria-label="Close">
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg>
              </button>
          
              <button class="submit-button" type="submit" aria-label="Search">
                <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
              </button>
            </form>
          
            <button class="expand-button" type="button" aria-label="Search">
              <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64" preserveAspectRatio="xMinYMin meet"><path d="M61.826 55.683L45.184 39.041c6.514-9.426 5.598-22.469-2.786-30.848a24.038 24.038 0 0 0-17.11-7.087c-6.464 0-12.54 2.516-17.11 7.085-9.434 9.434-9.434 24.782 0 34.217 4.571 4.569 10.646 7.087 17.11 7.087 4.986 0 9.736-1.514 13.75-4.298l16.636 16.634c.851.851 1.965 1.274 3.077 1.274s2.226-.425 3.075-1.274a4.343 4.343 0 0 0 0-6.148zM13.451 37.135c-6.526-6.527-6.526-17.144 0-23.67a16.637 16.637 0 0 1 11.837-4.901c4.469 0 8.674 1.742 11.836 4.903 6.525 6.525 6.525 17.141 0 23.668a16.632 16.632 0 0 1-11.836 4.901 16.63 16.63 0 0 1-11.837-4.901z" fill="#888"/></svg>
            </button>
          </div>
          
        </div>

        <div class="dropdown">
          <div class="dropdown-section">
            <h2 class="dropdown-header">Sections</h2>
            <ul class="dropdown-header-list dropdown-header-sections-list">
              <li class="dropdown-header-list-item"><a href="/thecut/fashion/" class="light-orange dropdown-header-link">Fashions</a></li>
              <li class="dropdown-header-list-item"><a href="/thecut/celebrities/" class="dark-orange dropdown-header-link">Fame</a></li>
              <li class="dropdown-header-list-item"><a href="/thecut/beauty/" class="red dropdown-header-link">Beauty</a></li>
              <li class="dropdown-header-list-item"><a href="/thecut/shopping/" class="pink dropdown-header-link">Goods</a></li>
              <li class="dropdown-header-list-item"><a href="/thecut/love/" class="purple dropdown-header-link">Love &amp; War</a></li>
            </ul>
          </div>
          <div class="dropdown-section">
            <h2 class="dropdown-header">Plus</h2>
            <ul class="dropdown-header-list dropdown-header-plus-list">
              <li class="dropdown-header-list-item"><a href="/thecut/runway/" class="gray dropdown-header-link">Runway</a></li>
              <li class="dropdown-header-list-item"><a href="/thecut/street-style/" class="gray dropdown-header-link">Street Style</a></li>
              <li class="dropdown-header-list-item"><a href="/thecut/designers/" class="gray dropdown-header-link">Designers</a></li>
            </ul>
          </div>
          <div class="dropdown-section">
            <h2 class="dropdown-header">Sites</h2>
            <ul class="dropdown-header-list dropdown-header-sites-list">
              <li class="dropdown-header-list-item"><a href="//nymag.com/" title="NYMag" data-track="NYMag" class="dropdown-header-link">NYMag.com</a></li>
              <li class="dropdown-header-list-item"><a href="//nymag.com/daily/intelligencer/" title="Daily Intelligencer" data-track="Daily Intelligencer" class="dropdown-header-link">Daily Intelligencer</a></li>
              <li class="dropdown-header-list-item"><a href="//www.vulture.com" title="Vulture" data-track="Vulture" class="dropdown-header-link">Vulture</a></li>
              <li class="dropdown-header-list-item"><a href="//nymag.com/scienceofus/" title="Science of Us" data-track="Science of Us" class="dropdown-header-link">Science of Us</a></li>
              <li class="dropdown-header-list-item"><a href="//www.grubstreet.com/" title="Grub Street" data-track="Grubstreet" class="dropdown-header-link">Grub Street</a></li>
              <li class="dropdown-header-list-item"><a href="//bedfordandbowery.com/" title="Bedford &amp; Bowery" data-track="Bedford &amp; Bowery" class="dropdown-header-link">Bedford &amp; Bowery</a></li>
            </ul>
          </div>
          <div class="dropdown-section">
            <div class="social">
                <button type="button" class="follow facebook" data-handle="thecut" data-uri="nymag.com/thecut/components/follow/instances/facebook@published" aria-label="Like Us on Facebook">Like Us</button>
              
                <button type="button" class="follow twitter" data-handle="@thecut" data-uri="nymag.com/thecut/components/follow/instances/twitter@published" aria-label="Follow Us on Twitter">Follow Us</button>
              
                <button type="button" class="follow instagram" data-handle="thecut" data-uri="nymag.com/thecut/components/follow/instances/instagram@published" aria-label="Follow Us on Instagram">Follow Us</button>
              
            </div>
          </div>
          <span class="end" tabindex="0"></span>
      </nav>
    </div>
  </div>
</div>
</header>
    <section class="ad-splash" data-editable="adSplash"><div data-uri="nymag.com/thecut/components/ad/instances/ciur74xg600017gyc7z4lggtt@published" data-placeholder="settings"  class="ad vp-0-plus"
  data-name="/4088/nym.thecut"
  data-sizes=""
  data-label="outOfPage"
  id="ad-cid-z8psAA94">
</div>
<div data-uri="nymag.com/thecut/components/interstitial/instances/cit0l24j6001y59yci552bxlp@published" class="interstitial" data-component="interstitial">
  <section class="interstitial-wrapper">
    <span class="readout">Ad will collapse in
      <span class="seconds"></span> seconds&hellip;
    </span>
    <button class="interstitial-button" type="button">CLOSE</button>
      <div data-uri="nymag.com/thecut/components/ad/instances/thecut-interstitialBillboard@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="970x251"
      data-label="interstitialBillboard"
      id="ad-cid-EtxW1A5g">
    </div>
    
  </section>
</div>


<div data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardTabletArticle@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="TabletLeaderboard"
  id="ad-cid-XeV30m53">
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="TopLeaderboard"
  id="ad-cid-WoCmHVFh">
</div>
<div
  data-uri="nymag.com/thecut/components/ad-recirc/instances/article@published"
  class="ad-recirc"
  data-placeholder="component"
  data-component="most-popular"
  data-delay="3.5"
  data-until-component="tags"
  data-disable-recirc="">
    <div class="ad-wrapper">
        <div data-uri="nymag.com/thecut/components/ad/instances/thecut-topLeaderboardMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="320x50,320x100,320x101"
        data-label="TopLeaderboard"
        id="ad-cid-FGknoNAY">
      </div>
      
    </div>
  <section class="ad-recirc-item">
    <h2 class="ad-recirc-title">Popular on The Cut</h2>
    <a class="ad-recirc-link"></a>
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/citwzn9y700b1ppy817x0s296@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,970x90,1024x90,970x250"
  data-label="TopLeaderboard"
  id="ad-cid-QKiTzp8i">
</div>
</section>
    <section class="middle" data-editable="middle"><div data-uri="nymag.com/thecut/components/clay-space/instances/general@published"  class="clay-space">
</div>
</section>
    <section class="splash-header" data-editable="splashHeader"></section>
    <section class="wrapper">
      <section class="minor" data-editable="minor"></section>
      <section class="main" data-editable="main"><article role="main" data-uri="nymag.com/thecut/components/article/instances/cj1t9b08c026bs1yev78ysmfa@published" class="article" itemscope itemtype="http://schema.org/Article" data-content-channel="Parenting" data-crosspost="" data-type="News-Aggregation" data-syndication="original">
  <header class="article-header">
    <meta itemprop="url" content="http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html" />
    <meta itemprop="mainEntityOfPage" content="http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html" />
    <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
      <meta itemprop="name" content="The Cut" />
      <meta itemprop="sameAs" content="http://nymag.com/thecut" />
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://nymag.com/thecut/media/sites/thecut/logo.w600.h60.png" />
        <meta itemprop="height" content="60" />
        <meta itemprop="width" content="600" />
      </div>
    </div>
      <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <meta itemprop="url" content="http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w710.h473.2x.jpeg" />
        <meta itemprop="height" content="946" />
        <meta itemprop="width" content="1420" />
      </div>

    <nav class="rubric-wrap">
        
          <a class="rubric rubric-viral-videos"
            href="//nymag.com/tags/viral-videos/"
            'itemprop="articleSection"'>viral videos</a>
    </nav>

    <time class="article-timestamp" datetime="2017-04-22T09:22:30-04:00" itemprop="datePublished" data-editable="date">
        <span class="article-date large-width-date">April 22, 2017</span>
        <span class="article-date small-width-date">04/22/2017</span>
        <span class="article-time">9:22 am</span>
    </time>

    <h1 class="headline-primary" data-editable="topHeadline" itemprop="headline">American Airlines Apologizes for Flight Attendant Incident with Mom and Stroller</h1>

      <span data-editable="authors" class="by-authors"><span>By </span>
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <a href="//nymag.com/author/Jenni%20Miller/" rel="author" class="article-author">
              <span>Jenni Miller</span>
              <meta itemprop="name" content="Jenni Miller"/>
              <link itemprop="sameAs" href="//nymag.com/author/Jenni%20Miller/"/>
            </a>
        </span>
      </span>


      <aside data-uri="nymag.com/thecut/components/clay-share/instances/cj1t9b08c025zs1yeca5vhcwk@published" class="clay-share vertical">
      <h2 class="share-title">Share</h2>
        <ul class="clay-share-list">
          <li class="clay-share-list-item">
            <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html%3Fmid%3Dfb-share-thecut" class="share-link facebook" title="Share on Facebook" aria-label="Share on Facebook">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Facebook icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm14 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://twitter.com/share?text=American%20Airlines%20Apologizes%20for%20Flight%20Attendant%20Incident&amp;url=http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html%3Fmid%3Dtwitter-share-thecut&amp;via=thecut" class="share-link twitter" title="Share on Twitter" aria-label="Share on Twitter">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Twitter icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>Tweet</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fnymag.com%2Fthecut%2F2017%2F04%2Famerican-airlines-apologizes-for-flight-attendant-incident.html" class="share-link gplus" title="Share on Google Plus" aria-label="Share on Google Plus">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Google Plus icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#DD4B39" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M18.3 19.9l-.9-.7-.4-.4c-.2-.2-.2-.4-.2-.7 0-.3.1-.5.2-.7.1-.2.3-.4.4-.5l.8-.7c.2-.2.4-.5.6-.8.4-.6.6-1.3.6-2.2 0-.5-.1-1-.2-1.3-.1-.4-.3-.7-.5-1l-.6-.8c-.2-.2-.4-.3-.6-.4h1.6l1.6-.9h-5.2c-.7 0-1.4.1-2.2.2-.6 0-1.4.4-2.1 1-1.1 1-1.6 2.2-1.6 3.5 0 1.1.4 2 1.1 2.8.7.9 1.8 1.3 3.2 1.3.3 0 .5 0 .8-.1 0 .1-.1.3-.2.4-.1.2-.1.3-.1.6 0 .4.1.7.3 1 .1.3.3.5.5.8-.6 0-1.4.1-2.3.2-.9.2-1.8.5-2.7 1-.8.4-1.3 1-1.6 1.6-.3.6-.4 1.1-.4 1.6 0 1 .5 1.8 1.4 2.6.9.8 2.3 1.2 4.1 1.2 2.2 0 3.8-.6 5-1.6 1.1-1 1.7-2.1 1.7-3.4 0-.9-.2-1.6-.6-2.2-.4-.4-.9-.9-1.5-1.4zm-3.2-3c-.5 0-1-.2-1.4-.5-.4-.3-.8-.7-1-1.2-.6-1-.8-2-.8-3 0-.7.2-1.4.6-1.9.5-.6 1.1-.8 1.8-.9.5 0 1 .2 1.4.5.4.3.7.7 1 1.2.5 1 .8 2.1.8 3.1 0 .2 0 .5-.1.9-.1.3-.2.7-.4 1-.7.5-1.2.8-1.9.8zm2.7 9.7c-.6.5-1.6.8-2.8.8-1.4 0-2.4-.3-3.2-.9-.8-.6-1.2-1.4-1.2-2.3 0-.5.1-.9.3-1.2.2-.3.4-.6.6-.8.2-.2.5-.4.7-.5.2-.1.4-.2.6-.2.6-.2 1.1-.3 1.7-.4.5-.1.9-.1 1-.1h.6c1 .7 1.7 1.3 2.1 1.7.4.5.6 1.1.6 1.7-.1 1-.4 1.7-1 2.2zm8.4-10.1v-4h-2v4h-4v2h4v4h2v-4h4v-2h-4z"/></svg>Share</a>
          </li>
    
          <li class="clay-share-list-item">
            <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnymag.com%2Fthecut%2F2017%2F04%2Famerican-airlines-apologizes-for-flight-attendant-incident.html&amp;description=American%20Airlines%20Apologizes%20for%20Flight%20Attendant%20Incident%20with%20Mom%20and%20Stroller&amp;media=http:" class="share-link pinterest" title="Pin it on Pintrest" aria-label="Pin it on Pintrest">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Pinterest icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0zm13.1 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>Pin It</a>
          </li>
    
    
          <li class="clay-share-list-item">
            <a href="mailto:?subject=American%20Airlines%20Apologizes%20for%20Flight%20Attendant%20Incident%20with%20Mom%20and%20Stroller&amp;body=I%20saw%20this%20on%20The%20Cut%20and%20thought%20you%20might%20be%20interested...%0A%0AAmerican%20Airlines%20Apologizes%20for%20Flight%20Attendant%20Incident%20with%20Mom%20and%20Stroller%0AThings%20get%20tense%20over%20a%20baby%20stroller%20in%20this%20viral%20video.%0Ahttp%3A%2F%2Fnymag.com%2Fthecut%2F2017%2F04%2Famerican-airlines-apologizes-for-flight-attendant-incident.html%3Fmid%3Demailshare%5Fthecut" class="share-link email" title="Share via email" aria-label="Share via email">
              <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><title>Email icon</title><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>Email</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="#comments" class="share-link comment" title="View Comments" aria-label="View Comments">
              <svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" preserveAspectRatio="xMinYMin meet"><title>Comment icon</title><path d="M15.1.9H2.2C1.3.9.7 1.6.7 2.5v9.3c0 .8.6 1.5 1.5 1.5h2.3l4.2 4.6v-4.6h6.4c.9 0 1.6-.6 1.6-1.5V2.5c0-.9-.7-1.6-1.6-1.6z" fill="#FFE400"/></svg>Comment</a>
          </li>
    
          <li class="clay-share-list-item">
            <a href="javascript:window.print();window.location.reload();" class="share-link print"  title="Print this article" aria-label="Print this article">
              <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><title>Print icon</title><path fill-rule="evenodd" clip-rule="evenodd" fill="#BCBCBC" d="M27.4 13.2V15c0 1.9-1.5 3.5-3.5 3.5H11.8c-1.9 0-3.5-1.5-3.5-3.5v-1.7c-1.9 0-3.5 1.5-3.5 3.5v6.9c0 1.9 1.5 3.5 3.5 3.5h19c1.9 0 3.5-1.5 3.5-3.5v-6.9c.1-2-1.5-3.6-3.4-3.6zm0 10.4h-3.5v-1.7h3.5v1.7zm-13.8-6.9h8.7c1.9 0 3.5-1.5 3.5-3.5v-1.7c0-1.9-1.5-3.5-3.5-3.5h-8.7c-1.9 0-3.5 1.5-3.5 3.5v1.7c0 1.9 1.6 3.5 3.5 3.5z"/></svg>
              <span>Print</span>
            </a>
          </li>
        </ul>
      <button class="close" aria-label="Close"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" d="M36.2 15.2l-.8-.8c-.4-.4-1.2-.4-1.6 0L25.2 23l-8.9-9c-.4-.4-1.2-.4-1.6 0l-.8.8c-.4.4-.4 1.2 0 1.6l8.9 8.9-8.5 8.5c-.4.4-.4 1.2 0 1.6l.8.8c.4.4 1.2.4 1.6 0l8.5-8.5 8.1 8.1c.4.4 1.2.4 1.6 0l.8-.8c.4-.4.4-1.2 0-1.6l-8.1-8.1 8.5-8.5c.5-.4.5-1.1.1-1.6z"/></svg></button>
    </aside>
    
  </header>

  <section class="body">
    <div class="article-content" data-editable="content" itemprop="articleBody">
          <figure data-uri="nymag.com/thecut/components/mediaplay-image/instances/cj1t9b08c0269s1yemufwuunx@published" class="mediaplay-image horizontal " itemscope itemtype="http://schema.org/ImageObject" data-editable="inlinestuff">
        
          <div class="image-wrapper">
              <img class="img-data" srcset="http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w710.h473.jpeg 1x, http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w710.h473.2x.jpeg 2x" src="http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w710.h473.jpeg" alt="Image" data-content-img itemprop="contentUrl">
          </div>
            <figcaption itemprop="caption" class="mediaplay-image-figcaption">
              <span class="caption">Flying the so-called friendly skies.</span>
              <span class="buffer"></span>
              <cite class="credit">Photo: James Leynse/Getty Images</cite>
            </figcaption>
          <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "ImageObject",
              "author": "James Leynse/Getty Images",
              "caption": "Flying the so-called friendly skies.",
              "contentUrl": "http://pixel.nymag.com/imgs/fashion/daily/2017/04/22/22-americanairlines-2.w710.h473.2x.jpeg"
            }
          </script>
        </figure>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/cj1t9b08c026as1yeigcvr8n9@published" data-word-count="35">Just weeks after <a href="http://nymag.com/selectall/2017/04/man-dragged-off-united-flight-for-refusing-to-give-up-seat.html" target="_blank">a United passenger</a> was dragged off a plane for not giving up his seat, <a href="http://www.wfaa.com/news/local/video-shows-intense-moments-between-passengers-american-airlines-crew-at-dfw/433267921" target="_blank">yet another video</a> of a tense airplane incident has surfaced, this time of a flight attendant behaving badly.</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/cj1t9dtou01xpu1y6xxsipjbu@published" data-word-count="60">The plane, which was en route from San Francisco to Dallas Friday afternoon, was still on the tarmac when one of the attendants abruptly took away a stroller from a woman who was traveling with two children. According to the <a href="https://www.theguardian.com/world/2017/apr/22/american-airlines-says-sorry-to-woman-hit-with-buggy-by-staff-member"><i>Guardian</i></a>, “the employee forcefully took a child’s buggy from a woman, hitting her with it and narrowly missing her child.”</p>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/cj1t9dtow01xqu1y6um5p8ee0@published" data-word-count="79"><a href="https://www.facebook.com/surain.adyanthaya/videos/10155979312129018/" target="_blank">Passenger Surain Adyanthaya’s video</a>, which has gone viral, shows the aftermath of the event, with the woman crying and asking for the stroller back while concerned passengers intervene. At one point, a man who’d already confronted the flight attendants over the incident stands up and tells the flight attendant who took the stroller, “Hey bud, hey bud, you do that to me and I’ll knock you flat!” The attendant, looking increasingly angry, replied, “Hey, you stay out of this!” <br></p>
        
          
        <div data-uri="nymag.com/thecut/components/ooyala-player/instances/cj1ta3p4l026fs1yedvgyo320@published" class="ooyala-player" data-editable="inline"
             data-element-id="ooyala-player-fZvL0b0Z"
             data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
             data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
             data-video-id="c4OHN2YTE6IOckLXegO3-jozuVc-nDIT"
             data-auto-play="false"
             data-up-next="false"
             data-auto-play-next-video="true"
             data-site-path="/thecut"
             data-site-name="The Cut"
             data-countdown-time="5"
             data-ad-unit="/4088/The_Cut_Video"
             data-video-type="editorial"
             data-start-screen-title="false"
             data-pause-screen-description="true"
             data-pause-screen="discovery"
             data-pre-roll="true"
             >
            <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
            <div id="ooyala-player-fZvL0b0Z"></div>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/cj1tbx62m027ss1yephpl5lwi@published" data-word-count="8"><i>Here’s the video of the event in question.</i></p>
        
          <div data-uri="nymag.com/thecut/components/divider-short/instances/cj1tbzvc701ynu1y6bbfvh74u@published" class="divider-short">
          <style type="text/css"></style>
        </div>
        
          <p class="clay-paragraph" data-editable="text" data-uri="nymag.com/thecut/components/clay-paragraph/instances/cj1t9dtpd026cs1yeyw42xl8t@published" data-word-count="17">Within 20 minutes of the flight landing in Dallas around 7:45 PM, American Airlines issued a statement:</p>
        
          <blockquote data-uri="nymag.com/thecut/components/blockquote/instances/cj1t9ef9b01xru1y6svv2jwi3@published" class="blockquote" data-editable="text"  data-word-count="148">We have seen the video and have already started an investigation to obtain the facts. What we see on this video does not reflect our values or how we care for our customers. We are deeply sorry for the pain we have caused this passenger and her family and to any other customers affected by the incident. We are making sure all of her family’s needs are being met while she is in our care.  After electing to take another flight, we are taking special care of her and her family and upgrading them to first class for the remainder of their international trip.<br><br>The actions of our team member captured here do not appear to reflect patience or empathy, two values necessary for customer care. In short, we are disappointed by these actions. The American team member has been removed from duty while we immediately investigate this incident.</blockquote>
        
          <footer data-uri="nymag.com/thecut/components/source-links/instances/cj1t9hp2q01xtu1y6knfsrbi5@published" class="source-links" data-editable="content">
            <cite data-uri="nymag.com/thecut/components/source-link/instances/cj1t9hpkp01xuu1y6d4u15vej@published" class="source-link" data-editable="requiredFields">
              <a class="source-link-title" href="http://abcnews.go.com/US/american-airlines-flight-attendant-grounded-altercation-passengers-captured/">ABC</a>
            </cite>
          
        </footer>
        
          <footer data-uri="nymag.com/thecut/components/source-links/instances/cj1t9i4xs01xvu1y63x34uglm@published" class="source-links" data-editable="content">
            <cite data-uri="nymag.com/thecut/components/source-link/instances/cj1t9i53q01xwu1y6rdnik9dw@published" class="source-link" data-editable="requiredFields">
              <a class="source-link-title" href="http://www.wfaa.com/news/local/video-shows-intense-moments-between-passengers-american-airlines-crew-at-dfw/433267921">WFAA</a>
            </cite>
          
        </footer>
        
    </div>

    <div class="tags" data-uri="nymag.com/thecut/components/tags/instances/cj1t9b08c025ys1yetuablhvf@published" data-editable="inlineTags"><h2 class="title">Tags:</h2>
        <ul class="tags-list">
    <li class="tags-list-item">
                <a aria-label="More articles tagged flying the friendly skies" href="//nymag.com/tags/flying-the-friendly-skies/"
                  class="tags-link"
                  >flying the friendly skies</a>
              </li><li class="tags-list-item">
                <a aria-label="More articles tagged viral videos" href="//nymag.com/tags/viral-videos/"
                  class="tags-link"
                  >viral videos</a>
              </li></ul></div>
    

      <span class="ambrose-short-hed">American Airlines Apologizes for Flight Attendant Incident</span>



      <aside data-uri="nymag.com/thecut/components/bottom-share/instances/cj1t9b08c0260s1yerawq7z4p@published" class="bottom-share" data-editable="services">
        <span
        data-uri="nymag.com/thecut/components/share-button/instances/cj1t9b08c0267s1yeivmpykhs@published"
        data-placeholder="buttonText"
        class="share-button facebook">
        <a
          class="share-button-link"
          title="Share on Facebook"
          target="_blank"
          data-handle="thecut"
          href="http://www.facebook.com/sharer/sharer.php?u=http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html%3Fmid%3Dfb-share-thecut"
          
          ><span class="_share">Share </span><span class="_on">on </span><span class="_facebook">Facebook</span></a>
      </span>
      
        <span
        data-uri="nymag.com/thecut/components/share-button/instances/cj1t9b08c0268s1yegtgf7q58@published"
        data-placeholder="buttonText"
        class="share-button twitter">
        <a
          class="share-button-link"
          title="Tweet this Story"
          target="_blank"
          data-handle="thecut"
          
          href="https://twitter.com/share?text=American%20Airlines%20Apologizes%20for%20Flight%20Attendant%20Incident%20with%20Mom%20and%20Stroller&amp;url=http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html%3Fmid%3Dtwitter-share-thecut&amp;via=thecut"
          ><span class="_tweet">Tweet </span><span class="_this">this </span><span class="_story">Story</span></a>
      </span>
      
    </aside>
    
  </section>
</article>
<section data-uri="nymag.com/thecut/components/prev-next/instances/cj1t9b07x025rs1yexs6klpn0@published" class="prev-next">
</section>
</section>
      <section class="tertiary" data-editable="tertiary">  <section data-uri="nymag.com/thecut/components/top-stories-desktop/instances/thecut@published" class="top-stories-desktop">
    <h2 class="top-stories-desktop-title">Top Stories</h2>
    <ul class="article-list"><li class="article-list-item"><a class="article-link" href="http://nymag.com/thecut/2017/04/bernie-sanders-and-tom-perez-must-not-abandon-womens-rights.html">Will We Abandon Women’s Rights in the Name of Progressive Politics?</a></li><li class="article-list-item"><a class="article-link" href="http://nymag.com/thecut/2017/04/girlboss-will-make-you-nostalgic-but-maybe-not-in-a-good-way.html"><em>Girlboss</em> Will Make You Nostalgic, But Not Necessarily in a Good Way</a></li><li class="article-list-item"><a class="article-link" href="http://nymag.com/thecut/2017/04/oreilly-workplace-hotlines-lisa-bloom-wendy-walsh.html">Can Workplace Hotlines Help Women Come Forward About Sexual Harassment?</a></li></ul>
  </section>
<div data-uri="nymag.com/thecut/components/ad/instances/ciur51z25003ndmycg7rxlgbr@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-Ixbap5tP">
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/ciuraiaec0075j8y8j1scqodl@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-11aH1R8C">
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/ciurandvd000r7gyc8cxzqkax@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-rO2EIRml">
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x600,300x1050"
  data-label="RightColTopMPU"
  id="ad-cid-pAm0fC1J">
</div>
<aside data-uri="nymag.com/thecut/components/most-popular/instances/thecut@published" class="most-popular">
  <header class="most-popular-header">
    <h2 class="most-popular-title" data-editable="title">Most Viewed Stories</h2>
  </header>
  <style>
      .most-popular-item .img-0 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/21/21-Bernie-Sanders-Tom-Perez.w710.h473.2x.jpg);
      }
      .most-popular-item .img-0:before {
        content: '1';
      }
      .most-popular-item .img-1 {
        background-image: url(http://pixel.nymag.com/imgs/fashion/daily/2013/06/04/04-ladybug-sex-42-33958733.w710.h473.2x.jpg);
      }
      .most-popular-item .img-1:before {
        content: '2';
      }
      .most-popular-item .img-2 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/21/21-big-little-lies.w710.h473.2x.jpg);
      }
      .most-popular-item .img-2:before {
        content: '3';
      }
      .most-popular-item .img-3 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/21/21-mumbai-airport.w710.h473.2x.jpg);
      }
      .most-popular-item .img-3:before {
        content: '4';
      }
      .most-popular-item .img-4 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/21/21-girlboss.w710.h473.2x.jpg);
      }
      .most-popular-item .img-4:before {
        content: '5';
      }
      .most-popular-item .img-5 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/19/19-Suave.w710.h473.2x.jpg);
      }
      .most-popular-item .img-5:before {
        content: '6';
      }
      .most-popular-item .img-6 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/19/19-popularity-work.w710.h473.2x.jpg);
      }
      .most-popular-item .img-6:before {
        content: '7';
      }
      .most-popular-item .img-7 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/10/10-popular-girls.w710.h473.2x.jpg);
      }
      .most-popular-item .img-7:before {
        content: '8';
      }
      .most-popular-item .img-8 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/18/18-meerkats-polly.w710.h473.2x.jpg);
      }
      .most-popular-item .img-8:before {
        content: '9';
      }
      .most-popular-item .img-9 {
        background-image: url(https://pixel.nymag.com/imgs/fashion/daily/2017/04/21/21-Selena-Gomez-The-Weeknd.w710.h473.2x.jpg);
      }
      .most-popular-item .img-9:before {
        content: '10';
      }
  </style>
  <section class="most-popular-items">
        <a href="http://nymag.com/thecut/2017/04/bernie-sanders-and-tom-perez-must-not-abandon-womens-rights.html" class="most-popular-item">
          <span class="article-img img-0"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Will We Abandon Women&rsquo;s Rights in the Name of Progressive Politics?</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2013/06/when-women-pursue-sex-even-men-dont-get-it.html" class="most-popular-item">
          <span class="article-img img-1"></span>
          <div class="headline-wrapper">
            <span class="article-headline">When Women Pursue Sex, Even Men Don’t Get It</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/why-are-all-the-gays-still-obsessed-with-big-little-lies.html" class="most-popular-item">
          <span class="article-img img-2"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Why Are All the Gays Still Obsessed With <em>Big Little Lies</em>?</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/married-man-mumbai-airport-hijacking-girlfriend.html" class="most-popular-item">
          <span class="article-img img-3"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Married Man Fakes Airport Hijacking to Get Out of Trip With Online Girlfriend</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/girlboss-will-make-you-nostalgic-but-maybe-not-in-a-good-way.html" class="most-popular-item">
          <span class="article-img img-4"></span>
          <div class="headline-wrapper">
            <span class="article-headline"><em>Girlboss</em> Will Make You Nostalgic, But Maybe Not in a Good Way</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/how-suave-professonals-tricked-millennials-in-this-video.html" class="most-popular-item">
          <span class="article-img img-5"></span>
          <div class="headline-wrapper">
            <span class="article-headline">This Drugstore Beauty Brand Tricked Millennials by Pretending to Be Fancy</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/social-media-made-popularity-boring.html" class="most-popular-item">
          <span class="article-img img-6"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Remember When Popularity Was Cool? Now It&rsquo;s Just Work.</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/talking-to-the-popular-girls-20-years-later.html" class="most-popular-item">
          <span class="article-img img-7"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Talking to the Popular Girls, 20 Years Later</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/ask-polly-what-am-i-doing-wrong-with-men.html" class="most-popular-item">
          <span class="article-img img-8"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Ask Polly: What Am I Doing Wrong With Men?</span>
          </div>
        </a>
        <a href="http://nymag.com/thecut/2017/04/selena-gomez-weeknd-olive-garden-date.html" class="most-popular-item">
          <span class="article-img img-9"></span>
          <div class="headline-wrapper">
            <span class="article-headline">Selena Gomez and the Weeknd Had a Romantic Date at Olive Garden</span>
          </div>
        </a>
  </section>
</aside>
<section data-uri="nymag.com/thecut/components/pubexchange/instances/citd346om0017uyybdx2p17td@published" class="pubexchange">

    <h2 class="title" data-editable="title"> From Our Partners </h2>
    <section class="items">

       <style>
          .item-thumb-0 {
            background-image: url(http://thekit.ca/wp-content/uploads/2016/10/kim-kardashian-grid-thekit.ca_-380x300.jpg);
          }
      </style>

      <article class="item">
        <a
        href="http://thekit.ca/news/keeping-up-with-the-kardashians-gets-cancelled/"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/02a40927-57a6-4dee-bde6-d8c653ff1ca1/51fb39c5-1fe6-4208-801a-edefb2c44319/f?u&#x3D;thekit.ca"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/02a40927-57a6-4dee-bde6-d8c653ff1ca1/51fb39c5-1fe6-4208-801a-edefb2c44319/f?u&#x3D;thekit.ca'"
        >

            <div class="item-thumb item-thumb-0"></div>

          <div class="item-text">
            <p class="item-publication">
              The Kit
            </p>

            <p class="item-title">'Keeping Up With The Kardashians' is Getting Cancelled</p>
          </div>
        </a>
      </article>

       <style>
          .item-thumb-1 {
            background-image: url(http://a1.files.collegefashion.net/image/upload/w_250,h_180,c_thumb,q_auto:eco/MTQzODE3MDM0NjY3NDAyMzE2.jpg);
          }
      </style>

      <article class="item">
        <a
        href="http://www.collegefashion.net/college-life/airplane-carry-on-essentials/"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/59e2ed48-9d22-422a-8987-923f476c60eb/f5e1ca26-ed83-4222-b19a-035d2a1bbc0f/f?u&#x3D;collegefashion.net"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/59e2ed48-9d22-422a-8987-923f476c60eb/f5e1ca26-ed83-4222-b19a-035d2a1bbc0f/f?u&#x3D;collegefashion.net'"
        >

            <div class="item-thumb item-thumb-1"></div>

          <div class="item-text">
            <p class="item-publication">
              College Fashion
            </p>

            <p class="item-title">5 Things You're Probably Forgetting to Bring on a Plane</p>
          </div>
        </a>
      </article>

       <style>
          .item-thumb-2 {
            background-image: url(https://media.glamour.com/photos/58f7c120e2ef792952c30d16/1:1/w_125/Keepers_US.jpg);
          }
      </style>

      <article class="item">
        <a
        href="http://www.glamour.com/story/the-keepers-netflix-trailer"
        class="item-link"
        data-pub="http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/a0e152b3-d182-4050-b6f6-2f56d3e21991/35962ac6-6d98-4e16-800b-fd4859943660/f?u&#x3D;glamour.com"
        rel="nofollow"
        target="_blank"
        data-track="Partners: Link"
        onmousedown="this.href='http://traffic.pubexchange.com/l/db1a9572-737a-40c7-8c53-37b4b60f95a1/a0e152b3-d182-4050-b6f6-2f56d3e21991/35962ac6-6d98-4e16-800b-fd4859943660/f?u&#x3D;glamour.com'"
        >

            <div class="item-thumb item-thumb-2"></div>

          <div class="item-text">
            <p class="item-publication">
              Glamour
            </p>

            <p class="item-title">*The Keepers*, Netflix's Latest Crime Series, Is Going&hellip;</p>
          </div>
        </a>
      </article>


    </section>

    <p class="attribution">powered by
      <a href="https://www.pubexchange.com/home/index/nymag"
        class="attribution-link"
        title="PubExchange"
        target="_blank"
        rel="nofollow"
        >
        PubExchange
        </a>
    </p>

</section><div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColDesktopSquareArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="300x250"
  data-label="RightColMidMPU"
  id="ad-cid-FzhiBdRF">
</div>

<div
  data-uri="nymag.com/thecut/components/ad-repeat/instances/article@published"
  class="ad-repeat ad-repeat-F3UvXz64"
  data-placeholder="gap"
  data-top-constraint="article"
  data-bottom-constraint="comments"
  data-gap="1200">
  <style>
    .ad-repeat-F3UvXz64 .ad {
      margin-top: 1200px;
    }
  </style>
      <div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColumnRepeating@published" data-placeholder="settings"  class="ad vp-1024-plus"
      data-name="/4088/nym.thecut"
      data-sizes="300x250"
      data-label="rightColumnRepeating"
      id="ad-cid-l6uxXP1i">
    </div>
    
</div>
</section>
      <section class="primary" data-editable="primary"><div data-uri="nymag.com/thecut/components/clay-space/instances/video-promo-for-articles@published"  class="clay-space">
    <div data-uri="nymag.com/thecut/components/space-logic/instances/bottom-video-promo-for-articles@published"
      class="space-logic"
    >
        <section data-uri="nymag.com/thecut/components/video-promo-for-articles/instances/bottom@published" class="video-promo-for-articles ">
        <div class="promo-title">Most Popular Video On The Cut</div>
        <h2 class="promo-headline">The Most Restrictive Anti-Abortion Bills Making Their Way Into State Legislatures Across the U.S.</h2>
        <div class="video-promo-for-articles-player" data-editable="contentVideo">
              
            <div data-uri="nymag.com/thecut/components/ooyala-player/instances/bottom-video-promo-for-articles@published" class="ooyala-player" data-editable="inline"
                 data-element-id="ooyala-player-GCyGQ3S5"
                 data-pcode="N0cmYyOrSYkNVK6-lYgHDAEJiUFl"
                 data-player-branding-id="60b6bf3054a74417a56d08b5889f5116"
                 data-video-id="Z4Z2dxYTE6J3SFGiKqO6Ybofjd-_HKaB"
                 data-auto-play="false"
                 data-up-next="true"
                 data-auto-play-next-video="true"
                 data-site-path="/thecut"
                 data-site-name="The Cut"
                 data-countdown-time="5"
                 data-ad-unit="/4088/The_Cut_Video"
                 data-video-type="editorial"
                 data-start-screen-title="false"
                 data-pause-screen-description="false"
                 data-pause-screen="default"
                 data-pre-roll=""
                 >
                <link rel="stylesheet" href="//player.ooyala.com/static/v4/stable/4.12.6/skin-plugin/html5-skin.min.css"/>
                <div id="ooyala-player-GCyGQ3S5"></div>
            </div>
            
        </div>
      </section>
      
    </div>
    
</div>
<section
  data-uri="nymag.com/thecut/components/comments/instances/thecut-article@published"
  class="comments"
  id="comments"
  data-placeholder="livefyreNetwork"
  data-livefyre-network="nymedia.fyre.co"
  data-livefyre-id="352283"
  data-trigger-distance="100"
  data-initial-visible="1"
  data-avatars="no"
  >
  <div id="livefyre"></div>
</section>
<section data-uri="nymag.com/thecut/components/taboola/instances/general@published" data-taboolaId="nymagazine-thecut" class="taboola" data-placeholder="taboolaId">
  <div id="taboola-below-article-thumbnails" class="taboola-thumbnails"></div>
  <div id="taboola-mobile-below-article-thumbnails" class="taboola-mobile"></div>
</section>
</section>
      <section class="secondary" data-editable="secondary"><div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColTablet@published" data-placeholder="settings"  class="ad vp-728-1024"
  data-name="/4088/nym.thecut"
  data-sizes="728x90"
  data-label="MidBanner"
  id="ad-cid-8M8NbjmU">
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColMobileLandscapeArticle@published" data-placeholder="settings"  class="ad vp-480-728 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="468x60,480x60"
  data-label="colMobile"
  id="ad-cid-j8Himaaa">
</div>
<div data-uri="nymag.com/thecut/components/ad/instances/thecut-rightColMobileArticle@published" data-placeholder="settings"  class="ad vp-0-480 bordered"
  data-name="/4088/The_Cut_Mobile"
  data-sizes="320x50,320x100"
  data-label="colMobile"
  id="ad-cid-8J7drLmJ">
</div>
<aside class="latest-news" data-uri="nymag.com/thecut/components/latest-news/instances/thecut@published">
    <header class="title-wrapper">
      <h2 class="title">The Latest on the Cut</h2>
    </header>


  <style>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</style>



    <a href="http://nymag.com/thecut/2017/04/taylor-swift-dating-rumor.html" class="bg-0 img" aria-label="Is This the Weirdest Taylor Swift Romance Rumor Yet?" data-link-text="Is This the Weirdest Taylor Swift Romance Rumor Yet?">
      <time datetime="2017-04-22T14:27:07.000Z">14 mins ago</time>
      <span class="headline">Is This the Weirdest Taylor Swift Romance Rumor Yet?</span>
        <p class="teaser">This tech CEO declared he’s not dating Taylor Swift, thank you very much.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/american-airlines-apologizes-for-flight-attendant-incident.html" class="bg-1 img" aria-label="American Airlines Apologizes for Flight Attendant Incident with Mom and Stroller" data-link-text="American Airlines Apologizes for Flight Attendant Incident with Mom and Stroller">
      <time datetime="2017-04-22T13:22:30.000Z">9:22 a.m.</time>
      <span class="headline">American Airlines Apologizes for Flight Attendant Incident with Mom and Stroller</span>
        <p class="teaser">Things get tense over a baby stroller in this viral video.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/oprah-is-promoting-the-immortal-life-of-henrietta-lacks.html" class="bg-2 img" aria-label="The Most Delightful Moments From Oprah’s Press Tour" data-link-text="The Most Delightful Moments From Oprah’s Press Tour">
      <time datetime="2017-04-21T21:33:44.000Z">Yesterday at 5:33 p.m.</time>
      <span class="headline">The Most Delightful Moments From Oprah’s Press Tour</span>
        <p class="teaser">She’s hitting the red carpet for <i>The Immortal Life of Henrietta Lacks</i> and it is glorious.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/photos-andy-warhol-25-cats-name-sam-and-one-blue-pussy.html" class="bg-3 img" aria-label="Andy Warhol Painted These Prints While Living With 25 Cats" data-link-text="Andy Warhol Painted These Prints While Living With 25 Cats">
      <time datetime="2017-04-21T21:30:00.000Z">Yesterday at 5:30 p.m.</time>
      <span class="headline">Andy Warhol Painted These Prints While Living With 25 Cats</span>
        <p class="teaser">See rare drawings from the artist’s newly reprinted book.</p>
    </a>

        <!-- unable to render partial ad without a supplied context -->

    <a href="http://nymag.com/thecut/2017/04/blake-lively-told-off-a-reporter-at-a-variety-event.html" class="bg-4 img" aria-label="Blake Lively Told Off a Reporter Who Asked Her About Fashion" data-link-text="Blake Lively Told Off a Reporter Who Asked Her About Fashion">
      <time datetime="2017-04-21T21:27:37.000Z">Yesterday at 5:27 p.m.</time>
      <span class="headline">Blake Lively Told Off a Reporter Who Asked Her About Fashion</span>
        <p class="teaser">“Would you ask a man that? No, you wouldn’t ask a man about power outfits.”</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/everything-to-buy-at-karas-annual-sample-sale.html" class="bg-5 img" aria-label="Get Yourself a Cool Handbag on Deep Discount at This Sample Sale" data-link-text="Get Yourself a Cool Handbag on Deep Discount at This Sample Sale">
      <time datetime="2017-04-21T21:23:33.000Z">Yesterday at 5:23 p.m.</time>
      <span class="headline">Get Yourself a Cool Handbag on Deep Discount at This Sample Sale</span>
        <p class="teaser">KARA’s minimalist bags are up to 70 percent off.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/bernie-sanders-and-tom-perez-must-not-abandon-womens-rights.html" class="bg-6 img" aria-label="Will We Abandon Women’s Rights in the Name of Progressive Politics?" data-link-text="Will We Abandon Women’s Rights in the Name of Progressive Politics?">
      <time datetime="2017-04-21T21:17:02.000Z">Yesterday at 5:17 p.m.</time>
      <span class="headline">Will We Abandon Women’s Rights in the Name of Progressive Politics?</span>
        <p class="teaser">The American left is flirting with a depressingly retro future.</p>
    </a>


    <a href="http://nymag.com/strategist/article/best-mothers-day-gifts-2017-popular-posts.html" class="bg-7 img" aria-label="What to Buy Mom From the Strategist’s Greatest Hits" data-link-text="What to Buy Mom From the Strategist’s Greatest Hits">
      <time datetime="2017-04-21T20:50:28.000Z">Yesterday at 4:50 p.m.</time>
      <span class="headline">What to Buy Mom From the Strategist’s Greatest Hits</span>
        <p class="teaser">From the best bed sheets to the no-fail Ted Muehling earrings.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/now-introducing-the-finnish-sport-of-wife-carrying.html" class="bg-8 img" aria-label="Now Introducing: The Finnish Sport of Wife-Carrying" data-link-text="Now Introducing: The Finnish Sport of Wife-Carrying">
      <time datetime="2017-04-21T20:39:26.000Z">Yesterday at 4:39 p.m.</time>
      <span class="headline">Now Introducing: The Finnish Sport of Wife-Carrying</span>
        <p class="teaser">Like Tough Mudder, but with a woman on your back.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/kendall-jenner-and-ashley-graham-partied-this-week.html" class="bg-9 img" aria-label="Kendall Jenner and Ashley Graham Partied This Week" data-link-text="Kendall Jenner and Ashley Graham Partied This Week">
      <time datetime="2017-04-21T20:32:38.000Z">Yesterday at 4:32 p.m.</time>
      <span class="headline">Kendall Jenner and Ashley Graham Partied This Week</span>
        <p class="teaser">Plus: Naomi Watts, Priyanka Chopra, Drew Barrymore.</p>
    </a>
        <div data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsDesktop@published" data-placeholder="settings"  class="ad vp-1024-plus"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsDesktop"
        id="ad-cid-WNvJrKnq">
      </div>
      
        <div data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsTablet@published" data-placeholder="settings"  class="ad vp-600-1024"
        data-name="/4088/nym.thecut"
        data-sizes="300x250"
        data-label="latestNewsTablet"
        id="ad-cid-l9y1ye6P">
      </div>
      
        <div data-uri="nymag.com/thecut/components/ad/instances/thecut-latestNewsMobile@published" data-placeholder="settings"  class="ad vp-0-600"
        data-name="/4088/The_Cut_Mobile"
        data-sizes="300x250"
        data-label="latestNewsMobile"
        id="ad-cid-DA4vmjWr">
      </div>
      


    <a href="http://nymag.com/thecut/2017/04/the-most-popular-beauty-looks-now.html" class="bg-10 img" aria-label="Why Are These the Most Popular Beauty Looks Right Now?" data-link-text="Why Are These the Most Popular Beauty Looks Right Now?">
      <time datetime="2017-04-21T20:27:34.000Z">Yesterday at 4:27 p.m.</time>
      <span class="headline">Why Are These the Most Popular Beauty Looks Right Now?</span>
        <p class="teaser">Bronde, brows, and non-boring hair.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/vedas-warehouse-sale-has-the-best-leather-jackets.html" class="bg-11 img" aria-label="Veda’s Warehouse Sale Is the Best Way to Buy a Fancy Leather Jacket for Way Less" data-link-text="Veda’s Warehouse Sale Is the Best Way to Buy a Fancy Leather Jacket for Way Less">
      <time datetime="2017-04-21T20:20:02.000Z">Yesterday at 4:20 p.m.</time>
      <span class="headline">Veda’s Warehouse Sale Is the Best Way to Buy a Fancy Leather Jacket for Way Less</span>
        <p class="teaser">It’ll run until Sunday.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/tyra-banks-anoints-ashley-graham-as-beautys-new-queen.html" class="bg-12 img" aria-label="Tyra Banks Anoints Ashley Graham as the Queen of Beauty" data-link-text="Tyra Banks Anoints Ashley Graham as the Queen of Beauty">
      <time datetime="2017-04-21T20:15:14.000Z">Yesterday at 4:15 p.m.</time>
      <span class="headline">Tyra Banks Anoints Ashley Graham as the Queen of Beauty</span>
        <p class="teaser">She wrote about it in <i>Time</i>.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/rape-victims-hospital-costs-privately-insured.html" class="bg-13 img" aria-label="Rape Victims Often End Up Paying $1,000 for Going to the ER" data-link-text="Rape Victims Often End Up Paying $1,000 for Going to the ER">
      <time datetime="2017-04-21T20:00:05.000Z">Yesterday at 4:00 p.m.</time>
      <span class="headline">Rape Victims Often End Up Paying $1,000 for Going to the ER</span>
        <p class="teaser">A new study looked at costs incurred by privately insured women.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/2nd-michigan-doctor-fakhruddin-attar-arrested-for-female-genital-mutilation.html" class="bg-14 img" aria-label="Another Michigan Doctor Was Arrested for Female Genital Mutilation" data-link-text="Another Michigan Doctor Was Arrested for Female Genital Mutilation">
      <time datetime="2017-04-21T19:28:22.000Z">Yesterday at 3:28 p.m.</time>
      <span class="headline">Another Michigan Doctor Was Arrested for Female Genital Mutilation</span>
        <p class="teaser">Dr. Fakhruddin Attar’s case is connected to Dr. Jumana Nagarwala’s from last week.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/reese-witherspoon-wants-a-second-season-of-big-little-lies.html" class="bg-15 img" aria-label="Reese Witherspoon Really Wants a Second Season of Big Little Lies" data-link-text="Reese Witherspoon Really Wants a Second Season of Big Little Lies">
      <time datetime="2017-04-21T19:26:23.000Z">Yesterday at 3:26 p.m.</time>
      <span class="headline">Reese Witherspoon Really Wants a Second Season of <i>Big Little Lies</i></span>
        <p class="teaser">She discussed the show and sustainability over a Tiffany & Co. breakfast.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/girlboss-will-make-you-nostalgic-but-maybe-not-in-a-good-way.html" class="bg-16 img" aria-label="Girlboss Will Make You Nostalgic, But Not Necessarily in a Good Way" data-link-text="Girlboss Will Make You Nostalgic, But Not Necessarily in a Good Way">
      <time datetime="2017-04-21T19:03:24.000Z">Yesterday at 3:03 p.m.</time>
      <span class="headline"><em>Girlboss</em> Will Make You Nostalgic, But Not Necessarily in a Good Way</span>
        <p class="teaser">Netflix’s adaptation of Sophia Amoruso’s <i>#Girlboss</i> story feels weirdly retro, in more ways than one.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/what-cannabidiol-oil-did-for-me.html" class="bg-17 img" aria-label="CBD Oil Actually Helped With My Anxiety" data-link-text="CBD Oil Actually Helped With My Anxiety">
      <time datetime="2017-04-21T19:00:00.000Z">Yesterday at 3:00 p.m.</time>
      <span class="headline">CBD Oil Actually Helped With My Anxiety</span>
        <p class="teaser">There’s no magic bullet for anxiety, but CBD is pretty good.</p>
    </a>


    <a href="http://nymag.com/strategist/article/best-mothers-day-gift-custom-mosaic-photo-album.html" class="bg-18 img" aria-label="The Bespoke Photo Album I Plan to Give My Mom" data-link-text="The Bespoke Photo Album I Plan to Give My Mom">
      <time datetime="2017-04-21T18:55:26.000Z">Yesterday at 2:55 p.m.</time>
      <span class="headline">The Bespoke Photo Album I Plan to Give My Mom</span>
        <p class="teaser">Choose pictures straight from your iPhone and get it in four days.</p>
    </a>


    <a href="http://nymag.com/thecut/2017/04/bill-clinton-roasted-mario-batalis-fashion-sense.html" class="bg-19 img" aria-label="Bill Clinton Took It Upon Himself to Roast Mario Batali’s Fashion" data-link-text="Bill Clinton Took It Upon Himself to Roast Mario Batali’s Fashion">
      <time datetime="2017-04-21T18:46:21.000Z">Yesterday at 2:46 p.m.</time>
      <span class="headline">Bill Clinton Took It Upon Himself to Roast Mario Batali’s Fashion</span>
        <p class="teaser">At a charity event in New York. </p>
    </a>
</aside>
</section>
    </section>
    <footer class="bottom" data-editable="bottom"><div data-uri="nymag.com/thecut/components/ad/instances/thecut-bottomLeaderboardDesktopArticle@published" data-placeholder="settings"  class="ad vp-1024-plus"
  data-name="/4088/nym.thecut"
  data-sizes="728x90,728x91,970x90,970x91,1024x90,1024x91,970x250"
  data-label="BottomLeaderboard"
  id="ad-cid-H0dyA5DW">
</div>
<footer data-uri="nymag.com/thecut/components/global-footer/instances/thecut@published" class="global-footer">



  <section data-editable="footerLinks" class="global-footer-links">
  </section>

    <section class="connect">
        <a href="//nymag.com/newsletters/" class="newsletters">
          <svg xmlns="http://www.w3.org/2000/svg" width="21" height="16" viewBox="0 0 21 16" preserveAspectRatio="xMinYMin meet"><path d="M20.1.6H.9l9.6 9.3L20.1.6zm.9 15.1V1.4L10.5 11.6 0 1.4v14.3l5.7-7.5 1 .9-5.9 7.7h19.4l-5.9-7.6 1-.9 5.7 7.4z"/></svg>
          <span>Newsletters</span>
        </a>
        <a href="//facebook.com/cut" class="facebook">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#3E5C9B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M19.4 28v-9.2h4l.6-3.3h-4.6v-2.4c0-1.1.3-1.8 2-1.8H24V8.2c-.4 0-1.1-.2-2.6-.2-3.1 0-5.7 1.8-5.7 5v2.5H12v3.3h3.7V28h3.7z"/></svg>
          <span>Facebook</span>
        </a>
        <a href="//twitter.com/thecut" class="twitter">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#28A9E1" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M28.2 12.3c-.7.3-1.4.5-2.2.6.8-.5 1.4-1.2 1.7-2.1-.7.4-1.5.7-2.4.9-.7-.7-1.7-1.2-2.8-1.2-2.1 0-3.8 1.7-3.8 3.8 0 .3 0 .6.1.9-3.1-.2-5.9-1.7-7.8-3.9-.3.6-.5 1.2-.5 1.9 0 1.3.7 2.5 1.7 3.1-.6 0-1.2-.2-1.7-.5 0 1.8 1.3 3.3 3 3.7-.3.1-.6.1-1 .1-.2 0-.5 0-.7-.1.5 1.5 1.9 2.6 3.5 2.6-1.3 1-2.9 1.6-4.7 1.6-.3 0-.6 0-.9-.1 1.7 1.1 3.6 1.7 5.8 1.7 6.9 0 10.7-5.7 10.7-10.7v-.5c.8-.4 1.5-1 2-1.8z"/></svg>
          <span>Twitter</span>
        </a>
        <a href="//pinterest.com/thecut" class="pinterest">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill-rule="evenodd" clip-rule="evenodd" fill="#CC2127" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M18.5 9.3c-5.3 0-8 3.8-8 7 0 1.9.7 3.6 2.3 4.3.3.1.5 0 .6-.3.1-.2.2-.7.2-.9.1-.3 0-.4-.2-.6-.4-.5-.7-1.2-.7-2.2 0-2.8 2.1-5.4 5.5-5.4 3 0 4.7 1.8 4.7 4.3 0 3.2-1.4 6-3.5 6-1.2 0-2-1-1.8-2.2.3-1.4 1-2.9 1-4 0-.9-.5-1.7-1.5-1.7-1.2 0-2.2 1.2-2.2 2.9 0 1.1.4 1.8.4 1.8s-1.2 5.2-1.4 6.1c-.4 1.8-.1 4 0 4.3 0 .1.2.2.3.1.1-.1 1.5-1.9 2-3.7.1-.5.8-3.1.8-3.1.4.7 1.5 1.4 2.7 1.4 3.6 0 6-3.3 6-7.7-.1-3.4-3-6.4-7.2-6.4z"/></svg>
          <span>Pinterest</span>
        </a>
        <a href="//instagram.com/thecut" class="instagram">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#3F729B" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M26.111 16.674h-1.829c.133.518.213 1.059.213 1.617a6.464 6.464 0 1 1-12.929 0c0-.558.079-1.099.212-1.617h-1.83v8.89a.81.81 0 0 0 .809.809h14.544a.81.81 0 0 0 .81-.809v-8.89zm0-5.656a.809.809 0 0 0-.81-.808h-2.423a.808.808 0 0 0-.808.808v2.425c0 .446.361.808.808.808h2.423a.81.81 0 0 0 .81-.808v-2.425zm-8.08 3.232a4.04 4.04 0 1 0-.001 8.081 4.04 4.04 0 0 0 .001-8.081m8.08 14.546H9.949a2.424 2.424 0 0 1-2.424-2.424V10.209a2.423 2.423 0 0 1 2.424-2.423h16.163a2.424 2.424 0 0 1 2.425 2.423v16.163a2.426 2.426 0 0 1-2.426 2.424"/><path d="M6.786 6.786h23.813v23.813H6.786z" fill="none"/></svg>
          <span>Instagram</span>
        </a>
        <a href="//feeds.feedburner.com/nymag/fashion" class="rss">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#F6A303" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><ellipse fill="#fff" cx="10.869" cy="25.673" rx="2.869" ry="2.9"/><path fill="#fff" d="M21.865 28.573h-4.063c0-5.473-4.389-9.909-9.802-9.909v-4.108c7.658 0 13.865 6.276 13.865 14.017zm2.869 0c0-9.343-7.492-16.917-16.734-16.917V7.427c11.553 0 20.918 9.468 20.918 21.146h-4.184z"/></svg>
          <span>RSS</span>
        </a>
        <a href="http://feeds.feedburner.com/nymag/fashion" class="feedly">
          <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 36 36" preserveAspectRatio="xMinYMin meet"><path fill="#85C235" d="M5.4 0h25.2c3 0 5.4 2.4 5.4 5.4v25.2c0 3-2.4 5.4-5.4 5.4H5.4c-3 0-5.4-2.4-5.4-5.4V5.4C0 2.4 2.4 0 5.4 0z"/><path fill="#fff" d="M8.667 18.112l11.91-11.85h.526l2.509 2.452v.583l-11.15 11.15h-1.881l-1.914-1.808zm4.748 4.541l7.162-7.153h.526l2.509 2.452v.583l-6.402 6.453-1.881.188-1.914-1.997zm4.671 4.744l2.549-2.409h.525l2.51 2.451v.585l-1.79 1.708H20l-1.914-1.809z"/></svg>
          <span>Feedly</span>
        </a>
    </section>

  <section class="secondary-links">
    <a href="//nymag.com/newyork/privacy/">Privacy</a>
    <a href="//nymag.com/newyork/terms/">Terms</a>
    <a href="//nymag.com/sitemap/">Sitemap</a>
    <a href="//mediakit.nymag.com/">Media Kit</a>
    <a href="//nymag.com/newyork/privacy/#ad-choices" class="ad-choices">Ad Choices</a>
    <a href="//nymag.com/newyork/aboutus/">About Us</a>
    <a href="//nymag.com/contactus/">Contacts</a>
    <a href="//community.nymag.com/nymag">Feedback</a>
    <a href="//nymag.com/newyork/jobs/">We&rsquo;re Hiring!</a>
  </section>

  <section class="copyright">
    &copy; Invalid Date, New York Media LLC.
    <a href="//nymag.com/newyork/aboutus/trademarks/">View all trademarks</a>
  </section>
</footer>
</footer>
    
    <div class="foot" data-editable="foot">  <style>
    @-webkit-keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}@keyframes fadeInKilnLogo{0%{opacity:0}to{opacity:1}}.clay-kiln-logo{background-color:hsla(0,0%,100%,.8);display:none;height:100vh;left:0;opacity:0;position:fixed;top:0;width:100vw;z-index:99999}.clay-kiln-logo.show{-webkit-animation:.2s ease forwards fadeInKilnLogo;animation:.2s ease forwards fadeInKilnLogo;display:block}.clay-kiln-logo svg{box-sizing:border-box;height:110px;left:calc(50vw - 155px);position:fixed;top:calc(50vh - 55px);width:310px}
  </style>
  <div class="clay-kiln-logo"><svg width="308" height="109" viewBox="0 0 308 109" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M119.973 97.014c-16.469 0-26.796-10.718-26.796-24.837v-46.663c0-14.117 10.327-24.835 26.796-24.835s25.751 10.718 25.751 24.835v8.757c0 1.831-1.57 3.398-3.399 3.398h-11.242c-1.831 0-3.398-1.567-3.398-3.398v-8.757c0-4.314-2.353-8.758-7.712-8.758-5.883 0-8.365 4.444-8.365 8.758v46.663c0 4.314 2.482 8.759 8.365 8.759 5.359 0 7.712-4.445 7.712-8.759v-8.757c0-1.829 1.567-3.399 3.398-3.399h11.242c1.829 0 3.399 1.57 3.399 3.399v8.757c0 14.119-9.282 24.837-25.751 24.837m70.261-1.569h-35.553c-1.831 0-3.398-1.57-3.398-3.398v-86.663c0-1.831 1.567-3.268 3.398-3.268h11.764a3.236 3.236 0 0 1 3.268 3.268v70.715c0 1.831 1.567 3.268 3.398 3.268h17.123c1.829 0 3.398 1.569 3.398 3.398v9.282c0 1.828-1.569 3.398-3.398 3.398m41.038-68.624c-.13-.916-.916-1.437-1.57-1.437-.653 0-1.437.521-1.437 1.437l-4.181 30.456c-.262 1.829.913 3.268 2.874 3.268h5.621c1.829 0 2.877-1.439 2.744-3.268l-4.051-30.456zm26.274 68.624h-11.896c-1.961 0-3.66-1.437-3.922-3.269l-2.745-14.77c-.391-1.829-2.09-3.398-3.922-3.398h-10.586c-1.961 0-3.66 1.569-3.922 3.398l-2.744 14.77c-.392 1.832-2.091 3.269-3.922 3.269h-11.894c-1.961 0-3.006-1.437-2.615-3.269l18.561-86.792c.391-1.831 2.09-3.268 4.051-3.268h15.556c1.829 0 3.66 1.437 4.052 3.268l18.56 86.792c.394 1.832-.783 3.269-2.612 3.269zm32.645-44.705c-.261.916-.653 2.223-.915 3.401-.13 1.175-.26 2.22-.26 3.136v34.77c0 1.828-1.439 3.398-3.4 3.398h-11.764c-1.829 0-3.398-1.57-3.398-3.398v-34.9c0-1.048-.13-2.223-.392-3.53-.13-1.046-.392-2.223-.783-3.007l-16.602-45.358c-.524-1.699.392-3.136 2.223-3.136h10.719c2.482 0 4.051 1.307 4.443 3.136l8.236 28.627c.26.916.913 1.308 1.437 1.308.654 0 1.175-.392 1.437-1.308l8.366-28.627c.524-1.829 1.831-3.136 4.314-3.136h10.85c1.959 0 2.874 1.437 2.221 3.136l-16.732 45.488" fill="#8F9081"/><g transform="translate(0 2)"><path d="M43.428 67.018c-.095.28-.251.78-.445 1.483a55.428 55.428 0 0 0-.928 3.95c-2.01 10.079-2.01 21.274 1.347 32.507a2.265 2.265 0 1 0 4.34-1.296c-3.123-10.444-3.123-20.917-1.242-30.325.268-1.365.56-2.58.85-3.627.102-.363.192-.677.275-.94l.09-.286a2.269 2.269 0 0 0-1.41-2.876 2.269 2.269 0 0 0-2.88 1.41h.003zm29.28 1.468a23.792 23.792 0 0 1 .364 1.222c.292 1.048.582 2.264.854 3.627 1.877 9.41 1.877 19.88-1.242 30.328a2.262 2.262 0 0 0 1.52 2.821 2.27 2.27 0 0 0 2.822-1.524c3.355-11.237 3.355-22.433 1.343-32.511a55.27 55.27 0 0 0-.927-3.95 27.541 27.541 0 0 0-.445-1.482 2.268 2.268 0 0 0-2.878-1.41 2.268 2.268 0 0 0-1.41 2.877v.002zm-67.792 2.317c.426-9.235 4.204-15 10.296-18.235 2.226-1.184 4.63-1.948 7.052-2.368a24.755 24.755 0 0 1 2.401-.293c.454-.03.79-.04.984-.04h-.003a2.267 2.267 0 0 0 .08-4.533h-.036c-.31 0-.761.01-1.335.05-.88.061-1.842.174-2.865.35-2.864.497-5.72 1.402-8.407 2.83-7.481 3.974-12.195 11.166-12.699 22.029a2.27 2.27 0 0 0 2.161 2.368 2.263 2.263 0 0 0 2.368-2.159h.002zm117.064-.208c-.504-10.864-5.214-18.056-12.698-22.03-2.686-1.427-5.54-2.334-8.403-2.83a28.462 28.462 0 0 0-2.867-.349 19.32 19.32 0 0 0-1.336-.05h-.034a2.266 2.266 0 1 0 .077 4.532c.193-.003.528.007.98.037.731.05 1.539.146 2.404.295 2.418.42 4.826 1.183 7.052 2.368 6.092 3.234 9.87 9 10.296 18.235a2.266 2.266 0 1 0 4.527-.21l.002.002z" fill="#BCBBAD"/><path d="M60.769 87.022c27.784 0 50.31-8.928 50.31-36.712-.001-27.786-26.935-50.31-50.311-50.31-23.377 0-50.31 22.524-50.31 50.31 0 27.785 22.524 36.712 50.31 36.712z" fill="#CECDC0"/><path d="M55.803 54.52c.33 2.158 2.177 3.772 4.366 3.772 2.191 0 4.04-1.617 4.366-3.778a.677.677 0 0 0-.571-.772.675.675 0 0 0-.772.567c-.229 1.503-1.512 2.625-3.023 2.625-1.511 0-2.792-1.12-3.022-2.62a.678.678 0 0 0-.773-.567.677.677 0 0 0-.57.772v.002z" fill="#9A998C"/><ellipse fill="#9A998C" cx="37.592" cy="39.248" rx="3.625" ry="5.665"/><ellipse fill="#9A998C" cx="82.928" cy="39.248" rx="3.625" ry="5.665"/><path d="M72.024 1.68c16.925 7.673 31.495 25.085 31.495 45.338 0 27.35-22.22 36.138-49.63 36.138-11.273 0-21.665-1.489-29.997-5.141 9.212 6.654 22.587 9.218 37.478 9.218 27.782 0 50.306-8.924 50.306-36.71 0-23.619-19.461-43.432-39.652-48.844" fill="#BCBBAD"/></g></g></svg></div>
  <script>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</script>
<span data-uri="nymag.com/thecut/components/affiliate-links/instances/thecut@published" class="affiliate-links"
   data-amazon="thecutonsite-20"
   data-skimlinks="1025X498259"
   data-excluded-hostnames="nymag.com,nymag.biz,nymetro.com,grubstreet.com,thecut.com,vulture.com,bedfordandbowery.com,vult.re,nym.ag,thecut.io,grb.st,shop-links.co,thisisaday.com,www.thisisaday.com,www.ofakind.com,ofakind.com,www.baggu.com,baggu.com,www.zola.com,zola.com,www.wandpdesign.com,wandpdesign.com,www.ssense.com,ssense.com,www.frame-store.com,frame-store.com,www.lookoptic.com,lookoptic.com,www.parachutehome.com,parachutehome.com,www.physiclo.com,physiclo.com,thearrivals.com,www.thearrivals.com,www.monnierfreres.com,monnierfreres.com,www.hoppstudios.com,hoppstudios.com,www.greats.com,greats.com"
></span>
<div data-uri="nymag.com/thecut/components/omniture/instances/article@published" class="omniture"
  data-rsid="nymcom"
  data-prop1="The Cut Articles"
  data-prop2="Articles"
  data-prop6="The Cut:All:Article"
  data-prop12="Online"
  data-prop42="Entries"
></div>
<span data-uri="nymag.com/thecut/components/mixpanel/instances/article@published" class="mixpanel" data-site="thecut" data-layout-labels="article"></span>
<section class="public-login " data-uri="nymag.com/thecut/components/public-login/instances/no-name@published" data-view="">
    <div class="overlay-content">
      <header>
        <div class="heading">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 410 170" preserveAspectRatio="xMinYMin meet"><path d="M36.901 164.554l-1.813-1.098 4.681-7.73 1.813 1.098zm18.097-29.937l-1.812-1.096 4.675-7.731 1.812 1.096zM44.145 148.49l1.81 1.098 4.674-7.734-1.812-1.098zm86.1-142.486l1.814 1.095-4.67 7.734-1.814-1.095zM121.2 20.969l1.812 1.097-4.679 7.729-1.812-1.097zm190.254 13.458h-39.542l-.467 1.935c5.768.363 9.409 1.386 11.319 3.19 2.079 1.964 3.396 4.971 3.396 9.564 0 5.823-2.654 16.272-3.795 20.494l-14.759 51.762c-8.504 30.07-24.259 44.076-49.581 44.076-20.395 0-34.099-10.383-34.099-25.838 0-6.441 1.313-14.553 3.797-23.457l19.279-69.247c2.74-9.116 12.09-10.545 14.199-10.545l.548-1.935h-36.908l-.675 1.935c3.418.287 12.172.308 11.89 7.444-.048 1.212-.316 2.607-.678 4.222l-.149.658-20.086 72.285c-1.791 6.262-2.695 12.396-2.695 18.248 0 19.537 13.35 29.443 39.674 29.443 30.144 0 46.99-13.73 56.671-47.404l15.344-53.705c.411-1.418.827-2.821 1.247-4.206 8.481-28.92 32.438-27.725 44.563-27.839h12.385l-32.41 117.723c-1.536 5.639-3.254 8.916-14.71 10.344v1.941h39.525l.019-1.934c-10.995-1.006-13.494-4.293-13.494-7.443 0-1.139.213-3.469.672-4.846l31.699-115.785h11.482c6.334 0 12.163-.411 16.093.281 9.119 1.605 12.145 13.986 12.935 26.492h1.959l7.854-27.854h-92.502zm-132.432 0l-9.331 6.963h-.001c-2.222 1.387-3.099 1.208-4.818-.289h-.001c-3.823-3.501-11.374-10.082-26.097-10.082-9.362 0-18.376 2.173-26.714 6.066l-2.4 4.052c7.631-5.601 16.115-8.808 24.913-8.808 28.02 0 35.005 23.807 35.458 43.16l.904.286 11.412-41.348h-3.325zm-61.17 131.022c-25.16 0-40.79-19.248-40.79-50.23 0-8.629 1.038-17.043 2.918-25.008l-15.918 26.316c-.016.744-.049 1.484-.049 2.232 0 29.268 19.144 49.707 46.56 49.707 18.989 0 30.958-7.461 40.968-18.82l-.663-.664c-8.567 9.655-18.629 16.467-33.026 16.467zM49.562 58.242h1.035l2.111-7.497H26.553l-2.111 7.497h1.035c.991-1.896 4.395-5.903 6.334-6.162 1.034-.129 2.585-.172 3.534-.172h1.809l-6.808 24.69c-.259.947-.776 1.767-1.896 2.154-.603.216-3.059.474-3.834.517l-.259.905H39.05l.258-.905c-.776-.043-3.361-.517-3.835-.731-.603-.302-.862-.646-.862-1.207 0-.216.044-.689.13-.948l6.679-24.475h1.81c1.163 0 2.413.042 3.448.172 1.937.258 2.884 3.059 2.884 6.162zm6.614 19.175c0-.216.044-.474.129-.862l3.103-11.03h14.177L70.44 76.728c-.259.948-.734 1.723-1.854 2.111-.603.216-2.586.388-3.361.431l-.259.905h13.186l.258-.905c-.775-.043-2.499-.388-2.93-.646-.56-.345-.904-.561-.904-1.163 0-.216.086-.518.172-.906l6.205-22.19c.259-.948.69-1.81 1.854-2.155.776-.215 2.456-.474 3.232-.517l.302-.947H73.197l-.345.947c.775.043 2.413.474 3.06.733.561.301.862.561.862 1.12 0 .259-.086.646-.173 1.035l-2.671 9.565H59.796l2.714-9.781c.259-.905.776-1.81 1.896-2.155.82-.215 2.543-.474 3.362-.517l.258-.947H54.841l-.259.947c.646.043 2.284.474 2.887.733.603.301.862.603.862 1.163 0 .258-.086.603-.173.992l-6.162 22.147c-.258.904-.732 1.723-1.853 2.111-.646.216-2.5.388-3.232.431l-.215.905h13.142l.215-.905c-.818-.043-2.542-.431-2.973-.646-.645-.302-.904-.604-.904-1.207zm30.357-.819c-.259.991-.776 1.767-1.854 2.154-.733.258-3.016.517-3.62.517l-.302.905h24.734l2.8-8.273h-1.077c-.689 1.293-3.103 4.525-5.042 6.076-1.25.991-4.179.991-7.066.991-3.146 0-4.352-.259-4.352-1.854 0-.474.172-1.207.431-2.067l2.672-9.523h3.36c2.371 0 2.887.775 3.275 1.336.215.345.345 1.249.345 2.24 0 .689-.043 1.422-.129 1.938h1.034l3.362-11.979h-1.122c-.431 1.077-1.55 3.274-2.37 3.921-.646.561-1.809 1.379-4.093 1.379h-3.361l3.49-12.452h4.653c1.379 0 2.457.042 3.361.172 1.896.259 3.017 2.586 3.017 5.042v.344h1.077l1.852-6.721H88.987l-.301.947c.776.043 2.542.432 3.232.733.647.301.862.603.862 1.163 0 .258-.086.646-.173 1.034l-6.074 21.977z" fill="#231F20"/></svg>
        </div>
        <ul>
          <li class="log-in-tab">LOG IN</li>
          <li class="register-tab">REGISTER</li>
        </ul>
        <button type="button" class="close" title="Close"></button>
      </header>
      <section class="log-in">
        <div class="heading">Social Account</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <div class="heading divider">or</div>
        <form novalidate>
          <input name="id" type="text" placeholder="Username or Email Address" autocomplete="off" required="true">
          <input name="password" type="password" placeholder="Password" autocomplete="off" required="true">
          <input type="submit" value="Log In">
          <div class="more">
            <label class="remember-me">
              <input checked="checked" type="checkbox" value="true" name="remember-me">
              Remember Me
            </label>
            <a class="forgot" href="#">Forgot Password?</a>
          </div>
        </form>
      </section>

      <section class="register">
        <div class="heading">Sign up with a social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
        <p>Don’t worry. We will <em>never</em> post to your social media account without your permission.</p>
        <div class="heading">or create an account</div>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input name="email" type="email" placeholder="Email Address">
          <input name="password" type="password" placeholder="Password" autocomplete="off">
          <input name="zip" type="text" placeholder="Zip Code">
          <fieldset class="gender">
            <div>
              <label><input type="radio" value="F" name="gender" title="Female">Female</label>
              <label><input type="radio" value="M" name="gender" title="Male">Male</label>
            </div>
          </fieldset>
          <label class="has-description">
            <input checked="checked" type="checkbox" name="mktNewsletter">
            <span>NYMag.com may email me about new site features and special offers.</span>
          </label>
          <label class="has-description">
            <input type="checkbox" name="termsPrivacy">
            <span>By creating an account, you agree with the <a href="http://nymag.com/newyork/terms/" target="_blank" title="Click to read the Terms of Service in a new window">Terms of Service</a> and <a href="http://nymag.com/newyork/privacy/" target="_blank" title="Click to read the Privacy Policy in a new window">Privacy Policy</a>.</span>
          </label>
          <input type="hidden" value="http://nymag.com" name="referer">
          <input type="submit" value="REGISTER" title="Register your new account">
        </form>
      </section>

      <section class="register-success">
        <p>We’ve sent a registration confirmation email to <span class="email"></span>.</p>
        <p>Please follow the instructions in the email within 48 hours to complete your registration.</p>
      </section>

      <section class="forgot">
        <div class="heading">Forgot Your Password?</div>
        <p>Enter your email address or username and we&rsquo;ll email instructions on how to reset your password.</p>
        <form novalidate>
          <input name="id" placeholder="Username or Email" type="text">
          <input type="hidden" value="http://nymag.com/thecut" name="referer">
          <input type="submit" value="Submit" title="Reset Your Password">
        </form>
      </section>

      <section class="forgot-sent-fb-user">
        <p>This username or email is associated with a Facebook account.</p>
        <div class="heading">Log in with your social account:</div>
        <button type="button" class="facebook-connect">Facebook</button>
      </section>

      <section class="forgot-sent-nym-user">
        <div class="heading">Check Your Inbox</div>
        <p>We&rsquo;ve sent you an email with instructions on how to reset your password.</p>
      </section>

      <section class="register-fb-account">
        <div class="heading">Choose a Username</div>
        <p>Your username will appear next to your comments.</p>
        <form novalidate>
          <input name="username" type="text" placeholder="Username">
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <p>Email: <span class="email"></span></p>
          <input type="submit" value="Create Account" title="Create Account">
          <p class="subdued">
            By creating a NYMag.com account, you agree with the <a href="//nymag.com/newyork/terms/" target="_blank">Terms of Service</a> and
            <a href="//nymag.com/newyork/privacy/" target="_blank">Privacy Policy</a>.
          </p>
        </form>
      </section>

      <section class="link-fb-account">
        <p>You already have an account registered under <span class="email"></span>. You can link your Facebook account to your existing account.</p>
        <form novalidate>
          <input type="hidden" name="fbToken">
          <input type="hidden" name="fbUserId">
          <input type="submit" value="Yes, Link My Accounts">
        </form>
        <a href="#" class="no">No, Sign In</a>
      </section>

      <section class="activated">
        <div class="heading">Welcome! You are now a registered user of NYMag.com, TheCut.com, Vulture.com, ScienceOfUs.com and GrubStreet.com.</div>
        <p>Want more? Subscribe to our daily newsletters.</p>
        <form novalidate>
          <ul>
            <li class="di">
              <label><input type="checkbox" name="newsletterId" value="130">Daily Intelligencer</label>
              <p>Constant news updates on politics, business, media, and real estate.</p>
            </li>
            <li class="vulture">
              <label><input type="checkbox" name="newsletterId" value="40">Vulture</label>
              <p>Breaking news and analysis on all the latest TV, movies, music, books, theater, and art.</p>
            </li>
            <li class="thecut">
              <label><input type="checkbox" name="newsletterId" value="20">The Cut</label>
              <p>Get the latest fashion, beauty, and shopping news and recommendations.</p>
            </li>
          </ul>
          <input type="hidden" value="Registration" name="source">
          <input type="hidden" value="" name="email">
          <input type="submit" value="Subscribe Now!">
        </form>
        <a href="#" class="no">No Thanks</a>
      </section>

      <section class="activation-expired">
        <p>We're sorry. You must confirm your registration within 48 hours of submitting your registration request. Please <a href="#">register</a> again.</p>
      </section>

      <section class="activation-used">
        <p>You are already registered. Please <a href="#">log in</a>.</p>
      </section>

      <section class="password-reset">
        <div class="heading">Reset Your Password</div>
        <p>Enter a new password</p>
        <form novalidate>
          <input name="newP" type="password" placeholder="New Password" autocomplete="off">
          <input name="confirmNewP" type="password" placeholder="Confirm Password" autocomplete="off">
          <input name="oldP" type="hidden">
          <input name="id" type="hidden">
          <input type="submit" value="Change Password">
        </form>
      </section>

      <section class="password-reset-success">
        <p>Your password has been successfully changed.</p>
        <p>Please <a href="#">log in</a>.</p>
      </section>
    </div>
</section>
<div data-uri="nymag.com/thecut/components/sailthru-personalization-pixel/instances/ciss0jcck004m8qy9lf7ozoog@published" class="sailthru-personalization-pixel" data-horizon="horizon.thecut.com">
</div>
</div>
  <script type="text/javascript">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</script></body>
</html>
